<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" class="">
<head>
	<title>Водитель Land Rover совершил наезд на пьяного пешехода в центре Нижнего Тагила - TagilCity.ru</title>
			<link id="css_a66d91f6" class="link_css" rel="stylesheet" href="/templates/tagilcity/css/smoothness/jquery-ui.css?mt=22690432" type="text/css"/>
			<link id="css_0cedf392" class="link_css" rel="stylesheet" href="/templates/tagilcity/css/style_images.css?mt=24667636" type="text/css"/>
			<link id="css_506b8a37" class="link_css" rel="stylesheet" href="/templates/tagilcity/fonts/fontello/css/tagilcity-icons.css?mt=24897959" type="text/css"/>
			<link id="css_5387ed89" class="link_css" rel="stylesheet" href="/build/css/style.css?mt=24925232" type="text/css"/>
			<!--[if lte IE 7]><link rel="stylesheet" href="/templates/tagilcity/css/style_ie.css" type="text/css" media="screen, projection" /><![endif]-->
			<link id="css_72c7037f" class="link_css" rel="stylesheet" href="/components/com_comment/joscomment/templates/default-emotop/css/css.css?mt=24838111" type="text/css"/>
				<script type="text/javascript" src="/includes/js/raven.min.js?mt=24394546"></script>
			<script type="text/javascript" src="/build/utf/js/script.js?mt=24925232"></script>
			<script type="text/javascript" src="/cache/js/ya_share.js?mt=24927739"></script>
				
			<meta property="og:title" content="Водитель Land Rover совершил наезд на пьяного пешехода в центре Нижнего Тагила" />
			<meta property="og:url" content="http://tagilcity.ru/news/incidents/29-05-2017/voditel-land-rover-sovershil-naezd-na-pyanogo-peshehoda-v-centre-nizhnego-tagila.html" />
			<script type='text/javascript'>
 var _JOOMLACOMMENT_MSG_DELETE 	= "Вы уверены, что хотите удалить этот комментарий?"; var _JOOMLACOMMENT_MSG_DELETEALL = "Вы уверены, что хотите удалить все комментарии?"; var _JOOMLACOMMENT_WRITECOMMENT 	= "<img src='/images/icons/comment.gif' alt='Комментарии' title='Комментарии'/>"; var _JOOMLACOMMENT_SENDFORM 		= "Отправить"; var _JOOMLACOMMENT_EDITCOMMENT 	= "Редактировать комментарий"; var _JOOMLACOMMENT_EDIT 			= "редактировать"; var _JOOMLACOMMENT_FORMVALIDATE 	= "Пожалуйста, хотя бы оставьте комментарий."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA = "Пожалуйста, введите проверочный код, который Вы видите на картинке"; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA_FAILED = "Проверочный код введён неправильно. Пожалуйста, введите проверочный код, который Вы видите на картинке."; var _JOOMLACOMMENT_FORMVALIDATE_EMAIL = "Для того, чтобы получать уведомления, пожалуйста, укажите Ваш Email"; var _JOOMLACOMMENT_ANONYMOUS 	= "Анонимно"; var _JOOMLACOMMENT_BEFORE_APPROVAL = "Ваш комментарий либо будет опубликован, либо нет, в зависимости от результата модерации."; var _JOOMLACOMMENT_REQUEST_ERROR = "Запрос не удался"; var _JOOMLACOMMENT_MSG_NEEDREFRESH = "";
</script>
			<script type='text/javascript' src='/components/com_comment/joscomment/jscripts/client.js?v=2'></script>
			<link rel="alternate" type="application/rss+xml" title="Комментарии" href="http://tagilcity.ru/news/incidents/29-05-2017/voditel-land-rover-sovershil-naezd-na-pyanogo-peshehoda-v-centre-nizhnego-tagila.html/rss/" />
			<link rel="alternate" type="application/rss+xml" title="Происшествия" href="http://tagilcity.ru/news/incidents/rss/" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
			<link rel="alternate" type="application/rss+xml" title="Все новости" href="/news/rss/" />
			<link rel="alternate" type="application/rss+xml" title="Интересные новости" href="/rss/social/" />
			<meta charset="utf-8" />
			<base href="http://tagilcity.ru/" />
			<link rel="image_src" href="/images/stories/2017-05/thumbnails/thumb_4_f358429501dae18c25985c7e6096d30c.jpg"/>
			<meta property="og:image" content="http://tagilcity.ru/images/stories/2017-05/thumbnails/thumb_4_f358429501dae18c25985c7e6096d30c.jpg" />
			<meta property="og:image:width" content="418" />
			<meta property="og:image:height" content="314" />
			<link rel="shortcut icon" id="favicon" href="http://i30.tagilcity.ru/images/icons/favicons/news.ico" />
			<link rel="apple-touch-icon-precomposed" href="/images/logos/logo114.png"/>
			<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
			<meta property="og:description" content="В Нижнем Тагиле произошло ДТП с участием пешехода: мужчина, находившийся в состоянии алкогольного опьянения, попал под колеса внедорожника." />
			<meta name="title" content="Водитель Land Rover совершил наезд на пьяного пешехода в центре Нижнего Тагила" />
			<meta name="author" content="Елена Южакова" />
			<meta name="description" content="В Нижнем Тагиле произошло ДТП с участием пешехода: мужчина, находившийся в состоянии алкогольного опьянения, попал под колеса внедорожника." />
			<meta name="keywords" content="авария, авто, автопроисшествия, алкоголь, безопасность, больница, город, джип, дтп, нарушение, Нижний Тагил, помощь, проверка, происшествие, Свердловская область, травма, транспорт, разрыв, лечение, алкогольное опьянение, опьянение, пешеход, внедорожник" />
			<meta name="robots" content="index, follow" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск на TagilCity.ru" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=site&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Компании Нижнего Тагила" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=company&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Карта Нижнего Тагила" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=addr&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск работы" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=rabota_vac&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск сотрудников" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=rabota_res&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск по объявлениям" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=doska&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Автомобили Нижнего Тагила" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=cars&amp;no_html=1" />
			
	</head>

<body class="com_content sec-1 gid tbanner newtmpl tmpl-legacy">


<div class="region-header js-header">
			<div class="region-header-top">
			<!--noindex--><div id="tbanner"><div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" data-ad-client="ca-pub-4178071515726971" data-ad-slot="4693458145" data-ad-format="auto" style="display:block"></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><!--/noindex-->
		</div>
	
	<div class="region-header-main">
		<header class="site-header avbar navbar-default">
	<div class="inner">
		<div class="header-modules">
			<div class="inner container">
				<div class="row">
										<div class="header-module col-lg-4 col-md-4 col-xs-9 region-header-logo">
													


<a  class="site-logo site-logo_header" href="/">
	<span class="site-logo__text">TagilCity.ru</span>
	<span class="site-logo__secondary">Городской портал Нижнего Тагила</span>
</a>
											</div>
					<div class="header-module col-lg-4 col-md-4 col-xs-3 region-header-search">
						<div class="search search_type_sbar search_selectable">
	<form action="/search/?searchid=2227145" class="search__form"
		  method="get" target="_self" accept-charset="utf-8">

					<input class="inp_hid" type="hidden" name="searchid" value="2227145"/>
			<input class="inp_hid" type="hidden" name="l10n" value="ru"/>
			<input class="inp_hid" type="hidden" name="reqenc" value="windows-1251"/>
		
		<div class="search__current dropdown"><a class="search__select" href="javascript:" data-toggle="dropdown" aria-haspopup="true"
				   aria-expanded="false"><i class="icon-down-dir"></i></a><ul  class="menu search__types menu_dropdown"><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_site stype_active"
		   href="javascript:"  data-name="site" data-placeholder="поиск по сайту" data-iname="text" data-url="/search/?searchid=2227145"><span class="menu-item__link-name">Поиск</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_company"
		   href="javascript:"  data-name="company" data-placeholder="поиск компании" data-iname="text" data-url="/search/?searchid=2227145"><span class="menu-item__link-name">Компании</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_addr"
		   href="javascript:"  data-name="addr" data-placeholder="поиск адреса" data-iname="q" data-url="/city/map/"><span class="menu-item__link-name">Карта</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_rabota_vac"
		   href="javascript:"  data-name="rabota_vac" data-placeholder="поиск работы" data-iname="q" data-url="/rabota/search/"><span class="menu-item__link-name">Вакансии</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_rabota_res"
		   href="javascript:"  data-name="rabota_res" data-placeholder="поиск сотрудников" data-iname="q" data-url="/rabota/search/resume/"><span class="menu-item__link-name">Резюме</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_doska"
		   href="javascript:"  data-name="doska" data-placeholder="поиск по объявлениям" data-iname="q" data-url="/doska/"><span class="menu-item__link-name">Объявления</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_cars"
		   href="javascript:"  data-name="cars" data-placeholder="поиск в продаже авто" data-iname="q" data-url="/autosale/"><span class="menu-item__link-name">Продажа авто</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_inet"
		   href="javascript:"  data-name="inet" data-placeholder="поиск в Яндексе" data-iname="text" data-url="http://yandex.ru/yandsearch"><span class="menu-item__link-name">Интернет</span></a></li></ul><div class="search__input-container"><input type="text"
						   role="search"
						   name="text"
						   class="search__input form-control"
						   value=""
						   placeholder="поиск по сайту"></div><button type="submit" class="search__submit"><i class="icon-search"></i></button></div>
	</form>
</div>

					</div>
					<div class="header-module col-md-4 region-header-info">
						<!--noindex-->
						<div class="region-weather">
							
						</div>
						<div class="region-cbr">
							
						</div>
						<!--/noindex-->
					</div>
					<div class="header-module col-md-4 region-header-user">
						<div id="pop_loginform_div"><div class="login-form-container">
	<form method="post" class="login-form validate" id="login_form" action="http://tagilcity.ru/login/">
		<input type="hidden" name="op2" value="login"/>
		<input type="hidden" name="force_session" value="1"/>
		<input type="hidden" name="j63daf30467ae6c2cd18f4bcb5d7803f0" value="1"/>

		<div class="form-group login-form__username">
			<label class="autolabel l_text" for="textusername277">Логин или Email</label><input id="textusername277" type="text" name="username" value="" class="required" tabindex="1"/>
			<div class="js-status login-form-status"></div>
		</div>

		<div class="form-group login-form__password">
			<label class="autolabel l_password" for="passwordpasswd809">Пароль</label><input id="passwordpasswd809" type="password" name="passwd" value="" required tabindex="2"/>
		</div>

		<div class="form-group login-form__remember">
			<input id="checkboxremember263" type="checkbox" name="remember" value="1" tabindex="4" checked/><label class="autolabel l_checkbox" for="checkboxremember263">запомнить</label>
			<a class="fl-r jslink lostpass_link" href="javascript:lostpass_form();">Забыли пароль?</a>
		</div>

		<div class="form-group login-form__ulogin">
			<script src="//ulogin.ru/js/ulogin.js"></script>
			<div id="uLogin"
				 data-ulogin="display=panel;fields=first_name,last_name,email,photo,photo_big;providers=vkontakte,odnoklassniki,mailru,facebook,google;hidden=;redirect_uri=http%3A%2F%2Ftagilcity.ru%2Flogin%2F%3Furedir%3Dhttp%3A%2F%2Ftagilcity.ru%2Fnews%2Fincidents%2F29-05-2017%2Fvoditel-land-rover-sovershil-naezd-na-pyanogo-peshehoda-v-centre-nizhnego-tagila.html%3Futm_source%3Dfeed%26utm_medium%3Dfeed%26utm_campaign%3Dfeed">
			</div>
		</div>

		<div class="form-group login-form__actions">
			<input type="submit" id="pop_login_submit" class="btn btn-primary btn-lg" value="Войти" tabindex="3"/>
		</div>
	</form>
</div>
</div><div class="guest-panel">
	<div class="guest-panel__links">
		<a id="login_link" class="guest-panel__link guest-panel__login-link" title="Shift+Enter"
		   href="javascript:login_form();">вход</a>
		<span class="guest-panel__link-divider">|</span>
		<a id="register_link" class="guest-panel__link guest-panel__register-link" href="javascript:register_form();">регистрация</a>
	</div>

	<div class="guest-panel__socials">
		<div class="guest-panel__social_link js-ulogin-placeholder" data-button="ulogin-button-facebook"
			 title="Войти через Facebook"><i class="icon-facebook"></i></div>
		<div class="guest-panel__social_link js-ulogin-placeholder" data-button="ulogin-button-vkontakte"
			 title="Войти через ВКонтакте"><i class="icon-vkontakte"></i></div>
		<div class="guest-panel__social_link js-ulogin-placeholder" data-button="ulogin-button-mailru"
			 title="Войти через Mail.ru"><i class="icon-mailru icon-font"></i></div>

							</div>
</div>

					</div>
				</div>
			</div>
		</div>
		<div class="header-main-menu">
			<div class="inner container">
				<div class="row">
					<div class="col-md-12">
						<ul role="navigation" id="menulist_root-son" class="root-son mid main-menu js-menu-more main-menu-0"><li id="mli2"><div class="submenu"><ul role="navigation" id="menulist_1-son" class="root-son mid main-menu-1"><li id="mli267"><a href="/spec/" class="sublevel-son sec-0"><span class="item_text">Спецпроекты</span></a></li> </ul></div><a href="/news/" class="root-son expanded sec-1"><i class="icon-news"></i><span class="item_text">Новости</span></a></li> <li id="mli3"><a href="/business/" class="root-son sec-5"><i class="icon-business"></i><span class="item_text">Бизнес</span></a></li> <li id="mli4"><a href="/cars/" class="root-son sec-4"><i class="icon-cars"></i><span class="item_text">Авто</span></a></li> <li id="mli13"><a href="/rabota/" class="root-son sec-34"><i class="icon-rabota"></i><span class="item_text">Работа</span></a></li> <li id="mli246"><a href="/dom/" class="root-son sec-43"><i class="icon-dom"></i><span class="item_text">Дом</span></a></li> <li id="mli7"><div class="submenu"><ul role="navigation" id="menulist_6-son" class="root-son mid main-menu-1"><li id="mli260"><a href="/premia/" class="sublevel-son sec-44"><i class="icon-manofyear"></i><span class="item_text">Человек года</span></a></li> <li id="mli9"><div class="submenu"><ul role="navigation" id="menulist_6_2-son" class="root-son mid main-menu-2"><li id="mli73"><a href="afisha/today/84/" class="sublevel-son sec-0"><span class="item_text">Сегодня в кино</span></a></li> <li id="mli74"><a href="afisha/calendar/" class="sublevel-son sec-0"><span class="item_text">Афиша на месяц</span></a></li> <li id="mli243"><a href="afisha/today/" class="sublevel-son sec-26"><span class="item_text">Афиша на сегодня</span></a></li> </ul></div><a href="/afisha/" class="sublevel-son expanded sec-26"><span class="item_text">Афиша</span></a></li> <li id="mli98"><a href="/photo/" class="sublevel-son sec-0"><span class="item_text">Фотоальбомы</span></a></li> <li id="mli186"><a href="/photorate/" class="sublevel-son sec-0"><span class="item_text">Фотоконкурсы</span></a></li> <li id="mli240"><a href="/rest/horo/today/" class="sublevel-son sec-0"><span class="item_text">Гороскопы</span></a></li> <li id="mli241"><a href="/tv/" class="sublevel-son sec-0"><span class="item_text">Телепрограмма</span></a></li> </ul></div><a href="/rest/" class="root-son expanded sec-14"><i class="icon-afisha"></i><span class="item_text">Отдых</span></a></li> <li id="mli10"><div class="submenu"><ul role="navigation" id="menulist_7-son" class="root-son mid main-menu-1"><li id="mli26"><a href="/company/" class="sublevel-son sec-0"><span class="item_text">Каталог компаний</span></a></li> <li id="mli117"><a href="/city/transport/" class="sublevel-son sec-0"><span class="item_text">Расписание транспорта</span></a></li> <li id="mli95"><a href="/city/map/#content" class="sublevel-son sec-0"><span class="item_text">Карта Нижнего Тагила</span></a></li> <li id="mli245"><a href="/city/weather/" class="sublevel-son sec-27"><span class="item_text">Погода в Нижнем Тагиле</span></a></li> <li id="mli247"><a href="/education/" class="sublevel-son sec-8"><span class="item_text">Образование</span></a></li> <li id="mli263"><a href="/city/vystavka-vooryzheniy/" class="sublevel-son sec-0"><span class="item_text">Выставка вооружения</span></a></li> </ul></div><a href="/city/" class="root-son expanded sec-27"><i class="icon-city"></i><span class="item_text">Справка</span></a></li> <li id="mli11"><div class="submenu"><ul role="navigation" id="menulist_8-son" class="root-son mid main-menu-1"><li id="mli127"><a href="/autosale/" class="sublevel-son sec-0"><span class="item_text">Продажа автомобилей</span></a></li> <li id="mli128"><a href="/nedvizh/" class="sublevel-son sec-0"><span class="item_text">Недвижимость</span></a></li> <li id="mli131"><a href="/doska/electronics/" class="sublevel-son sec-0"><span class="item_text">Электроника</span></a></li> <li id="mli136"><a href="/doska/animal/" class="sublevel-son sec-0"><span class="item_text">Животные</span></a></li> <li id="mli138"><a href="/doska/" class="sublevel-son sec-0"><span class="item_text">Все объявления</span></a></li> </ul></div><a href="/doska/" class="root-son expanded sec-39"><i class="icon-doska"></i><span class="item_text">Объявления</span></a></li> </ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

	</div>

	</div>

<div id="wrap_all" class="container js-content ">
	<div id="tmpl_wrapper" class="row">
		<div id="middle" class="clearfix col-md-12">
			<div id="container" style="">
				<div id="contentArea" class="">
										<section id="content">
						
	<div class="page_header section_header">
		<a href="http://tagilcity.ru/news/" class="sec1">Новости Нижнего Тагила</a>
	</div>

	

						
<div class="shadow_block blog hentry blog_article catid_336" id="blog_54980" style="padding-top:10px">	<div class="blog_head"><a name="top"></a><h1 class="entry-title single-entry-title sec1">Водитель Land Rover совершил наезд на пьяного пешехода в центре Нижнего Тагила</h1><a class="createdate published" title="Посмотреть все новости за сегодня" href="http://tagilcity.ru/news/29-05-2017/">29&#160;мая&#160;2017,&#160;13:30</a><a class="button tbr secbg sec8 add_content small" href="javascript:add_article();">Добавить новость</a><a class="print_link" title="РїРµС‡Р°С‚СЊ" href="javascript:"></a></div><div class="blog_content"><article><div class="news_img"><img src="/images/stories/2017-05/thumbnails/thumb_3_f358429501dae18c25985c7e6096d30c.jpg?mt=1496056767" alt="авария,авто,автопроисшествия,алкоголь,безопасность,больница,город,джип,дтп,нарушение,Нижний Тагил,помощь,проверка,происшествие,Свердловская область,травма,транспорт,разрыв,лечение,алкогольное опьянение,опьянение,пешеход,внедорожник" title="Водитель Land Rover совершил наезд на пьяного пешехода в центре Нижнего Тагила"/></div><strong class='intro_text'><span>В Нижнем Тагиле произошло ДТП с участием пешехода: мужчина, находившийся в состоянии алкогольного опьянения, попал под колеса внедорожника.</span></strong><p>Ночью 28 мая, в 00:30, в центре Нижнего Тагила произошло ДТП. На улице Циолковского 27-летний водитель Land Rover допустил <a href="/tag/naezd-2/">наезд</a> на <a href="/tag/peshehod/">пешехода</a>. 34-летний мужчина переходил дорогу в неустановленном месте.<br /><br /></p>
<p>Пешеход был пьян. В результате ДТП он получил травму &ndash; разрыв связок коленного сустава. После оказания медицинской помощи пострадавший был отправлен домой для продолжения амбулаторного <a href="/tag/lechenie/">лечения</a>, об этом сообщает отделение пропаганды ОГИБДД Нижнего Тагила.&#160;</p></article><div class="copyright">&copy; TagilCity.ru</div><div class="allow-vk-messages-wrap"><a class="btn btn-primary js-allow-vk-messages">Подписаться на новости в личных сообщениях</a></div>
<div class="social-panel">
	<div class="social-panel__networks">
		<div class="ya-share2" id="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter"
			 data-counter=""></div>
	</div>

	<div class="social-panel__icons">
					<div class="social-panel__comments"><i class="icon-comment"></i>1</div>
		
					


<div  class="ratings social-panel__ratings ratings_color_color ratings_size_l">
	<a href="http://tagilcity.ru/news/incidents/29-05-2017/voditel-land-rover-sovershil-naezd-na-pyanogo-peshehoda-v-centre-nizhnego-tagila.html"
	   data-id="54980"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for">
		<i class="icon-heart"></i>
		<span class="ratings__count">0</span>
	</a>
	<a href="http://tagilcity.ru/news/incidents/29-05-2017/voditel-land-rover-sovershil-naezd-na-pyanogo-peshehoda-v-centre-nizhnego-tagila.html"
	   data-id="54980"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against">
		<i class="icon-heart-down"></i>
		<span class="ratings__count">0</span>
	</a>
</div>
			</div>
</div>



<div  id="block_56" data-id="56" class="block block block_type_sbs" style="">
				
			<div
			class="block__content" >
			<div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" data-ad-client="ca-pub-4178071515726971" data-ad-slot="9263258544" data-ad-format="auto" style="display:block"></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>
					</div>
	
				</div>
<hr class="clb"/><div class="tags"><img src="/images/icons/tag_red.png" alt="метки" title="метки"/> <a rel="tag" class="tag" href="http://tagilcity.ru/tag/avariya/">авария</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/avto/">авто</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/avtoproisshestviya/">автопроисшествия</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/alkogol/">алкоголь</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/bezopasnost/">безопасность</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/bolnica/">больница</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/gorod/">город</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/dzhip/">джип</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/dtp/">дтп</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/narushenie/">нарушение</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/nizhniy-tagil/">Нижний Тагил</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/pomosh/">помощь</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/proverka/">проверка</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/proisshestvie/">происшествие</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/sverdlovskaya-oblast/">Свердловская область</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/travma/">травма</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/transport/">транспорт</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/razryv/">разрыв</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/lechenie/">лечение</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/alkogolnoe-opyanenie/">алкогольное опьянение</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/opyanenie/">опьянение</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/peshehod/">пешеход</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/vnedorozhnik/">внедорожник</a></div><div class="relcontent"><div class="content_brief tag_607 size3" style="width:100%;"><div class="image image_small"><a  href="http://tagilcity.ru/news/incidents/14-05-2017/voditel-vaz-2114-na-perekrestke-v-krasnoufimske-sbil-pyanogo-peshehoda.html"><img src="/images/icons/cats/336.png" alt="" /></a></div><div class="brief_text">Водитель ВАЗ-2114 на перекрестке в Красноуфимске <a class="brief_link"  data-content-id="54481" href="http://tagilcity.ru/news/incidents/14-05-2017/voditel-vaz-2114-na-perekrestke-v-krasnoufimske-sbil-pyanogo-peshehoda.html">сбил пьяного пешехода</a> <span class="smallgrey">14&#160;мая,&#160;09:50</span></div></div><div class="content_brief tag_607 size3" style="width:100%;"><div class="image image_small"><a  href="http://tagilcity.ru/news/incidents/13-09-2016/v-nizhnem-tagile-voditel-ford-fokus-v-sostoyanii-alkogolnogo-opyaneniya-dopustil-stolknovenie-s-avtobusom-foto.html"><img src="/images/icons/cats/336.png" alt="" /></a></div><div class="brief_text">В Нижнем Тагиле водитель «Форд Фокус» в состоянии алкогольного опьянения допустил столкновение <a class="brief_link"  data-content-id="47716" href="http://tagilcity.ru/news/incidents/13-09-2016/v-nizhnem-tagile-voditel-ford-fokus-v-sostoyanii-alkogolnogo-opyaneniya-dopustil-stolknovenie-s-avtobusom-foto.html">с автобусом (ФОТО)</a> <span class="smallgrey">13&#160;сентября&#160;2016,&#160;17:30</span> <a  title=":lol: :D :D :D" class="comments" href="http://tagilcity.ru/news/incidents/13-09-2016/v-nizhnem-tagile-voditel-ford-fokus-v-sostoyanii-alkogolnogo-opyaneniya-dopustil-stolknovenie-s-avtobusom-foto.html#comments">4</a></div></div><div class="content_brief tag_607 size3" style="width:100%;"><div class="image image_small"><a  href="http://tagilcity.ru/news/incidents/08-11-2016/v-nizhnem-tagile-malchik-9-let-popal-pod-kolesa-avtomobilya-honda-fit-kogda-perehodil-dorogu-v-neustanovlennom-meste-foto.html"><img src="/images/icons/cats/336.png" alt="" /></a></div><div class="brief_text">В Нижнем Тагиле мальчик 9 лет попал под колеса автомобиля «Хонда Фит», когда переходил дорогу в <a class="brief_link"  data-content-id="49155" href="http://tagilcity.ru/news/incidents/08-11-2016/v-nizhnem-tagile-malchik-9-let-popal-pod-kolesa-avtomobilya-honda-fit-kogda-perehodil-dorogu-v-neustanovlennom-meste-foto.html">неустановленном месте (ФОТО)</a> <span class="smallgrey">8&#160;ноября&#160;2016,&#160;12:00</span></div></div></div><div class="lentainform mt20">        <h4>Lentainform</h4>
        <!-- News Start -->
        <div id="M353533ScriptRootN10061" class="news-block-magick">
            <div id="M353533PreloadN10061">
                Загрузка...
            </div>
            <script>
                (function () {
                    var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style', ds = 'display', n = 'none', gi = 'getElementById';
                    var i = d[ce]('iframe');
                    i[st][ds] = n;
                    d[gi]("M353533ScriptRootN10061")[ac](i);
                    try {
                        var iw = i.contentWindow.document;
                        iw.open();
                        iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                        iw.close();
                        var c = iw[b];
                    }
                    catch (e) {
                        var iw = d;
                        var c = d[gi]("M353533ScriptRootN10061");
                    }
                    var dv = iw[ce]('div');
                    dv.id = "MG_ID";
                    dv[st][ds] = n;
                    dv.innerHTML = 10061;
                    c[ac](dv);
                    var s = iw[ce]('script');
                    s.async = 'async';
                    s.defer = 'defer';
                    s.charset = 'utf-8';
                    s.src = "//jsn.lentainform.com/t/a/tagilcity.ru.10061.js?t=" + D.getYear() + D.getMonth() + D.getDate() + D.getHours();
                    c[ac](s);
                })();
            </script>
        </div>
        <!-- News End -->
		</div><!-- START of joscomment --><div id='comment'>
<a name='comments'></a>


<table align='center' id='CommentMenu' width='100%' cellpadding='0' cellspacing='0' border='0'>
  <tr>
    <td align='left' class='label'>Комментарии (1)<span id='JOSC_busypage'></span></td>
	<td align='right' class='buttons'>
		
		
		
		<!--<td class='button'><a id='_JOOMLACOMMENT_RSS' href='/news/incidents/29-05-2017/voditel-land-rover-sovershil-naezd-na-pyanogo-peshehoda-v-centre-nizhnego-tagila.html/rss/'>RSS</a></td>-->
		
	</td>
  </tr>
</table>


<table align='center' id='CommentPageNav' width='100%' cellpadding='0' cellspacing='0' border='0'>
<tr><td>
<div id='joscPageNav'></div>
</td><td></td></tr>
</table>


<div id='Comments'>
<table class='postcontainer' id='comment_256365' width='100%' cellpadding='0' cellspacing='0' style='padding-left:0px;'>
	<tr>
		<td>
<table class='post' width='100%' cellpadding='0' cellspacing='0'>
  <tbody class='sectiontableentry1'>
    <tr>
      <td><table class='postheader' width='100%' cellpadding='0' cellspacing='0'>
          <tr>
            <td align='left'>
            	<span class='postusername'><a href='/users/?id=64372'>DeathSaler</a></span>
            	
            </td>
            <td class='comment_info' align='right'>
				
				<!--<span class='postnotify0' title='не уведомлять о новых сообщениях'>&#160;</span>-->
            	
            	<span class='createdate'>29.05.2017 15:23:37</span> <a class='anchor' href='/news/incidents/29-05-2017/voditel-land-rover-sovershil-naezd-na-pyanogo-peshehoda-v-centre-nizhnego-tagila.html#comment_256365'>#</a>
            </td>
          </tr>
        </table></td>
    </tr>
    <tr>
      <td colspan='2'><table class='postbody' width='100%' cellpadding='0' cellspacing='0'>
          <tr>
            <td class='avatarcontainer' width='1' align='center'><a class='user_link online' href='/users/?id=64372'><span class='avatar'><img rel='u64372' src='/images/users/avatars/small/64372_c9ea.jpg?mt=24149226' alt=''/></span> </a></td>
			<td style='overflow: hidden;'>на этого алкаша, по хорошему если, надо бы в суд подать. он нажратый - ему по кайфу. дак пусть и водителю ведровера тоже чутка по кайфу станет...</td>
          </tr>
        </table></td>
    </tr>
  
  </tbody>
</table>
		</td>
	</tr>
</table>

<script type='text/javascript'> var JOSC_postCSS=2;</script></div>

<table align='center' id='CommentPageNav' width='100%' cellpadding='0' cellspacing='0' border='0'>
<tr><td>
<div id='joscPageNav'></div>
</td><td id='JOSC_busypage2'></td></tr>
</table>


<div id='JOSC_formpos'>
<div class="onlyregistered">Пожалуйста, <a class="fw-b login_link mt20 mb5 jslink" href="/login/">Войдите</a> или <a class="fw-b register_link jslink" href="/register/">зарегистрируйтесь</a>, чтобы оставить комментарий</div><form id='joomlacommentform' name='joomlacommentform' method='post' action='PHP_SELF'><input type='hidden' name='content_id' value='54980' /><input type='hidden' name='component' value='' /><input type='hidden' name='joscsectionid' value='1' /><table class='buttoncontainer' style='display:none;' cellpadding='0' cellspacing='0'><tr><td><input type='button' class='button' name='bsend' value='{_SENDFORM}' onclick='JOSC_editPost(-1,-1)' /></td><td id='JOSC_busy'></td></tr></table></form>
</div>




<div  id="block_135" data-id="135" class="block block block_type_sbs" style="">
				
			<div
			class="block__content" >
			<div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" data-ad-client="ca-pub-4178071515726971" data-ad-slot="3216724943" data-ad-format="auto" style="display:block"></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>
					</div>
	
				</div>

</div>
<script type='text/javascript'>
var JOSC_ajaxEnabled=1;if (!JOSC_http) JOSC_ajaxEnabled=false;var JOSC_sortDownward='0';var JOSC_captchaEnabled=true;var JOSC_template='/components/com_comment/joscomment/templates/default-emotop';var JOSC_liveSite='/components/com_comment/joscomment';var JOSC_ConfigLiveSite='http://tagilcity.ru';var JOSC_linkToContent='http://tagilcity.ru/news/incidents/29-05-2017/voditel-land-rover-sovershil-naezd-na-pyanogo-peshehoda-v-centre-nizhnego-tagila.html';var JOSC_autopublish='1';
</script>
<!-- END of joscomment --><div class="smi2 mt20">        <div id="unit_87244"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
        <script type="text/javascript" charset="utf-8">
            (function () {
                var sc = document.createElement('script');
                sc.type = 'text/javascript';
                sc.async = true;
                sc.src = '//smi2.ru/data/js/87244.js';
                sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sc, s);
            }());
        </script>
		</div></div><span class="article_seperator">&#160;</span></div><div class="hits">Показов: 422</div>
					</section> <!--end of content-->
									</div>
			</div>

							<aside class="sidebar small" data-pos="right1" id="sideLeft">
					<div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4178071515726971" data-ad-slot="8073045744" ></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="blocks_block block_blog bannews shadow_block" data-id="352" id="block_352" style=""><div class="block_title"><span class="bl_tit" style="color:#da2018;"><a class="bl_tit" style="color:#da2018;" href="/news/comment/">Актуальные новости</a></span></div><div class="block_content"><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="http://tagilcity.ru/news/incidents/29-05-2017/otbyvaushaya-nakazanie-v-kolonii-ekaterinburzhenka-predstanet-pered-sudom-za-moshennichestvo-s-kvartirami.html"><img src="/images/stories/2017-05/c2ce983f19aba706afee1d9b8ea13d13.jpg?mt=1496056158" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="54988" href="http://tagilcity.ru/news/incidents/29-05-2017/otbyvaushaya-nakazanie-v-kolonii-ekaterinburzhenka-predstanet-pered-sudom-za-moshennichestvo-s-kvartirami.html">Отбывающая наказание в колонии екатеринбурженка предстанет перед судом за мошенничество с квартирами</a>  <span title="+ 0" class="votes_small vote-for">0</span> <span title="+ 0" class="votes_small vote-against">0</span></div></div></div><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="http://tagilcity.ru/news/incidents/29-05-2017/rebenka-gospitalizirovali-s-podozreniem-na-perelom-reber-posle-igr-na-detskoy-ploshadke-v-ekaterinburge.html"><img src="/images/stories/2017-05/6b5e3353e67aedb1cd066a6618a22454.jpg?mt=1496052276" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="54989" href="http://tagilcity.ru/news/incidents/29-05-2017/rebenka-gospitalizirovali-s-podozreniem-na-perelom-reber-posle-igr-na-detskoy-ploshadke-v-ekaterinburge.html">Ребенка госпитализировали с подозрением на перелом ребер после игр на детской площадке в Екатеринбурге</a>  <span title="+ 0" class="votes_small vote-for">0</span> <span title="+ 1" class="votes_small vote-against">1</span></div></div></div><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="http://tagilcity.ru/news/incidents/29-05-2017/12-let-lisheniya-svobody-poluchil-zhitel-verhoturya-za-nezakonnyy-sbyt-narkotikov-v-krupnom-razmere.html"><img src="/images/stories/2017-05/3aab275c7febfb36e28d288f7d897c21.jpg?mt=1496050804" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="54984" href="http://tagilcity.ru/news/incidents/29-05-2017/12-let-lisheniya-svobody-poluchil-zhitel-verhoturya-za-nezakonnyy-sbyt-narkotikov-v-krupnom-razmere.html">Наркосбытчик из Верхотурья оборудовал колодец для передачи наркотиков</a>  <span title="+ 0" class="votes_small vote-for">0</span> <span title="+ 0" class="votes_small vote-against">0</span></div></div></div></div><div class="block_posttext"><a class="more" href="/news/comment/">Все актуальные новости</a></div></div><div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4178071515726971" data-ad-slot="6582429746" ></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div  id="block_402" data-id="402" class="block block block_type_custom rest_block block_tv_now" style="">
				
			<div
			class="block__content" >
			<div class="social-groups">
	<ul class="social-groups__list nav nav-tabs">
		<li class="active">
			<a href="#vk-pane" role="tab" data-toggle="tab" class="vk-tab"><span class="icon icon-vkontakte"></span></a>
		</li>
		<li>
			<a href="#fb-pane" role="tab" data-toggle="tab" class="fb-tab"><span class="icon icon-facebook"></span></a>
		</li>
		<li>
			<a href="#tw-pane" role="tab" data-toggle="tab" class="tw-tab"><span class="icon icon-twitter"></span></a>
		</li>
		<li>
			<a href="#ok-pane" role="tab" data-toggle="tab" class="ok-tab"><span class="icon icon-odnoklassniki"></span></a>
		</li>
	</ul>

	<div class="tab-content">

		<div class="tab-pane active" id="vk-pane">
			<div id="vk_groups_240"></div>
		</div>

		<div class="tab-pane" id="fb-pane">
			<div id="fb-widget">
				<iframe
					src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ftagilcity%2F%3Ffref%3Dts&tabs&width=240&height=400&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId"
					width="240" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
					allowTransparency="true"></iframe>
			</div>
		</div>

		<div class="tab-pane" id="tw-pane">
			<a class="twitter-timeline" data-height="400" data-width="240" href="https://twitter.com/tagilcity">Tweets
				by tagilcity</a>
			<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script>
		</div>

		<div class="tab-pane" id="ok-pane">
			<div id="ok-widget"></div>
			<script>
				!function (d, id, did, st) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
						if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
							if (!this.executed) {
								this.executed = true;
								setTimeout(function () {
									OK.CONNECT.insertGroupWidget(id, did, st);
								}, 0);
							}
						}
					}
					d.documentElement.appendChild(js);
				}(document, "ok-widget", "52530197233880", "{width:240,height:400}");
			</script>
		</div>
	</div>
</div>

					</div>
	
				</div><div id="ya_direct"></div>
				</aside>
			
							<aside class="sidebar" data-pos="right2" id="sideRight">
					<div class="blocks_block block_blog bannews shadow_block" data-id="389" id="block_389" style=""><div class="block_title"><span class="bl_tit" style="color:#da2018;"><a class="bl_tit" style="color:#da2018;" href="http://tagilcity.ru/news/5kolonka/">5 колонка</a></span></div><div class="block_content"><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="http://tagilcity.ru/news/5kolonka/29-05-2017/pochemu-v-etoy-strane-ne-budet-revolucii.html"><img src="/images/stories/2017-05/4d6660cbd2e5f7332c7c64b8ceb00999.jpg?mt=1496049964" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text">Почему в этой стране <a class="brief_link"  data-content-id="54975" href="http://tagilcity.ru/news/5kolonka/29-05-2017/pochemu-v-etoy-strane-ne-budet-revolucii.html">не будет революции?</a> <span class="smallgrey">сегодня,&nbsp;12:40</span> <span title="+ 14" class="votes_small vote-for">14</span> <span title="+ 8" class="votes_small vote-against">8</span> <a  title="Про какого ребёнка тут? Чё то вобще смешали всё в кучу.. А революции не будет в ближайшие годы потому что народ ещё не доведён до крайности и да, боятся люди.." class="comments" href="http://tagilcity.ru/news/5kolonka/29-05-2017/pochemu-v-etoy-strane-ne-budet-revolucii.html#comments">7</a></div></div></div></div></div><div class="blocks_block block_blog bannews shadow_block" data-id="378" id="block_378" style=""><div class="block_title"><span class="bl_tit" style="color:#da2018;"><a class="bl_tit" style="color:#da2018;" href="/news/rassledovanie/">Расследование на TagilCity.ru</a></span></div><div class="block_content"><div class="content_brief size0 ta-c" style="width:100%;height:133px;"><div class="image small"style="display:block;"><a  href="http://tagilcity.ru/news/rassledovanie/23-05-2017/budet-li-renovaciya-zhilya-v-nizhnem-tagile.html"><img src="/files/user/0/2017-05/c8f89743a3a6607dcb33f5fe39d35e21.jpg?mt=1495550692" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="54816" href="http://tagilcity.ru/news/rassledovanie/23-05-2017/budet-li-renovaciya-zhilya-v-nizhnem-tagile.html">Будет ли реновация жилья в Нижнем Тагиле?</a>  <span title="+ 6" class="votes_small vote-for">6</span> <span title="+ 5" class="votes_small vote-against">5</span></div></div></div></div></div><div class="blocks_block block_blog bannews shadow_block" data-id="512" id="block_512" style=""><div class="block_title"><span class="bl_tit" style="color:#da2018;"><a class="bl_tit" style="color:#da2018;" href="/news/interview/">Интервью на TagilCity.ru</a></span></div><div class="block_content"><div class="content_brief size0 ta-c" style="width:100%;height:133px;"><div class="image small"style="display:block;"><a  href="http://tagilcity.ru/news/spec/24-05-2017/internet-veshey-v-nizhnem-tagile-sms-ki-ot-utuga-samostoyatelnyy-holodilnik-i-umnye-svetofory-foto-video.html"><img src="/images/stories/2017-05/ede71e26ed90531497eabea6c9ed6f45.jpg?mt=1495785834" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="54852" href="http://tagilcity.ru/news/spec/24-05-2017/internet-veshey-v-nizhnem-tagile-sms-ki-ot-utuga-samostoyatelnyy-holodilnik-i-umnye-svetofory-foto-video.html">Интернет вещей в Нижнем Тагиле: смс-ки от утюга, самостоятельный холодильник и умные светофоры (ФОТО, ВИДЕО)</a>  <span title="+ 4" class="votes_small vote-for">4</span> <span title="+ 1" class="votes_small vote-against">1</span></div></div></div></div></div><div class="blocks_block block_feed" data-id="321" id="block_321" style=""><div class="block_title"><span class="bl_tit" style="color:#448ccb;"><a class="bl_tit" style="color:#448ccb;" href="/feeds/feed/news-comments/">Сейчас обсуждают</a></span><hr /></div><div class="block_content"><div class="brief_events slide"><div class="events feed card"><div class="event" data-id="769630" ><div class="content_brief size3" style="width:100%;"><div class="image image_small"><a  href="http://tagilcity.ru/news/auto/29-05-2017/asfalt-polzet-po-shvam-v-nizhnem-tagile-iz-za-narusheniy-tehnologii-pri-ukladke-foto.html#comment_256376"><img src="/images/icons/cats/33.png" alt="" /></a></div><div class="brief_text">Асфальт ползёт по швам в Нижнем Тагиле из-за нарушений технологии <a class="brief_link"  href="http://tagilcity.ru/news/auto/29-05-2017/asfalt-polzet-po-shvam-v-nizhnem-tagile-iz-za-narusheniy-tehnologii-pri-ukladke-foto.html#comment_256376">при укладке (ФОТО)</a> </div></div><div class="card comment tlc flink"><a class="clink" href="http://tagilcity.ru/news/auto/29-05-2017/asfalt-polzet-po-shvam-v-nizhnem-tagile-iz-za-narusheniy-tehnologii-pri-ukladke-foto.html#comment_256376">#</a><a class="user_link online" href="http://tagilcity.ru/users/?id=2646"><span class="username">Эдуард Рыбаков</span></a> <span class="published">2 минуты назад</span><div class="comment_text">Вот новость то..</div><div class="panel"><div class="links"><a class="answer_link" href="http://tagilcity.ru/news/auto/29-05-2017/asfalt-polzet-po-shvam-v-nizhnem-tagile-iz-za-narusheniy-tehnologii-pri-ukladke-foto.html#comment_256376">ответить</a></div></div><div class="vote_block new_vote"><a id="for256376" data-type="23" data-id="256376" rev="vote-for" class="vote_link vote-for h" href="javascript:">0</a><a id="against256376" data-type="23" data-id="256376" rev="vote-against" class="vote_link vote-against h" href="javascript:">0</a></div><div class="tri"></div></div><div class="clb"></div></div><div class="event" data-id="769629" ><div class="content_brief size3" style="width:100%;"><div class="image image_small"><a  href="http://tagilcity.ru/news/5kolonka/29-05-2017/pochemu-v-etoy-strane-ne-budet-revolucii.html#comment_256375"><img src="/images/icons/cats/news.png" alt="" /></a></div><div class="brief_text">Почему в этой стране <a class="brief_link"  href="http://tagilcity.ru/news/5kolonka/29-05-2017/pochemu-v-etoy-strane-ne-budet-revolucii.html#comment_256375">не будет революции?</a> </div></div><div class="card comment tlc flink"><a class="clink" href="http://tagilcity.ru/news/5kolonka/29-05-2017/pochemu-v-etoy-strane-ne-budet-revolucii.html#comment_256375">#</a><a class="user_link online" href="http://tagilcity.ru/users/?id=2646"><span class="username">Эдуард Рыбаков</span></a> <span class="published">3 минуты назад</span><div class="comment_text">Про какого ребёнка тут? Чё то вобще смешали всё в кучу.. А революции не будет в ближайшие годы потому что народ ещё не доведён до крайности и да, боятся люди..</div><div class="panel"><div class="links"><a class="answer_link" href="http://tagilcity.ru/news/5kolonka/29-05-2017/pochemu-v-etoy-strane-ne-budet-revolucii.html#comment_256375">ответить</a></div></div><div class="vote_block new_vote"><a id="for256375" data-type="23" data-id="256375" rev="vote-for" class="vote_link vote-for h" href="javascript:">0</a><a id="against256375" data-type="23" data-id="256375" rev="vote-against" class="vote_link vote-against h" href="javascript:">0</a></div><div class="tri"></div></div><div class="clb"></div></div><div class="event" data-id="769622" ><div class="content_brief size3" style="width:100%;"><div class="image image_small"><a  href="http://tagilcity.ru/news/crazy/18-05-2017/nizhniy-tagil-popal-na-kartu-nenavisti-iz-za-prestupleniy-protiv-geev-foto.html#comment_256374"><img src="/images/icons/cats/331.png" alt="" /></a></div><div class="brief_text">Нижний Тагил попал на «Карту ненависти» из-за преступлений <a class="brief_link"  href="http://tagilcity.ru/news/crazy/18-05-2017/nizhniy-tagil-popal-na-kartu-nenavisti-iz-za-prestupleniy-protiv-geev-foto.html#comment_256374">против геев (ФОТО)</a> </div></div><div class="card comment tlc flink"><a class="clink" href="http://tagilcity.ru/news/crazy/18-05-2017/nizhniy-tagil-popal-na-kartu-nenavisti-iz-za-prestupleniy-protiv-geev-foto.html#comment_256374">#</a><a class="user_link online" href="http://tagilcity.ru/users/?id=64372"><span class="username">DeathSaler</span></a> <span class="published">22 минуты назад</span><div class="comment_text">аналогию с картинкой сами проведите...<br />
<a class="bb-code-link  clickshow_link jslink" target="_blank" href="javascript:" data-href="/files/user/64372/2017-05/6399_atkritka_1337426217_434[1" data-text=".jpg]<img class="bb" src="/files/user/64372/2017-05/thumbnails/thumb_1_6399_atkritka_1337426217_434[1].jpg" alt="" />">ссылка</a></div><div class="panel"><div class="links"><a class="answer_link" href="http://tagilcity.ru/news/crazy/18-05-2017/nizhniy-tagil-popal-na-kartu-nenavisti-iz-za-prestupleniy-protiv-geev-foto.html#comment_256374">ответить</a></div></div><div class="vote_block new_vote"><a id="for256374" data-type="23" data-id="256374" rev="vote-for" class="vote_link vote-for h" href="javascript:">0</a><a id="against256374" data-type="23" data-id="256374" rev="vote-against" class="vote_link vote-against h" href="javascript:">0</a></div><div class="tri"></div></div><div class="clb"></div></div></div></div></div></div><div class="blocks_block block_blog shadow_block" data-id="129" id="block_129" style=""><div class="block_title"><span class="bl_tit" style="color:#006699;"><a class="bl_tit" style="color:#006699;" href="/business/istorii-yspexa/">Лидер мнений</a></span><hr /></div><div class="block_content"><div class="content_brief size0" style="width:100%;"><div class="image"><a  href="http://tagilcity.ru/news/spec/24-05-2017/internet-veshey-v-nizhnem-tagile-sms-ki-ot-utuga-samostoyatelnyy-holodilnik-i-umnye-svetofory-foto-video.html"><img src="/images/stories/2017-05/thumbnails/thumb_1_ede71e26ed90531497eabea6c9ed6f45.jpg?mt=1495785834" alt=""  width="65" height="49"/></a></div><div class="brief_text">Интернет вещей в Нижнем Тагиле: <a class="brief_link"  data-content-id="54852" href="http://tagilcity.ru/news/spec/24-05-2017/internet-veshey-v-nizhnem-tagile-sms-ki-ot-utuga-samostoyatelnyy-holodilnik-i-umnye-svetofory-foto-video.html">смс-ки от утюга, самостоятельный холодильник и умные светофоры (ФОТО, ВИДЕО)</a> <span class="smallgrey">24&nbsp;мая,&nbsp;19:05</span> <span title="+ 4" class="votes_small vote-for">4</span> <span title="+ 1" class="votes_small vote-against">1</span></div></div><div class="content_brief size0" style="width:100%;"><div class="image"><a  href="http://tagilcity.ru/news/interview/22-05-2017/zachem-nuzhno-volonterstvo-filosofiya-dobrovolchestva.html"><img src="/images/stories/2017-05/thumbnails/thumb_1_12621e94e96b5b3d0e0cc69dd091c693.jpg?mt=1495455666" alt=""  width="65" height="49"/></a></div><div class="brief_text"> <a class="brief_link"  data-content-id="54747" href="http://tagilcity.ru/news/interview/22-05-2017/zachem-nuzhno-volonterstvo-filosofiya-dobrovolchestva.html">Зачем нужно волонтёрство? Философия добровольчества</a> <span class="smallgrey">22&nbsp;мая,&nbsp;17:25</span> <span title="+ 6" class="votes_small vote-for">6</span> <span title="+ 0" class="votes_small vote-against">0</span></div></div></div><div class="block_posttext"><a class="more" href="/business/istorii-yspexa/">Все лидеры</a></div></div><div class="blocks_block block_blog imgblock fotoblock foto_otchet " id="foto_otchet">	<div class='new_block_title ta-c nobb'><a class='new_block_title_a td-n' style='color: #0198cd;' href='/photo/albums/165626/'>ФОТООТЧЕТ<br/>&laquo;Ночь музеев в Нижнем Тагиле, 20.05.2017&raquo;</a></div>	<div class="block_content">			
			<a class="jce_tooltip" title="Ночь музеев в Нижнем Тагиле, 20.05.2017" href="/photo/albums/165626/">
				<img class="mainimg" src="http://img-fotki.yandex.ru/get/104700/98913863.4e8/0_eb2ab_4dc66669_M" alt="" width="100%">
			</a>
				<div class="imgbottom">				
				<script type="text/javascript">
					jQuery(function(){
						jQuery(".img_car_pha").jCarouselLite({							
							btnNext: ".img_car_next_pha",
							btnPrev: ".img_car_prev_pha",							
							visible: 4
						});
						jQuery(".img_car_cont").css("visibility", "visible");
					});
				</script>
				<div class="img_car_cont img_car_cont_pha" style="visibility: hidden">
					<div class="img_car_prev img_car_prev_pha"></div>
					<div class="img_car img_car_pha">
						<ul><li>	<a href="/photo/albums/165626/">
					<img width="50" height="50" class="jce_tooltip" title="Ночь музеев в Нижнем Тагиле, 20.05.2017" src="http://img-fotki.yandex.ru/get/105284/98913863.4e8/0_eb2bf_30852395_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165626/">
					<img width="50" height="50" class="jce_tooltip" title="Ночь музеев в Нижнем Тагиле, 20.05.2017" src="http://img-fotki.yandex.ru/get/104700/98913863.4e8/0_eb2a5_1127cd00_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165626/">
					<img width="50" height="50" class="jce_tooltip" title="Ночь музеев в Нижнем Тагиле, 20.05.2017" src="http://img-fotki.yandex.ru/get/196060/98913863.4e8/0_eb2b8_2edb188b_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165626/">
					<img width="50" height="50" class="jce_tooltip" title="Ночь музеев в Нижнем Тагиле, 20.05.2017" src="http://img-fotki.yandex.ru/get/93500/98913863.4e8/0_eb2a0_82bbfd64_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165626/">
					<img width="50" height="50" class="jce_tooltip" title="Ночь музеев в Нижнем Тагиле, 20.05.2017" src="http://img-fotki.yandex.ru/get/170815/98913863.4e8/0_eb2ba_c5b7f093_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165626/">
					<img width="50" height="50" class="jce_tooltip" title="Ночь музеев в Нижнем Тагиле, 20.05.2017" src="http://img-fotki.yandex.ru/get/197213/98913863.4e9/0_eb2cc_690a9d2f_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165626/">
					<img width="50" height="50" class="jce_tooltip" title="Ночь музеев в Нижнем Тагиле, 20.05.2017" src="http://img-fotki.yandex.ru/get/169883/98913863.4e8/0_eb2b0_4c225c04_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165626/">
					<img width="50" height="50" class="jce_tooltip" title="Ночь музеев в Нижнем Тагиле, 20.05.2017" src="http://img-fotki.yandex.ru/get/51236/98913863.4e8/0_eb2a1_f61052a4_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165626/">
					<img width="50" height="50" class="jce_tooltip" title="Ночь музеев в Нижнем Тагиле, 20.05.2017" src="http://img-fotki.yandex.ru/get/197756/98913863.4e9/0_eb2ca_9eae0dbd_XXXS" alt="">
				</a>

						</ul>
					</div>
				<div class='img_car_next img_car_next_pha'></div>
			</div>
		</div>		
	</div>
	<a href='/photo/albums/165626/' class='td-n'><div class='light_blue_button m-a mt10 ta-c c-p'>Смотреть весь альбом</div></a>
</div><div  id="block_397" data-id="397" class="block block block_type_custom" style="">
				
			<div
			class="block__content" >
			<div class="news-tell">
	<div class="news-tell__text">
		Расскажи всем<br/>
		<a class="news-tell__link"
		   href="/news/tagilcity/konkurs-ot-gorodskogo-portala-tagilcity.ru-rasskazhi-vsem.html">свои новости Нижнего
			Тагила</a></br />
		Самые интересные будут<br/> опубликованы на портале!
	</div>

	<a class="news-tell__button btn btn-danger" href="javascript:add_article();">Добавить новость</a>

	<div class="news-tell__contacts">
		Адрес редакции:<br>
		Н.Тагил, ул. Папанина, 7<br>
		<a class="tel news-tell__tel-link" href="tel:+73435499334">+7(3435) 499-334</a>
	</div>
</div>

					</div>
	
				</div><div  id="block_417" data-id="417" class="block block block_type_blog block-slide block-slide_from_right" style="">
				
			<div
			class="block__content" >
			

		<div class="block__content-row"><div class="news-teaser news-teaser_type_card col-sm-12" data-content-id="54979"><div class="news-teaser__inner"><div class="news-teaser__image-panel"><a
					class="news-teaser__image-link"
					href="http://tagilcity.ru/news/incidents/29-05-2017/udarili-po-licu-i-razbili-lobovoe-steklo-avtomobilya-v-nizhnem-tagile-na-pensionera-napali-iz-za-narusheniya-im-pdd-foto.html"
									><img class="news-teaser__image" src="/images/stories/2017-05/thumbnails/thumb_3_2000a8486af19a92f8f7ac711304735b.jpg?mt=1496049948"/></a></div><div class="news-teaser__content"><div class="news-teaser__content-panel"><div class="news-teaser__title"><a
							class="news-teaser__title-link"
							href="http://tagilcity.ru/news/incidents/29-05-2017/udarili-po-licu-i-razbili-lobovoe-steklo-avtomobilya-v-nizhnem-tagile-na-pensionera-napali-iz-za-narusheniya-im-pdd-foto.html"
							data-content-id="54979"
													>Ударили по лицу и разбили лобовое стекло автомобиля: в Нижнем Тагиле на пенсионера напали из-за нарушения им ПДД (ФОТО)</a></div><div class="news-teaser__date">
			сегодня,&nbsp;13:05
		</div><div class="news-teaser__icons"><div  class="ratings news-teaser__ratings ratings_color_color"><a href="http://tagilcity.ru/news/incidents/29-05-2017/udarili-po-licu-i-razbili-lobovoe-steklo-avtomobilya-v-nizhnem-tagile-na-pensionera-napali-iz-za-narusheniya-im-pdd-foto.html"
	   data-id="54979"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for"><i class="icon-heart"></i><span class="ratings__count">0</span></a><a href="http://tagilcity.ru/news/incidents/29-05-2017/udarili-po-licu-i-razbili-lobovoe-steklo-avtomobilya-v-nizhnem-tagile-na-pensionera-napali-iz-za-narusheniya-im-pdd-foto.html"
	   data-id="54979"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against"><i class="icon-heart-down"></i><span class="ratings__count">8</span></a></div><a  href="http://tagilcity.ru/news/incidents/29-05-2017/udarili-po-licu-i-razbili-lobovoe-steklo-avtomobilya-v-nizhnem-tagile-na-pensionera-napali-iz-za-narusheniya-im-pdd-foto.html#comments" class="news-teaser__comments"><i class="icon-comment"></i><span
								class="news-teaser__comments-count">5</span></a></div></div></div><div class="news-teaser__separator"></div></div></div></div>
		
		
					</div>
	
						<div class="block__footer">
									<a class="block__footer-link" href="/news/all/">Еще новости >></a>							</div>
			</div>
				</aside>
			
								</div>
	</div>
</div>

<div class="region-footer">
	
	<div class="region-footer-main">
		<footer class="site-footer">
	<div class="region-footer-main-top">
		<div class="container">
			<div class="row">
				<div class="region-footer-main-subscribe col-md-6">
									</div>
				<div class="region-footer-main-social-groups col-md-3">
									</div>
				<div class="region-footer-main-social-share col-md-3">
									</div>
			</div>
		</div>
	</div>

	<div class="region-footer-main-main">
		<div class="container">
			<div class="row">
				<div class="footer-logo col-lg-2 col-md-3">
					


<a  class="site-logo site-logo_footer" href="/">
	<span class="site-logo__text">TagilCity.ru</span>
	<span class="site-logo__secondary">Городской портал Нижнего Тагила</span>
</a>
					<a href="/adv/" class="btn btn-primary">размещение рекламы</a>
				</div>

				<div class="footer-copyright col-md-3">
					&#169; Все права защищены. При использовании информации ссылка на сайт TagilCity.ru обязательна. При
					копировании текста гиперссылка на сайт TagilCity.ru обязательна.
					<br/><a href="/files/tagilcity/svid_reg.jpg">Свидетельство о регистрации СМИ</a>: Эл № ФС77-57657 от 08 апреля 2014 г. выдано Федеральной
					службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)
				</div>

				<div class="footer-contacts col-md-3">
					<div class="footer-contacts-tel">
						<a class="field-tel" href="tel:+73435499334">+7(3435)499-334</a> <span>(многоканальный)</span>
					</div>
					<div class="footer-contacts-email">
						<span class="field-label">email:</span> <a class="field-email" href="mailto:mail@tagilcity.ru">mail@tagilcity.ru</a>
					</div>
				</div>

				<div class="footer-counters col-lg-4 col-md-3 row">
					<div class="col-xs-4 col-md-6 col-lg-4 logo-mediainvest-wrap">
						<a class="logo-mediainvest" href="http://www.1mediainvest.ru" target="_blank">&nbsp;</a>
					</div>

					<div class="col-xs-4 col-md-6 col-lg-4 counters-88">
						<!--noindex-->
						<!-- UralWeb --><a class="uweb" href="http://www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img
								id="uralweb_img" src="http://hc.uralweb.ru/hc/TagilCity?js=0"
								alt="Рейтинг UralWeb"/></a>
						<!--LiveInternet logo--><a class="linet" href="http://www.liveinternet.ru/click;TagilCity"
												   target="_blank" rel="nofollow"><img
								src="//counter.yadro.ru/logo;TagilCity?53.2" alt=""
								title="LiveInternet: показано число просмотров и посетителей за 24 часа"/></a>
						<!--/LiveInternet-->
						<!--/noindex-->
					</div>

					<div class="col-xs-4 col-md-12 col-lg-4 logo-viasite-wrap">
						
<div class="viasite-logo viasite-logo_white">
	<div class="viasite-logo__text-wrap">
		<a class="viasite-logo__text" href="http://viasite.ru/" target="_blank">Разработка сайтов</a></div>
	<div class="viasite-logo__logo-wrap">
		<a class="viasite-logo__logo" href="http://viasite.ru/" target="_blank">&nbsp;</a>
	</div>
</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>

	</div>

	</div>
<div id="js_vars" class="d-n"><input type="hidden" name="my_id" value="0"/><input type="hidden" name="my_gid" value="0"/><input type="hidden" name="gsec_id" value="1"/><input type="hidden" name="option" value="com_content"/><input type="hidden" name="task" value="view"/><input type="hidden" name="ajax_load_modules" value="0"/><input type="hidden" name="utf" value="1"/><input type="hidden" name="ismobile" value="0"/><input type="hidden" name="site" value="1"/><input type="hidden" name="loaded" value="/cache/js/ya_share.js,/includes/js/raven.min.js,/build/utf/js/script.js"/></div>
<script type="text/javascript">
	//LiveInternet
	new Image().src = "//counter.yadro.ru/hit;TagilCity?r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";h" + escape(document.title.substring(0, 80)) + ";" + Math.random();
</script>

<script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) {
		(w[c] = w[c] || []).push(function () {
			try {
				w.yaCounter21668887 = new Ya.Metrika({
					id: 21668887,
					webvisor: true,
					clickmap: true,
					trackLinks: true,
					accurateTrackBounce: true,
					trackHash: true
				});
			} catch (e) {
			}
		});
		var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
			n.parentNode.insertBefore(s, n);
		};
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else {
			f();
		}
	})(document, window, "yandex_metrika_callbacks");</script>
<noscript>
	<div><img src="//mc.yandex.ru/watch/21668887" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript><!-- /Yandex.Metrika counter -->

<script type="text/javascript">
	//uralweb
	uralweb_d = document;
	uralweb_a = '';
	uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
	uralweb_js = 10;
	uralweb_a += '&amp;j=' + navigator.javaEnabled();
	uralweb_js = 11;
	uralweb_s = screen;
	uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
	uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
	uralweb_js = 12;
	uralweb_js = 13;
	$('#uralweb_img').attr('src', 'http://hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a);
</script>

<script type="text/javascript">
	//ga
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-7184240-1']);
		_gaq.push(['_setCustomVar', 1, 'gid', '0', 2]);
		_gaq.push(['_setCustomVar', 2, 'uid', '0', 2]);
		_gaq.push(['_setCustomVar', 3, 'sec', '1', 3]);
		_gaq.push(['_trackPageview']);
	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- Facebook Pixel Code -->
<script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq)return;
		n = f.fbq = function () {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window,
		document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1187497081331285');
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
			   src="https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1"
	/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script type="text/javascript">$(function(){var global_js_start = new Date().getTime();
Raven.setUserContext({id: $t.vars.my_id, gid: $t.vars.my_gid});
yandex_partner_id = 64363;
	yandex_site_bg_color = 'FFFFFF';
	yandex_site_charset = 'windows-1251';
	yandex_ad_format = 'direct';
	yandex_font_size = 1;
	yandex_direct_type = 'vertical';
	yandex_direct_border_type = 'ad';
	yandex_direct_limit = 3;
	yandex_direct_bg_color = 'FBFBFB';
	yandex_direct_border_color = 'EDEDED';
	yandex_direct_title_color = 'DA2018';
	yandex_direct_url_color = '6699CC';
	yandex_direct_all_color = '5D5D5D';
	yandex_direct_text_color = '000000';
	yandex_direct_hover_color = '5D5D5D';
	yandex_direct_favicon = '1';
	yandex_direct_place = 'ya_direct';});</script><div class="loading"></div>
<div class="tabs-right"><a class="js-subscribe-email" href="javascript:">Подписаться на новости</a></div>
</body>
</html>
<!-- 0.113 -->