<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" class="">
<head>
	<title>Пайщики вышли на митинг из-за несданного в 2015 году долгостроя на Уктусе в Екатеринбурге (ФОТО) - TagilCity.ru</title>
			<link id="css_a66d91f6" class="link_css" rel="stylesheet" href="/templates/tagilcity/css/smoothness/jquery-ui.css?mt=22690432" type="text/css"/>
			<link id="css_0cedf392" class="link_css" rel="stylesheet" href="/templates/tagilcity/css/style_images.css?mt=24667636" type="text/css"/>
			<link id="css_506b8a37" class="link_css" rel="stylesheet" href="/templates/tagilcity/fonts/fontello/css/tagilcity-icons.css?mt=24742768" type="text/css"/>
			<link id="css_5387ed89" class="link_css" rel="stylesheet" href="/build/css/style.css?mt=24828826" type="text/css"/>
			<!--[if lte IE 7]><link rel="stylesheet" href="/templates/tagilcity/css/style_ie.css" type="text/css" media="screen, projection" /><![endif]-->
			<link id="css_72c7037f" class="link_css" rel="stylesheet" href="/components/com_comment/joscomment/templates/default-emotop/css/css.css?mt=24765532" type="text/css"/>
				<script type="text/javascript" src="/includes/js/raven.min.js?mt=24394546"></script>
			<script type="text/javascript" src="/build/utf/js/script.js?mt=24828826"></script>
			<script type="text/javascript" src="/cache/js/ya_share.js?mt=24613706"></script>
				
			<meta property="og:title" content="Пайщики вышли на митинг из-за несданного в 2015 году долгостроя на Уктусе в Екатеринбурге (ФОТО)" />
			<meta property="og:url" content="http://tagilcity.ru/news/society/20-03-2017/payshiki-vyshli-na-miting-iz-za-nesdannogo-v-2015-godu-dolgostroya-na-uktuse-v-ekaterinburge-foto.html" />
			<script type='text/javascript'>
 var _JOOMLACOMMENT_MSG_DELETE 	= "Вы уверены, что хотите удалить этот комментарий?"; var _JOOMLACOMMENT_MSG_DELETEALL = "Вы уверены, что хотите удалить все комментарии?"; var _JOOMLACOMMENT_WRITECOMMENT 	= "<img src='/images/icons/comment.gif' alt='Комментарии' title='Комментарии'/>"; var _JOOMLACOMMENT_SENDFORM 		= "Отправить"; var _JOOMLACOMMENT_EDITCOMMENT 	= "Редактировать комментарий"; var _JOOMLACOMMENT_EDIT 			= "редактировать"; var _JOOMLACOMMENT_FORMVALIDATE 	= "Пожалуйста, хотя бы оставьте комментарий."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA = "Пожалуйста, введите проверочный код, который Вы видите на картинке"; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA_FAILED = "Проверочный код введён неправильно. Пожалуйста, введите проверочный код, который Вы видите на картинке."; var _JOOMLACOMMENT_FORMVALIDATE_EMAIL = "Для того, чтобы получать уведомления, пожалуйста, укажите Ваш Email"; var _JOOMLACOMMENT_ANONYMOUS 	= "Анонимно"; var _JOOMLACOMMENT_BEFORE_APPROVAL = "Ваш комментарий либо будет опубликован, либо нет, в зависимости от результата модерации."; var _JOOMLACOMMENT_REQUEST_ERROR = "Запрос не удался"; var _JOOMLACOMMENT_MSG_NEEDREFRESH = "";
</script>
			<script type='text/javascript' src='/components/com_comment/joscomment/jscripts/client.js?v=2'></script>
			<link rel="alternate" type="application/rss+xml" title="Общество" href="http://tagilcity.ru/news/society/rss/" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
			<link rel="alternate" type="application/rss+xml" title="Все новости" href="/news/rss/" />
			<link rel="alternate" type="application/rss+xml" title="Интересные новости" href="/rss/social/" />
			<meta charset="utf-8" />
			<base href="http://tagilcity.ru/" />
			<link rel="image_src" href="/images/stories/2017-03/thumbnails/thumb_4_9e94bec6a3cee88629aff4452b8d296e.jpg"/>
			<meta property="og:image" content="http://tagilcity.ru/images/stories/2017-03/thumbnails/thumb_4_9e94bec6a3cee88629aff4452b8d296e.jpg" />
			<meta property="og:image:width" content="739" />
			<meta property="og:image:height" content="556" />
			<link rel="shortcut icon" id="favicon" href="http://i30.tagilcity.ru/images/icons/favicons/news.ico" />
			<link rel="apple-touch-icon-precomposed" href="/images/logos/logo114.png"/>
			<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
			<meta property="og:description" content="В минувшие выходные в Екатеринбурге на Площади 1905 года прошел митинг пайщиков, которые не получили своевременно квартиры в новостройке ЖК &laquo;Новый Уктус&raquo;." />
			<meta name="title" content="Пайщики вышли на митинг из-за несданного в 2015 году долгостроя на Уктусе в Екатеринбурге (ФОТО)" />
			<meta name="author" content="Юлия Суворова" />
			<meta name="description" content="В минувшие выходные в Екатеринбурге на Площади 1905 года прошел митинг пайщиков, которые не получили своевременно квартиры в новостройке ЖК &amp;laquo;Новый Уктус&amp;raquo;." />
			<meta name="keywords" content="Екатеринбург, пайщики, долгострой, строительство, долевое строительство, митинг, Минстрой" />
			<meta name="robots" content="index, follow" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск на TagilCity.ru" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=site&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Компании Нижнего Тагила" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=company&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Карта Нижнего Тагила" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=addr&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск работы" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=rabota_vac&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск сотрудников" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=rabota_res&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск по объявлениям" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=doska&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Автомобили Нижнего Тагила" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=cars&amp;no_html=1" />
			
	</head>

<body class="com_content sec-1 gid tbanner newtmpl tmpl-legacy">


<div class="region-header js-header">
			<div class="region-header-top">
			<!--noindex--><div id="tbanner"><div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" data-ad-client="ca-pub-4178071515726971" data-ad-slot="4693458145" data-ad-format="auto" style="display:block"></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><!--/noindex-->
		</div>
	
	<div class="region-header-main">
		<header class="site-header avbar navbar-default">
	<div class="inner">
		<div class="header-modules">
			<div class="inner container">
				<div class="row">
										<div class="header-module col-lg-4 col-md-4 col-xs-9 region-header-logo">
													


<a  class="site-logo site-logo_header" href="/">
	<span class="site-logo__text">TagilCity.ru</span>
	<span class="site-logo__secondary">Городской портал Нижнего Тагила</span>
</a>
											</div>
					<div class="header-module col-lg-4 col-md-4 col-xs-3 region-header-search">
						<div class="search search_type_sbar search_selectable">
	<form action="/search/?searchid=2227145" class="search__form"
		  method="get" target="_self" accept-charset="utf-8">

					<input class="inp_hid" type="hidden" name="searchid" value="2227145"/>
			<input class="inp_hid" type="hidden" name="l10n" value="ru"/>
			<input class="inp_hid" type="hidden" name="reqenc" value="windows-1251"/>
		
		<div class="search__current dropdown"><a class="search__select" href="javascript:" data-toggle="dropdown" aria-haspopup="true"
				   aria-expanded="false"><i class="icon-down-dir"></i></a><ul  class="menu search__types menu_dropdown"><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_site stype_active"
		   href="javascript:"  data-name="site" data-placeholder="поиск по сайту" data-iname="text" data-url="/search/?searchid=2227145"><span class="menu-item__link-name">Поиск</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_company"
		   href="javascript:"  data-name="company" data-placeholder="поиск компании" data-iname="text" data-url="/search/?searchid=2227145"><span class="menu-item__link-name">Компании</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_addr"
		   href="javascript:"  data-name="addr" data-placeholder="поиск адреса" data-iname="q" data-url="/city/map/"><span class="menu-item__link-name">Карта</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_rabota_vac"
		   href="javascript:"  data-name="rabota_vac" data-placeholder="поиск работы" data-iname="q" data-url="/rabota/search/"><span class="menu-item__link-name">Вакансии</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_rabota_res"
		   href="javascript:"  data-name="rabota_res" data-placeholder="поиск сотрудников" data-iname="q" data-url="/rabota/search/resume/"><span class="menu-item__link-name">Резюме</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_doska"
		   href="javascript:"  data-name="doska" data-placeholder="поиск по объявлениям" data-iname="q" data-url="/doska/"><span class="menu-item__link-name">Объявления</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_cars"
		   href="javascript:"  data-name="cars" data-placeholder="поиск в продаже авто" data-iname="q" data-url="/autosale/"><span class="menu-item__link-name">Продажа авто</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_inet"
		   href="javascript:"  data-name="inet" data-placeholder="поиск в Яндексе" data-iname="text" data-url="http://yandex.ru/yandsearch"><span class="menu-item__link-name">Интернет</span></a></li></ul><div class="search__input-container"><input type="text"
						   role="search"
						   name="text"
						   class="search__input form-control"
						   value=""
						   placeholder="поиск по сайту"></div><button type="submit" class="search__submit"><i class="icon-search"></i></button></div>
	</form>
</div>

					</div>
					<div class="header-module col-md-4 region-header-info">
						<!--noindex-->
						<div class="region-weather">
							
						</div>
						<div class="region-cbr">
							
						</div>
						<!--/noindex-->
					</div>
					<div class="header-module col-md-4 region-header-user">
						<div id="pop_loginform_div"><div class="login-form-container">
	<form method="post" class="login-form validate" id="login_form" action="http://tagilcity.ru/login/">
		<input type="hidden" name="op2" value="login"/>
		<input type="hidden" name="force_session" value="1"/>
		<input type="hidden" name="j5086d641a6fca66d2154c647956437c7" value="1"/>

		<div class="form-group login-form__username">
			<label class="autolabel l_text" for="textusername164">Логин или Email</label><input id="textusername164" type="text" name="username" value="" class="required" tabindex="1"/>
			<div class="js-status login-form-status"></div>
		</div>

		<div class="form-group login-form__password">
			<label class="autolabel l_password" for="passwordpasswd156">Пароль</label><input id="passwordpasswd156" type="password" name="passwd" value="" required tabindex="2"/>
		</div>

		<div class="form-group login-form__remember">
			<input id="checkboxremember118" type="checkbox" name="remember" value="1" tabindex="4" checked/><label class="autolabel l_checkbox" for="checkboxremember118">запомнить</label>
			<a class="fl-r jslink lostpass_link" href="javascript:lostpass_form();">Забыли пароль?</a>
		</div>

		<div class="form-group login-form__ulogin">
			<script src="//ulogin.ru/js/ulogin.js"></script>
			<div id="uLogin"
				 data-ulogin="display=panel;fields=first_name,last_name,email,photo,photo_big;providers=vkontakte,odnoklassniki,mailru,facebook,google;hidden=;redirect_uri=http%3A%2F%2Ftagilcity.ru%2Flogin%2F%3Furedir%3Dhttp%3A%2F%2Ftagilcity.ru%2Fnews%2Fsociety%2F20-03-2017%2Fpayshiki-vyshli-na-miting-iz-za-nesdannogo-v-2015-godu-dolgostroya-na-uktuse-v-ekaterinburge-foto.html%3Futm_source%3Dfeed%26utm_medium%3Dfeed%26utm_campaign%3Dfeed">
			</div>
		</div>

		<div class="form-group login-form__actions">
			<input type="submit" id="pop_login_submit" class="btn btn-primary btn-lg" value="Войти" tabindex="3"/>
		</div>
	</form>
</div>
</div><div class="guest-panel">
	<div class="guest-panel__links">
		<a id="login_link" class="guest-panel__link guest-panel__login-link" title="Shift+Enter"
		   href="javascript:login_form();">вход</a>
		<span class="guest-panel__link-divider">|</span>
		<a id="register_link" class="guest-panel__link guest-panel__register-link" href="javascript:register_form();">регистрация</a>
	</div>

	<div class="guest-panel__socials">
		<div class="guest-panel__social_link js-ulogin-placeholder" data-button="ulogin-button-facebook"
			 title="Войти через Facebook"><i class="icon-facebook"></i></div>
		<div class="guest-panel__social_link js-ulogin-placeholder" data-button="ulogin-button-vkontakte"
			 title="Войти через ВКонтакте"><i class="icon-vkontakte"></i></div>
		<div class="guest-panel__social_link js-ulogin-placeholder" data-button="ulogin-button-mailru"
			 title="Войти через Mail.ru"><i class="icon-mailru icon-font"></i></div>

							</div>
</div>

					</div>
				</div>
			</div>
		</div>
		<div class="header-main-menu">
			<div class="inner container">
				<div class="row">
					<div class="col-md-12">
						<ul role="navigation" id="menulist_root-son" class="root-son mid main-menu js-menu-more main-menu-0"><li id="mli260"><a href="/premia/" class="root-son sec-44"><i class="icon-manofyear"></i><span class="item_text">Человек года</span></a></li> <li id="mli2"><div class="submenu"><ul role="navigation" id="menulist_2-son" class="root-son mid main-menu-1"><li id="mli267"><a href="/spec/" class="sublevel-son sec-0"><span class="item_text">Спецпроекты</span></a></li> </ul></div><a href="/news/" class="root-son expanded sec-1"><i class="icon-news"></i><span class="item_text">Новости</span></a></li> <li id="mli3"><a href="/business/" class="root-son sec-5"><i class="icon-business"></i><span class="item_text">Бизнес</span></a></li> <li id="mli4"><a href="/cars/" class="root-son sec-4"><i class="icon-cars"></i><span class="item_text">Авто</span></a></li> <li id="mli13"><a href="/rabota/" class="root-son sec-34"><i class="icon-rabota"></i><span class="item_text">Работа</span></a></li> <li id="mli246"><a href="/dom/" class="root-son sec-43"><i class="icon-dom"></i><span class="item_text">Дом</span></a></li> <li id="mli7"><div class="submenu"><ul role="navigation" id="menulist_7-son" class="root-son mid main-menu-1"><li id="mli9"><div class="submenu"><ul role="navigation" id="menulist_7_1-son" class="root-son mid main-menu-2"><li id="mli73"><a href="afisha/today/84/" class="sublevel-son sec-0"><span class="item_text">Сегодня в кино</span></a></li> <li id="mli74"><a href="afisha/calendar/" class="sublevel-son sec-0"><span class="item_text">Афиша на месяц</span></a></li> <li id="mli243"><a href="afisha/today/" class="sublevel-son sec-26"><span class="item_text">Афиша на сегодня</span></a></li> </ul></div><a href="/afisha/" class="sublevel-son expanded sec-26"><span class="item_text">Афиша</span></a></li> <li id="mli98"><a href="/photo/" class="sublevel-son sec-0"><span class="item_text">Фотоальбомы</span></a></li> <li id="mli186"><a href="/photorate/" class="sublevel-son sec-0"><span class="item_text">Фотоконкурсы</span></a></li> <li id="mli240"><a href="/rest/horo/today/" class="sublevel-son sec-0"><span class="item_text">Гороскопы</span></a></li> <li id="mli241"><a href="/tv/" class="sublevel-son sec-0"><span class="item_text">Телепрограмма</span></a></li> </ul></div><a href="/rest/" class="root-son expanded sec-14"><i class="icon-afisha"></i><span class="item_text">Отдых</span></a></li> <li id="mli10"><div class="submenu"><ul role="navigation" id="menulist_8-son" class="root-son mid main-menu-1"><li id="mli26"><a href="/company/" class="sublevel-son sec-0"><span class="item_text">Каталог компаний</span></a></li> <li id="mli117"><a href="/city/transport/" class="sublevel-son sec-0"><span class="item_text">Расписание транспорта</span></a></li> <li id="mli95"><a href="/city/map/#content" class="sublevel-son sec-0"><span class="item_text">Карта Нижнего Тагила</span></a></li> <li id="mli245"><a href="/city/weather/" class="sublevel-son sec-27"><span class="item_text">Погода в Нижнем Тагиле</span></a></li> <li id="mli247"><a href="/education/" class="sublevel-son sec-8"><span class="item_text">Образование</span></a></li> <li id="mli263"><a href="/city/vystavka-vooryzheniy/" class="sublevel-son sec-0"><span class="item_text">Выставка вооружения</span></a></li> </ul></div><a href="/city/" class="root-son expanded sec-27"><i class="icon-city"></i><span class="item_text">Справка</span></a></li> <li id="mli11"><div class="submenu"><ul role="navigation" id="menulist_9-son" class="root-son mid main-menu-1"><li id="mli127"><a href="/autosale/" class="sublevel-son sec-0"><span class="item_text">Продажа автомобилей</span></a></li> <li id="mli128"><a href="/nedvizh/" class="sublevel-son sec-0"><span class="item_text">Недвижимость</span></a></li> <li id="mli131"><a href="/doska/electronics/" class="sublevel-son sec-0"><span class="item_text">Электроника</span></a></li> <li id="mli136"><a href="/doska/animal/" class="sublevel-son sec-0"><span class="item_text">Животные</span></a></li> <li id="mli138"><a href="/doska/" class="sublevel-son sec-0"><span class="item_text">Все объявления</span></a></li> </ul></div><a href="/doska/" class="root-son expanded sec-39"><i class="icon-doska"></i><span class="item_text">Объявления</span></a></li> </ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

	</div>

	</div>

<div id="wrap_all" class="container js-content ">
	<div id="tmpl_wrapper" class="row">
		<div id="middle" class="clearfix col-md-12">
			<div id="container" style="">
				<div id="contentArea" class="">
										<section id="content">
						
	<div class="page_header section_header">
		<a href="http://tagilcity.ru/news/" class="sec1">Новости Нижнего Тагила</a>
	</div>

	

						
<div class="shadow_block blog hentry blog_article catid_335" id="blog_52839" style="padding-top:10px">	<div class="blog_head"><a name="top"></a><h1 class="entry-title single-entry-title sec1">Пайщики вышли на митинг из-за несданного в 2015 году долгостроя на Уктусе в Екатеринбурге (ФОТО)</h1><a class="createdate published" title="Посмотреть все новости за сегодня" href="http://tagilcity.ru/news/20-03-2017/">20&#160;марта&#160;2017,&#160;09:55</a><a class="button tbr secbg sec8 add_content small" href="javascript:add_article();">Добавить новость</a><a class="print_link" title="РїРµС‡Р°С‚СЊ" href="javascript:"></a></div><div class="blog_content"><article><div class="news_img"><img src="/images/stories/2017-03/thumbnails/thumb_3_9e94bec6a3cee88629aff4452b8d296e.jpg?mt=1489985447" alt="Екатеринбург,пайщики,долгострой,строительство,долевое строительство,митинг,Минстрой" title="Пайщики вышли на митинг из-за несданного в 2015 году долгостроя на Уктусе в Екатеринбурге (ФОТО)"/></div><strong class='intro_text'><span>В минувшие выходные в Екатеринбурге на Площади 1905 года прошел митинг пайщиков, которые не получили своевременно квартиры в новостройке ЖК &laquo;Новый Уктус&raquo;.&#160;</span></strong>На митинг пришло около 50 человек. Они утверждают, что дом должны были сдать в эксплуатацию еще в 2015 году. Однако ипотека есть, а жилья нет, сообщают участники мероприятия.<br />&#160;<br />Пайщики обращались в <a href="/tag/minstroy/" target="_blank">Минстрой</a>, там им ответили, что информации о сроках окончания строительства нет, пишет Е1.&#160;<br />&#160;<br />Между тем, есть информация, что злополучный дом &ndash; пятый на очереди на сдачу в эксплуатацию, и если удастся изыскать средства на продолжение стройки, то объект сдадут в 2018 году.&#160;<br /><br />
<div class="img_gallery"><a class="jcebox" href="/images/stories/2017-03/069d_dsc00427_jpg.jpg" rel="gallery"><img style="width: 25%;" src="/images/stories/2017-03/thumbnails/thumb_1_069d_dsc00427_jpg.jpg"alt="Екатеринбург,пайщики,долгострой,строительство,долевое строительство,митинг,Минстрой" title="Пайщики вышли на митинг из-за несданного в 2015 году долгостроя на Уктусе в Екатеринбурге (ФОТО)"/></a><a class="jcebox" href="/images/stories/2017-03/5556_dsc00430_jpg.jpg" rel="gallery"><img style="width: 25%;" src="/images/stories/2017-03/thumbnails/thumb_1_5556_dsc00430_jpg.jpg"alt="Екатеринбург,пайщики,долгострой,строительство,долевое строительство,митинг,Минстрой" title="Пайщики вышли на митинг из-за несданного в 2015 году долгостроя на Уктусе в Екатеринбурге (ФОТО)"/></a><a class="jcebox" href="/images/stories/2017-03/44a0_dsc00436_jpg.jpg" rel="gallery"><img style="width: 25%;" src="/images/stories/2017-03/thumbnails/thumb_1_44a0_dsc00436_jpg.jpg"alt="Екатеринбург,пайщики,долгострой,строительство,долевое строительство,митинг,Минстрой" title="Пайщики вышли на митинг из-за несданного в 2015 году долгостроя на Уктусе в Екатеринбурге (ФОТО)"/></a><a class="jcebox" href="/images/stories/2017-03/da18_dsc00448_jpg.jpg" rel="gallery"><img style="width: 25%;" src="/images/stories/2017-03/thumbnails/thumb_1_da18_dsc00448_jpg.jpg"alt="Екатеринбург,пайщики,долгострой,строительство,долевое строительство,митинг,Минстрой" title="Пайщики вышли на митинг из-за несданного в 2015 году долгостроя на Уктусе в Екатеринбурге (ФОТО)"/></a></div>
<div style="text-align: center;"><em><em>Фото:&#160;</em>Евгений Червяков<strong style="font-size: 10pt;"> /&#160;</strong><a href="/go/www.e1.ru/">E1.RU</a></em></div></article><div class="copyright">&copy; TagilCity.ru</div><div class="allow-vk-messages-wrap"><a class="btn btn-primary js-allow-vk-messages">Подписаться на новости в личных сообщениях</a></div>
<div class="social-panel">
	<div class="social-panel__networks">
		<div class="ya-share2" id="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter"
			 data-counter=""></div>
	</div>

	<div class="social-panel__icons">
		
					


<div  class="ratings social-panel__ratings ratings_color_color ratings_size_l">
	<a href="http://tagilcity.ru/news/society/20-03-2017/payshiki-vyshli-na-miting-iz-za-nesdannogo-v-2015-godu-dolgostroya-na-uktuse-v-ekaterinburge-foto.html"
	   data-id="52839"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for">
		<i class="icon-heart"></i>
		<span class="ratings__count">0</span>
	</a>
	<a href="http://tagilcity.ru/news/society/20-03-2017/payshiki-vyshli-na-miting-iz-za-nesdannogo-v-2015-godu-dolgostroya-na-uktuse-v-ekaterinburge-foto.html"
	   data-id="52839"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against">
		<i class="icon-heart-down"></i>
		<span class="ratings__count">0</span>
	</a>
</div>
			</div>
</div>



<div  id="block_56" data-id="56" class="block block block_type_sbs" style="">
				
			<div
			class="block__content" >
			<div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" data-ad-client="ca-pub-4178071515726971" data-ad-slot="9263258544" data-ad-format="auto" style="display:block"></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>
					</div>
	
				</div>
<hr class="clb"/><div class="tags"><img src="/images/icons/tag_red.png" alt="метки" title="метки"/> <a rel="tag" class="tag" href="http://tagilcity.ru/tag/ekaterinburg/">Екатеринбург</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/payshiki/">пайщики</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/dolgostroy/">долгострой</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/stroitelstvo/">строительство</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/dolevoe-stroitelstvo/">долевое строительство</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/miting/">митинг</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/minstroy/">Минстрой</a></div><div class="relcontent"><div class="content_brief tag_72 size3" style="width:100%;"><div class="image image_small"><a  href="http://tagilcity.ru/news/incidents/29-12-2016/bard-aleksandr-novikov-osvobozhden-iz-pod-domashnego-aresta-resheniem-sverdlovskogo-oblastnogo-suda.html"><img src="/images/icons/cats/336.png" alt="" /></a></div><div class="brief_text">Бард Александр Новиков освобожден из-под домашнего ареста решением <a class="brief_link"  data-content-id="50689" href="http://tagilcity.ru/news/incidents/29-12-2016/bard-aleksandr-novikov-osvobozhden-iz-pod-domashnego-aresta-resheniem-sverdlovskogo-oblastnogo-suda.html">Свердловского областного суда</a> <span class="smallgrey">29&#160;декабря&#160;2016,&#160;15:15</span></div></div><div class="content_brief tag_72 size3" style="width:100%;"><div class="image image_small"><a  href="http://tagilcity.ru/news/incidents/23-12-2016/izvestnyy-bard-aleksandr-novikov-obvinyaetsya-v-obmane-dolshikov-zhilishnogo-kooperativa-v-ekaterinburge.html"><img src="/images/icons/cats/336.png" alt="" /></a></div><div class="brief_text">Известный бард Александр Новиков обвиняется в обмане дольщиков жилищного <a class="brief_link"  data-content-id="50506" href="http://tagilcity.ru/news/incidents/23-12-2016/izvestnyy-bard-aleksandr-novikov-obvinyaetsya-v-obmane-dolshikov-zhilishnogo-kooperativa-v-ekaterinburge.html">кооператива в Екатеринбурге</a> <span class="smallgrey">23&#160;декабря&#160;2016,&#160;14:05</span></div></div><div class="content_brief tag_72 size3" style="width:100%;"><div class="image image_small"><a  href="http://tagilcity.ru/news/incidents/20-12-2016/bard-aleksandr-novikov-gotovitsya-k-ochnoy-stavke-s-zaderzhannym-eks-zamministra-ekonomiki-sverdlovskoy-oblasti.html"><img src="/images/icons/cats/336.png" alt="" /></a></div><div class="brief_text">Бард Александр Новиков готовится к очной ставке с задержанным экс-замминистра экономики <a class="brief_link"  data-content-id="50379" href="http://tagilcity.ru/news/incidents/20-12-2016/bard-aleksandr-novikov-gotovitsya-k-ochnoy-stavke-s-zaderzhannym-eks-zamministra-ekonomiki-sverdlovskoy-oblasti.html">Свердловской области (ФОТО)</a> <span class="smallgrey">20&#160;декабря&#160;2016,&#160;11:00</span></div></div></div><div class="lentainform mt20">        <h4>Lentainform</h4>
        <!-- News Start -->
        <div id="M353533ScriptRootN10061" class="news-block-magick">
            <div id="M353533PreloadN10061">
                Загрузка...
            </div>
            <script>
                (function () {
                    var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style', ds = 'display', n = 'none', gi = 'getElementById';
                    var i = d[ce]('iframe');
                    i[st][ds] = n;
                    d[gi]("M353533ScriptRootN10061")[ac](i);
                    try {
                        var iw = i.contentWindow.document;
                        iw.open();
                        iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                        iw.close();
                        var c = iw[b];
                    }
                    catch (e) {
                        var iw = d;
                        var c = d[gi]("M353533ScriptRootN10061");
                    }
                    var dv = iw[ce]('div');
                    dv.id = "MG_ID";
                    dv[st][ds] = n;
                    dv.innerHTML = 10061;
                    c[ac](dv);
                    var s = iw[ce]('script');
                    s.async = 'async';
                    s.defer = 'defer';
                    s.charset = 'utf-8';
                    s.src = "//jsn.lentainform.com/t/a/tagilcity.ru.10061.js?t=" + D.getYear() + D.getMonth() + D.getDate() + D.getHours();
                    c[ac](s);
                })();
            </script>
        </div>
        <!-- News End -->
		</div><!-- START of joscomment --><div id='comment'>
<a name='comments'></a>



<table align='center' id='CommentPageNav' width='100%' cellpadding='0' cellspacing='0' border='0'>
<tr><td>
<div id='joscPageNav'></div>
</td><td></td></tr>
</table>


<div id='Comments'>
<script type='text/javascript'> var JOSC_postCSS=1;</script></div>

<table align='center' id='CommentPageNav' width='100%' cellpadding='0' cellspacing='0' border='0'>
<tr><td>
<div id='joscPageNav'></div>
</td><td id='JOSC_busypage2'></td></tr>
</table>


<div id='JOSC_formpos'>
<div class="onlyregistered">Пожалуйста, <a class="fw-b login_link mt20 mb5 jslink" href="/login/">Войдите</a> или <a class="fw-b register_link jslink" href="/register/">зарегистрируйтесь</a>, чтобы оставить комментарий</div><form id='joomlacommentform' name='joomlacommentform' method='post' action='PHP_SELF'><input type='hidden' name='content_id' value='52839' /><input type='hidden' name='component' value='' /><input type='hidden' name='joscsectionid' value='1' /><table class='buttoncontainer' style='display:none;' cellpadding='0' cellspacing='0'><tr><td><input type='button' class='button' name='bsend' value='{_SENDFORM}' onclick='JOSC_editPost(-1,-1)' /></td><td id='JOSC_busy'></td></tr></table></form>
</div>




<div  id="block_135" data-id="135" class="block block block_type_sbs" style="">
				
			<div
			class="block__content" >
			<div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" data-ad-client="ca-pub-4178071515726971" data-ad-slot="3216724943" data-ad-format="auto" style="display:block"></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>
					</div>
	
				</div>

</div>
<script type='text/javascript'>
var JOSC_ajaxEnabled=1;if (!JOSC_http) JOSC_ajaxEnabled=false;var JOSC_sortDownward='0';var JOSC_captchaEnabled=true;var JOSC_template='/components/com_comment/joscomment/templates/default-emotop';var JOSC_liveSite='/components/com_comment/joscomment';var JOSC_ConfigLiveSite='http://tagilcity.ru';var JOSC_linkToContent='http://tagilcity.ru/news/society/20-03-2017/payshiki-vyshli-na-miting-iz-za-nesdannogo-v-2015-godu-dolgostroya-na-uktuse-v-ekaterinburge-foto.html';var JOSC_autopublish='1';
</script>
<!-- END of joscomment --><div class="smi2 mt20">        <div id="unit_87244"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
        <script type="text/javascript" charset="utf-8">
            (function () {
                var sc = document.createElement('script');
                sc.type = 'text/javascript';
                sc.async = true;
                sc.src = '//smi2.ru/data/js/87244.js';
                sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sc, s);
            }());
        </script>
		</div></div><span class="article_seperator">&#160;</span></div><div class="hits">Показов: 86</div>
					</section> <!--end of content-->
									</div>
			</div>

							<aside class="sidebar small" data-pos="right1" id="sideLeft">
					<div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4178071515726971" data-ad-slot="8073045744" ></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="blocks_block block_blog bannews shadow_block" data-id="352" id="block_352" style=""><div class="block_title"><span class="bl_tit" style="color:#da2018;"><a class="bl_tit" style="color:#da2018;" href="/news/comment/">Актуальные новости</a></span></div><div class="block_content"><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="http://tagilcity.ru/news/incidents/20-03-2017/otec-semeryh-detey-prigovoren-k-realnomu-sroku-za-pyanuu-ezdu-v-sverdlovskoy-oblasti.html"><img src="/images/stories/2017-03/d041181d260ccfd3d7ed87e74a058ce9.jpg?mt=1489985836" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="52840" href="http://tagilcity.ru/news/incidents/20-03-2017/otec-semeryh-detey-prigovoren-k-realnomu-sroku-za-pyanuu-ezdu-v-sverdlovskoy-oblasti.html">Отец семерых детей приговорен к реальному сроку за пьяную езду в Свердловской области</a>  <span title="+ 0" class="votes_small vote-for">0</span> <span title="+ 0" class="votes_small vote-against">0</span></div></div></div><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="http://tagilcity.ru/news/society/20-03-2017/payshiki-vyshli-na-miting-iz-za-nesdannogo-v-2015-godu-dolgostroya-na-uktuse-v-ekaterinburge-foto.html"><img src="/images/stories/2017-03/9e94bec6a3cee88629aff4452b8d296e.jpg?mt=1489985447" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="52839" href="http://tagilcity.ru/news/society/20-03-2017/payshiki-vyshli-na-miting-iz-za-nesdannogo-v-2015-godu-dolgostroya-na-uktuse-v-ekaterinburge-foto.html">Пайщики вышли на митинг из-за несданного в 2015 году долгостроя на Уктусе в Екатеринбурге (ФОТО)</a>  <span title="+ 0" class="votes_small vote-for">0</span> <span title="+ 0" class="votes_small vote-against">0</span></div></div></div><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="http://tagilcity.ru/news/society/20-03-2017/snyatyy-ekaterinburzhcem-rolik-o-gluhoy-velosipedistke-stal-luchshim-v-rossii-video.html"><img src="/images/stories/2017-03/2319530a0733ddd64188b9ea0c225045.jpg?mt=1489984675" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="52838" href="http://tagilcity.ru/news/society/20-03-2017/snyatyy-ekaterinburzhcem-rolik-o-gluhoy-velosipedistke-stal-luchshim-v-rossii-video.html">Снятый екатеринбуржцем ролик о глухой велосипедистке стал лучшим в России (ВИДЕО)</a>  <span title="+ 0" class="votes_small vote-for">0</span> <span title="+ 0" class="votes_small vote-against">0</span></div></div></div></div><div class="block_posttext"><a class="more" href="/news/comment/">Все актуальные новости</a></div></div><div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4178071515726971" data-ad-slot="6582429746" ></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div  id="block_402" data-id="402" class="block block block_type_custom rest_block block_tv_now" style="">
				
			<div
			class="block__content" >
			<div class="social-groups">
	<ul class="social-groups__list nav nav-tabs">
		<li class="active">
			<a href="#vk-pane" role="tab" data-toggle="tab" class="vk-tab"><span class="icon icon-vkontakte"></span></a>
		</li>
		<li>
			<a href="#fb-pane" role="tab" data-toggle="tab" class="fb-tab"><span class="icon icon-facebook"></span></a>
		</li>
		<li>
			<a href="#tw-pane" role="tab" data-toggle="tab" class="tw-tab"><span class="icon icon-twitter"></span></a>
		</li>
		<li>
			<a href="#ok-pane" role="tab" data-toggle="tab" class="ok-tab"><span class="icon icon-odnoklassniki"></span></a>
		</li>
	</ul>

	<div class="tab-content">

		<div class="tab-pane active" id="vk-pane">
			<div id="vk_groups_240"></div>
		</div>

		<div class="tab-pane" id="fb-pane">
			<div id="fb-widget">
				<iframe
					src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ftagilcity%2F%3Ffref%3Dts&tabs&width=240&height=400&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId"
					width="240" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
					allowTransparency="true"></iframe>
			</div>
		</div>

		<div class="tab-pane" id="tw-pane">
			<a class="twitter-timeline" data-height="400" data-width="240" href="https://twitter.com/tagilcity">Tweets
				by tagilcity</a>
			<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script>
		</div>

		<div class="tab-pane" id="ok-pane">
			<div id="ok-widget"></div>
			<script>
				!function (d, id, did, st) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
						if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
							if (!this.executed) {
								this.executed = true;
								setTimeout(function () {
									OK.CONNECT.insertGroupWidget(id, did, st);
								}, 0);
							}
						}
					}
					d.documentElement.appendChild(js);
				}(document, "ok-widget", "52530197233880", "{width:240,height:400}");
			</script>
		</div>
	</div>
</div>

					</div>
	
				</div><div id="ya_direct"></div>
				</aside>
			
							<aside class="sidebar" data-pos="right2" id="sideRight">
					<div class="blocks_block block_blog bannews shadow_block" data-id="389" id="block_389" style=""><div class="block_title"><span class="bl_tit" style="color:#da2018;"><a class="bl_tit" style="color:#da2018;" href="http://tagilcity.ru/news/5kolonka/">5 колонка</a></span></div><div class="block_content"><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="http://tagilcity.ru/news/5kolonka/17-03-2017/roditeli-2017-.-spekulyacii-detmi.html"><img src="/images/stories/2017-03/caf5d653906f5cd7d245c9385c409d70.jpg?mt=1489758305" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text">«Родители <a class="brief_link"  data-content-id="52780" href="http://tagilcity.ru/news/5kolonka/17-03-2017/roditeli-2017-.-spekulyacii-detmi.html">2017». Спекуляции детьми</a> <span class="smallgrey">17&nbsp;марта,&nbsp;18:50</span> <span title="+ 22" class="votes_small vote-for">22</span> <span title="+ 4" class="votes_small vote-against">4</span> <a  title="Уважаемый, xemafor ! В моем комментарии и слова не было про то, что ребенок стоит. Я говорила о том, что он не может перейти. На нашем пешеходном переходе даже и шага не надо делать в сторону дороги, " class="comments" href="http://tagilcity.ru/news/5kolonka/17-03-2017/roditeli-2017-.-spekulyacii-detmi.html#comments">5</a></div></div></div></div></div><div class="blocks_block block_feed" data-id="321" id="block_321" style=""><div class="block_title"><span class="bl_tit" style="color:#448ccb;"><a class="bl_tit" style="color:#448ccb;" href="/feeds/feed/news-comments/">Сейчас обсуждают</a></span><hr /></div><div class="block_content"><div class="brief_events slide"><div class="events feed card"><div class="event" data-id="746588" ><div class="content_brief size3" style="width:100%;"><div class="image image_small"><a  href="http://tagilcity.ru/news/incidents/14-02-2017/agressivnaya-svora-sobak-na-krasnom-kamne-v-nizhnem-tagile-napala-rebenka-foto.html#comment_254250"><img src="/images/icons/cats/336.png" alt="" /></a></div><div class="brief_text">Агрессивные бродячие собаки напали на женщину с ребёнком на Красном Камне в <a class="brief_link"  href="http://tagilcity.ru/news/incidents/14-02-2017/agressivnaya-svora-sobak-na-krasnom-kamne-v-nizhnem-tagile-napala-rebenka-foto.html#comment_254250">Нижнем Тагиле (ФОТО)</a> </div></div><div class="card comment tlc flink"><a class="clink" href="http://tagilcity.ru/news/incidents/14-02-2017/agressivnaya-svora-sobak-na-krasnom-kamne-v-nizhnem-tagile-napala-rebenka-foto.html#comment_254250">#</a><a class="user_link" href="http://tagilcity.ru/users/?id=221584"><span class="username">linatram77@mail.ru</span></a> <span class="published">сегодня,&nbsp;08:34</span><div class="comment_text">Анна!Я не заводила собак и не выкидывала животных на улицу.Вы наверное не в курсе откуда разрастаются стаи?У нас к примеру по началу бегала одна собака.Она родила потом трех и все они бездомные выросли.Потом она снова ходила и родила еще.Вот так и разрастаются стаи.</div><div class="panel"><div class="links"><a class="answer_link" href="http://tagilcity.ru/news/incidents/14-02-2017/agressivnaya-svora-sobak-na-krasnom-kamne-v-nizhnem-tagile-napala-rebenka-foto.html#comment_254250">ответить</a></div></div><div class="vote_block new_vote"><a id="for254250" data-type="23" data-id="254250" rev="vote-for" class="vote_link vote-for h" href="javascript:">0</a><a id="against254250" data-type="23" data-id="254250" rev="vote-against" class="vote_link vote-against h" href="javascript:">0</a></div><div class="tri"></div></div><div class="clb"></div></div><div class="event" data-id="746556" ><div class="content_brief size3" style="width:100%;"><div class="image image_small"><a  href="http://tagilcity.ru/news/incidents/19-03-2017/pyanaya-avtoledi-ustroila-dtp-na-trasse-nizhniy-tagil-serov-foto.html#comment_254248"><img src="/images/icons/cats/336.png" alt="" /></a></div><div class="brief_text">Пьяная автоледи устроила ДТП на трассе Нижний Тагил <a class="brief_link"  href="http://tagilcity.ru/news/incidents/19-03-2017/pyanaya-avtoledi-ustroila-dtp-na-trasse-nizhniy-tagil-serov-foto.html#comment_254248">- Серов (ФОТО)</a> </div></div><div class="card comment tlc flink"><a class="clink" href="http://tagilcity.ru/news/incidents/19-03-2017/pyanaya-avtoledi-ustroila-dtp-na-trasse-nizhniy-tagil-serov-foto.html#comment_254248">#</a><a class="user_link" href="http://tagilcity.ru/users/?id=15534"><span class="username">ragnar</span></a> <span class="published">вчера,&nbsp;21:59</span><div class="comment_text">ни чо так затарились</div><div class="panel"><div class="links"><a class="answer_link" href="http://tagilcity.ru/news/incidents/19-03-2017/pyanaya-avtoledi-ustroila-dtp-na-trasse-nizhniy-tagil-serov-foto.html#comment_254248">ответить</a></div></div><div class="vote_block new_vote"><a id="for254248" data-type="23" data-id="254248" rev="vote-for" class="vote_link vote-for a" href="javascript:">2</a><a id="against254248" data-type="23" data-id="254248" rev="vote-against" class="vote_link vote-against h" href="javascript:">1</a></div><div class="tri"></div></div><div class="clb"></div></div><div class="event" data-id="746472" ><div class="content_brief size3" style="width:100%;"><div class="image image_small"><a  href="http://tagilcity.ru/news/foto/07-03-2017/koroleva-rabotaet-konduktorom-v-tramvae-nizhnego-tagila-zabytye-tochki-nad-bukvoy-e-stali-prichinoy-kureza-v-gorodskom-elektrotransporte-foto.html#comment_254240"><img src="/images/icons/cats/news.png" alt="" /></a></div><div class="brief_text">Королева работает кондуктором в трамвае Нижнего Тагила: забытые точки над буквой «Ё» стали причиной курьёза в <a class="brief_link"  href="http://tagilcity.ru/news/foto/07-03-2017/koroleva-rabotaet-konduktorom-v-tramvae-nizhnego-tagila-zabytye-tochki-nad-bukvoy-e-stali-prichinoy-kureza-v-gorodskom-elektrotransporte-foto.html#comment_254240">городском электротранспорте (ФОТО)</a> </div></div><div class="card comment tlc flink"><a class="clink" href="http://tagilcity.ru/news/foto/07-03-2017/koroleva-rabotaet-konduktorom-v-tramvae-nizhnego-tagila-zabytye-tochki-nad-bukvoy-e-stali-prichinoy-kureza-v-gorodskom-elektrotransporte-foto.html#comment_254240">#</a><a class="user_link" href="http://tagilcity.ru/users/?id=13958"><span class="username">Sokaris</span></a> <span class="published">вчера,&nbsp;14:51</span><div class="comment_text">А зачем, если так реально удобнее с проверкой, когда пишется большой текст? Дело даже не в орфографических ошибках. Чаще происходят просто опечатки, когда большой текст набираете и это легко правится с помощью автоматической проверки орфографии парой кликов мышкой. Так, что при всём этом по фиг на букву "ё" становится.</div><div class="panel"><div class="links"><a class="answer_link" href="http://tagilcity.ru/news/foto/07-03-2017/koroleva-rabotaet-konduktorom-v-tramvae-nizhnego-tagila-zabytye-tochki-nad-bukvoy-e-stali-prichinoy-kureza-v-gorodskom-elektrotransporte-foto.html#comment_254240">ответить</a></div></div><div class="vote_block new_vote"><a id="for254240" data-type="23" data-id="254240" rev="vote-for" class="vote_link vote-for h" href="javascript:">0</a><a id="against254240" data-type="23" data-id="254240" rev="vote-against" class="vote_link vote-against h" href="javascript:">0</a></div><div class="tri"></div></div><div class="clb"></div></div></div></div></div></div><div class="blocks_block block_blog imgblock fotoblock foto_otchet " id="foto_otchet">	<div class='new_block_title ta-c nobb'><a class='new_block_title_a td-n' style='color: #0198cd;' href='/photo/albums/165611/'>ФОТООТЧЕТ<br/>&laquo;Континентальный кубок по двоеборью, Нижний Тагил, 11.03.2017&raquo;</a></div>	<div class="block_content">			
			<a class="jce_tooltip" title="Континентальный кубок по двоеборью, Нижний Тагил, 11.03.2017" href="/photo/albums/165611/">
				<img class="mainimg" src="http://img-fotki.yandex.ru/get/99813/98913863.4ca/0_e92d3_22c1598d_M" alt="" width="100%">
			</a>
				<div class="imgbottom">				
				<script type="text/javascript">
					jQuery(function(){
						jQuery(".img_car_pha").jCarouselLite({							
							btnNext: ".img_car_next_pha",
							btnPrev: ".img_car_prev_pha",							
							visible: 4
						});
						jQuery(".img_car_cont").css("visibility", "visible");
					});
				</script>
				<div class="img_car_cont img_car_cont_pha" style="visibility: hidden">
					<div class="img_car_prev img_car_prev_pha"></div>
					<div class="img_car img_car_pha">
						<ul><li>	<a href="/photo/albums/165611/">
					<img width="50" height="50" class="jce_tooltip" title="Континентальный кубок по двоеборью, Нижний Тагил, 11.03.2017" src="http://img-fotki.yandex.ru/get/54353/98913863.4c9/0_e929e_464e50b_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165611/">
					<img width="50" height="50" class="jce_tooltip" title="Континентальный кубок по двоеборью, Нижний Тагил, 11.03.2017" src="http://img-fotki.yandex.ru/get/251308/98913863.4c9/0_e92aa_9969789e_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165611/">
					<img width="50" height="50" class="jce_tooltip" title="Континентальный кубок по двоеборью, Нижний Тагил, 11.03.2017" src="http://img-fotki.yandex.ru/get/104403/98913863.4c9/0_e92a5_8248de90_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165611/">
					<img width="50" height="50" class="jce_tooltip" title="Континентальный кубок по двоеборью, Нижний Тагил, 11.03.2017" src="http://img-fotki.yandex.ru/get/52085/98913863.4c8/0_e927e_23423753_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165611/">
					<img width="50" height="50" class="jce_tooltip" title="Континентальный кубок по двоеборью, Нижний Тагил, 11.03.2017" src="http://img-fotki.yandex.ru/get/226123/98913863.4c8/0_e928c_806fc9a8_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165611/">
					<img width="50" height="50" class="jce_tooltip" title="Континентальный кубок по двоеборью, Нижний Тагил, 11.03.2017" src="http://img-fotki.yandex.ru/get/201221/98913863.4c9/0_e92b5_93b75fff_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165611/">
					<img width="50" height="50" class="jce_tooltip" title="Континентальный кубок по двоеборью, Нижний Тагил, 11.03.2017" src="http://img-fotki.yandex.ru/get/225029/98913863.4c9/0_e9294_56cba74_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165611/">
					<img width="50" height="50" class="jce_tooltip" title="Континентальный кубок по двоеборью, Нижний Тагил, 11.03.2017" src="http://img-fotki.yandex.ru/get/201221/98913863.4ca/0_e92d0_8d2ce1ac_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165611/">
					<img width="50" height="50" class="jce_tooltip" title="Континентальный кубок по двоеборью, Нижний Тагил, 11.03.2017" src="http://img-fotki.yandex.ru/get/172931/98913863.4c8/0_e928b_86f7d232_XXXS" alt="">
				</a>

						</ul>
					</div>
				<div class='img_car_next img_car_next_pha'></div>
			</div>
		</div>		
	</div>
	<a href='/photo/albums/165611/' class='td-n'><div class='light_blue_button m-a mt10 ta-c c-p'>Смотреть весь альбом</div></a>
</div><div  id="block_397" data-id="397" class="block block block_type_custom" style="">
				
			<div
			class="block__content" >
			<div class="news-tell">
	<div class="news-tell__text">
		Расскажи всем<br/>
		<a class="news-tell__link"
		   href="/news/tagilcity/konkurs-ot-gorodskogo-portala-tagilcity.ru-rasskazhi-vsem.html">свои новости Нижнего
			Тагила</a></br />
		Самые интересные будут<br/> опубликованы на портале!
	</div>

	<a class="news-tell__button btn btn-danger" href="javascript:add_article();">Добавить новость</a>

	<div class="news-tell__contacts">
		Адрес редакции:<br>
		Н.Тагил, ул. Папанина, 7<br>
		<a class="tel news-tell__tel-link" href="tel:+73435499334">+7(3435) 499-334</a>
	</div>
</div>

					</div>
	
				</div><div  id="block_417" data-id="417" class="block block block_type_blog block-slide block-slide_from_right" style="">
				
			<div
			class="block__content" >
			

		<div class="block__content-row"><div class="news-teaser news-teaser_type_card col-sm-12" data-content-id="52823"><div class="news-teaser__inner"><div class="news-teaser__image-panel"><a
					class="news-teaser__image-link"
					href="http://tagilcity.ru/news/auto/19-03-2017/turnir-po-avtokerlingu-s-mashinami-oka-proshel-v-ekaterinburge-foto-video.html"
									><img class="news-teaser__image" src="/images/stories/2017-03/thumbnails/thumb_3_161522f73d7cd1a15dee0d09162ce1eb.jpg?mt=1489914137"/></a></div><div class="news-teaser__content"><div class="news-teaser__content-panel"><div class="news-teaser__title"><a
							class="news-teaser__title-link"
							href="http://tagilcity.ru/news/auto/19-03-2017/turnir-po-avtokerlingu-s-mashinami-oka-proshel-v-ekaterinburge-foto-video.html"
							data-content-id="52823"
													>Турнир по автокерлингу с машинами «Ока» прошел в Екатеринбурге (ФОТО, ВИДЕО)</a></div><div class="news-teaser__date">
			вчера,&nbsp;12:10
		</div><div class="news-teaser__icons"><div  class="ratings news-teaser__ratings ratings_color_color"><a href="http://tagilcity.ru/news/auto/19-03-2017/turnir-po-avtokerlingu-s-mashinami-oka-proshel-v-ekaterinburge-foto-video.html"
	   data-id="52823"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for"><i class="icon-heart"></i><span class="ratings__count">0</span></a><a href="http://tagilcity.ru/news/auto/19-03-2017/turnir-po-avtokerlingu-s-mashinami-oka-proshel-v-ekaterinburge-foto-video.html"
	   data-id="52823"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against"><i class="icon-heart-down"></i><span class="ratings__count">0</span></a></div></div></div></div><div class="news-teaser__separator"></div></div></div></div>
		
		
					</div>
	
						<div class="block__footer">
									<a class="block__footer-link" href="/news/all/">Еще новости >></a>							</div>
			</div>
				</aside>
			
								</div>
	</div>
</div>

<div class="region-footer">
	
	<div class="region-footer-main">
		<footer class="site-footer">
	<div class="region-footer-main-top">
		<div class="container">
			<div class="row">
				<div class="region-footer-main-subscribe col-md-6">
									</div>
				<div class="region-footer-main-social-groups col-md-3">
									</div>
				<div class="region-footer-main-social-share col-md-3">
									</div>
			</div>
		</div>
	</div>

	<div class="region-footer-main-main">
		<div class="container">
			<div class="row">
				<div class="footer-logo col-lg-2 col-md-3">
					


<a  class="site-logo site-logo_footer" href="/">
	<span class="site-logo__text">TagilCity.ru</span>
	<span class="site-logo__secondary">Городской портал Нижнего Тагила</span>
</a>
					<a href="/adv/" class="btn btn-primary">размещение рекламы</a>
				</div>

				<div class="footer-copyright col-md-3">
					&#169; Все права защищены. При использовании информации ссылка на сайт TagilCity.ru обязательна. При
					копировании текста гиперссылка на сайт TagilCity.ru обязательна.
					<br/>Свидетельство о регистрации СМИ: Эл № ФС77-57657 от 08 апреля 2014 г. выдано Федеральной
					службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)
				</div>

				<div class="footer-contacts col-md-3">
					<div class="footer-contacts-tel">
						<a class="field-tel" href="tel:+73435499334">+7(3435)499-334</a> <span>(многоканальный)</span>
					</div>
					<div class="footer-contacts-email">
						<span class="field-label">email:</span> <a class="field-email" href="mailto:mail@tagilcity.ru">mail@tagilcity.ru</a>
					</div>
				</div>

				<div class="footer-counters col-lg-4 col-md-3 row">
					<div class="col-xs-4 col-md-6 col-lg-4 logo-mediainvest-wrap">
						<div class="logo-mediainvest"></div>
					</div>

					<div class="col-xs-4 col-md-6 col-lg-4 counters-88">
						<!--noindex-->
						<!-- UralWeb --><a class="uweb" href="http://www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img
								id="uralweb_img" src="http://hc.uralweb.ru/hc/TagilCity?js=0"
								alt="Рейтинг UralWeb"/></a>
						<!--LiveInternet logo--><a class="linet" href="http://www.liveinternet.ru/click;TagilCity"
												   target="_blank" rel="nofollow"><img
								src="//counter.yadro.ru/logo;TagilCity?53.2" alt=""
								title="LiveInternet: показано число просмотров и посетителей за 24 часа"/></a>
						<!--/LiveInternet-->
						<!--/noindex-->
					</div>

					<div class="col-xs-4 col-md-12 col-lg-4 logo-viasite-wrap">
						
<div class="viasite-logo viasite-logo_white">
	<div class="viasite-logo__text-wrap">
		<a class="viasite-logo__text" href="http://viasite.ru/" target="_blank">Разработка сайтов</a></div>
	<div class="viasite-logo__logo-wrap">
		<a class="viasite-logo__logo" href="http://viasite.ru/" target="_blank">&nbsp;</a>
	</div>
</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>

	</div>

	</div>
<div id="js_vars" class="d-n"><input type="hidden" name="my_id" value="0"/><input type="hidden" name="my_gid" value="0"/><input type="hidden" name="gsec_id" value="1"/><input type="hidden" name="option" value="com_content"/><input type="hidden" name="task" value="view"/><input type="hidden" name="ajax_load_modules" value="0"/><input type="hidden" name="utf" value="1"/><input type="hidden" name="ismobile" value="0"/><input type="hidden" name="site" value="1"/><input type="hidden" name="loaded" value="/cache/js/ya_share.js,/includes/js/raven.min.js,/build/utf/js/script.js"/></div>
<script type="text/javascript">
	//LiveInternet
	new Image().src = "//counter.yadro.ru/hit;TagilCity?r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";h" + escape(document.title.substring(0, 80)) + ";" + Math.random();
</script>

<script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) {
		(w[c] = w[c] || []).push(function () {
			try {
				w.yaCounter21668887 = new Ya.Metrika({
					id: 21668887,
					webvisor: true,
					clickmap: true,
					trackLinks: true,
					accurateTrackBounce: true,
					trackHash: true
				});
			} catch (e) {
			}
		});
		var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
			n.parentNode.insertBefore(s, n);
		};
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else {
			f();
		}
	})(document, window, "yandex_metrika_callbacks");</script>
<noscript>
	<div><img src="//mc.yandex.ru/watch/21668887" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript><!-- /Yandex.Metrika counter -->

<script type="text/javascript">
	//uralweb
	uralweb_d = document;
	uralweb_a = '';
	uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
	uralweb_js = 10;
	uralweb_a += '&amp;j=' + navigator.javaEnabled();
	uralweb_js = 11;
	uralweb_s = screen;
	uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
	uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
	uralweb_js = 12;
	uralweb_js = 13;
	$('#uralweb_img').attr('src', 'http://hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a);
</script>

<script type="text/javascript">
	//ga
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-7184240-1']);
		_gaq.push(['_setCustomVar', 1, 'gid', '0', 2]);
		_gaq.push(['_setCustomVar', 2, 'uid', '0', 2]);
		_gaq.push(['_setCustomVar', 3, 'sec', '1', 3]);
		_gaq.push(['_trackPageview']);
	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- Facebook Pixel Code -->
<script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq)return;
		n = f.fbq = function () {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window,
		document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1187497081331285');
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
			   src="https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1"
	/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script type="text/javascript">$(function(){var global_js_start = new Date().getTime();
Raven.setUserContext({id: $t.vars.my_id, gid: $t.vars.my_gid});
yandex_partner_id = 64363;
	yandex_site_bg_color = 'FFFFFF';
	yandex_site_charset = 'windows-1251';
	yandex_ad_format = 'direct';
	yandex_font_size = 1;
	yandex_direct_type = 'vertical';
	yandex_direct_border_type = 'ad';
	yandex_direct_limit = 3;
	yandex_direct_bg_color = 'FBFBFB';
	yandex_direct_border_color = 'EDEDED';
	yandex_direct_title_color = 'DA2018';
	yandex_direct_url_color = '6699CC';
	yandex_direct_all_color = '5D5D5D';
	yandex_direct_text_color = '000000';
	yandex_direct_hover_color = '5D5D5D';
	yandex_direct_favicon = '1';
	yandex_direct_place = 'ya_direct';});</script><div class="loading"></div>
<div class="tabs-right"><a class="js-subscribe-email" href="javascript:">Подписаться на новости</a></div>
</body>
</html>
<!-- 0.157 -->