<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" class="">
<head>
	<title>Нижнетагильский «Юниор-Спутник» уступил «Красноярским Рысям» в матче хоккейного турнира памяти Л. Б. Максимова - TagilCity.ru</title>
			<link id="css_a66d91f6" class="link_css" rel="stylesheet" href="/templates/tagilcity/css/smoothness/jquery-ui.css?mt=22690432" type="text/css"/>
			<link id="css_0cedf392" class="link_css" rel="stylesheet" href="/templates/tagilcity/css/style_images.css?mt=24667636" type="text/css"/>
			<link id="css_506b8a37" class="link_css" rel="stylesheet" href="/templates/tagilcity/fonts/fontello/css/tagilcity-icons.css?mt=25046621" type="text/css"/>
			<link id="css_5387ed89" class="link_css" rel="stylesheet" href="/build/css/style.css?mt=25046621" type="text/css"/>
			<!--[if lte IE 7]><link rel="stylesheet" href="/templates/tagilcity/css/style_ie.css" type="text/css" media="screen, projection" /><![endif]-->
			<link id="css_72c7037f" class="link_css" rel="stylesheet" href="/components/com_comment/joscomment/templates/default-emotop/css/css.css?mt=24838111" type="text/css"/>
				<script type="text/javascript" src="/includes/js/raven.min.js?mt=24394546"></script>
			<script type="text/javascript" src="/build/utf/js/script.js?mt=25046621"></script>
			<script type="text/javascript" src="/cache/js/ya_share.js?mt=25036696"></script>
				
			<meta property="og:title" content="Нижнетагильский «Юниор-Спутник» уступил «Красноярским Рысям» в матче хоккейного турнира памяти Л. Б. Максимова" />
			<meta property="og:url" content="http://tagilcity.ru/news/sportnews/25-08-2017/nizhnetagilskiy-unior-sputnik-ustupil-krasnoyarskim-rysyam-v-matche-hokkeynogo-turnira-pamyati-l.-b.-maksimova.html" />
			<script type='text/javascript'>
 var _JOOMLACOMMENT_MSG_DELETE 	= "Вы уверены, что хотите удалить этот комментарий?"; var _JOOMLACOMMENT_MSG_DELETEALL = "Вы уверены, что хотите удалить все комментарии?"; var _JOOMLACOMMENT_WRITECOMMENT 	= "<img src='/images/icons/comment.gif' alt='Комментарии' title='Комментарии'/>"; var _JOOMLACOMMENT_SENDFORM 		= "Отправить"; var _JOOMLACOMMENT_EDITCOMMENT 	= "Редактировать комментарий"; var _JOOMLACOMMENT_EDIT 			= "редактировать"; var _JOOMLACOMMENT_FORMVALIDATE 	= "Пожалуйста, хотя бы оставьте комментарий."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA = "Пожалуйста, введите проверочный код, который Вы видите на картинке"; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA_FAILED = "Проверочный код введён неправильно. Пожалуйста, введите проверочный код, который Вы видите на картинке."; var _JOOMLACOMMENT_FORMVALIDATE_EMAIL = "Для того, чтобы получать уведомления, пожалуйста, укажите Ваш Email"; var _JOOMLACOMMENT_ANONYMOUS 	= "Анонимно"; var _JOOMLACOMMENT_BEFORE_APPROVAL = "Ваш комментарий либо будет опубликован, либо нет, в зависимости от результата модерации."; var _JOOMLACOMMENT_REQUEST_ERROR = "Запрос не удался"; var _JOOMLACOMMENT_MSG_NEEDREFRESH = "";
</script>
			<script type='text/javascript' src='/components/com_comment/joscomment/jscripts/client.js?v=2'></script>
			<link rel="alternate" type="application/rss+xml" title="Спорт" href="http://tagilcity.ru/news/sportnews/rss/" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
			<link rel="alternate" type="application/rss+xml" title="Все новости" href="/news/rss/" />
			<link rel="alternate" type="application/rss+xml" title="Интересные новости" href="/rss/social/" />
			<meta charset="utf-8" />
			<base href="http://tagilcity.ru/" />
			<link rel="image_src" href="/images/stories/2017-08/thumbnails/thumb_4_5cd48cfea2bc900953eb3eb7c14ac246.jpg"/>
			<meta property="og:image" content="http://tagilcity.ru/images/stories/2017-08/thumbnails/thumb_4_5cd48cfea2bc900953eb3eb7c14ac246.jpg" />
			<meta property="og:image:width" content="300" />
			<meta property="og:image:height" content="226" />
			<link rel="shortcut icon" id="favicon" href="http://i30.tagilcity.ru/images/icons/favicons/news.ico" />
			<link rel="apple-touch-icon-precomposed" href="/images/logos/logo114.png"/>
			<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
			<meta property="og:description" content="Во дворце ледового спорта прошел третий день мемориала памяти ветерана тагильского хоккея Л. Б. Максимова. Он определил места команд в турнирной таблице." />
			<meta name="title" content="Нижнетагильский «Юниор-Спутник» уступил «Красноярским Рысям» в матче хоккейного турнира памяти Л. Б. Максимова" />
			<meta name="author" content="Елена Южакова" />
			<meta name="description" content="Во дворце ледового спорта прошел третий день мемориала памяти ветерана тагильского хоккея Л. Б. Максимова. Он определил места команд в турнирной таблице." />
			<meta name="keywords" content="город, Нижний Тагил, Свердловская область, соревнования, спорт, Спутник, мемориал, кубок памяти, хоккеист, хоккеисты, юниор-спутник, юниоры, турнир, поражение" />
			<meta name="robots" content="index, follow" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск на TagilCity.ru" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=site&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Компании Нижнего Тагила" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=company&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Карта Нижнего Тагила" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=addr&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск работы" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=rabota_vac&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск сотрудников" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=rabota_res&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск по объявлениям" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=doska&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Автомобили Нижнего Тагила" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=cars&amp;no_html=1" />
			
	</head>

<body class="com_content sec-1 gid tbanner newtmpl tmpl-legacy">


<div class="region-header js-header">
			<div class="region-header-top">
			<!--noindex--><div id="tbanner"><div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" data-ad-client="ca-pub-4178071515726971" data-ad-slot="4693458145" data-ad-format="auto" style="display:block"></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><!--/noindex-->
		</div>
	
	<div class="region-header-main">
		<header class="site-header avbar navbar-default">
	<div class="inner">
		<div class="header-modules">
			<div class="inner container">
				<div class="row">
										<div class="header-module col-lg-4 col-md-4 col-xs-9 region-header-logo">
													


<a  class="site-logo site-logo_header" href="/">
	<span class="site-logo__text">TagilCity.ru</span>
	<span class="site-logo__secondary">Городской портал Нижнего Тагила</span>
</a>
											</div>
					<div class="header-module col-lg-4 col-md-4 col-xs-3 region-header-search">
						<div class="search search_type_sbar search_selectable">
	<form action="/search/?searchid=2227145" class="search__form"
		  method="get" target="_self" accept-charset="utf-8">

					<input class="inp_hid" type="hidden" name="searchid" value="2227145"/>
			<input class="inp_hid" type="hidden" name="l10n" value="ru"/>
			<input class="inp_hid" type="hidden" name="reqenc" value="windows-1251"/>
		
		<div class="search__current dropdown"><a class="search__select" href="javascript:" data-toggle="dropdown" aria-haspopup="true"
				   aria-expanded="false"><i class="icon-down-dir"></i></a><ul  class="menu search__types menu_dropdown"><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_site stype_active"
		   href="javascript:"  data-name="site" data-placeholder="поиск по сайту" data-iname="text" data-url="/search/?searchid=2227145"><span class="menu-item__link-name">Поиск</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_company"
		   href="javascript:"  data-name="company" data-placeholder="поиск компании" data-iname="text" data-url="/search/?searchid=2227145"><span class="menu-item__link-name">Компании</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_addr"
		   href="javascript:"  data-name="addr" data-placeholder="поиск адреса" data-iname="q" data-url="/city/map/"><span class="menu-item__link-name">Карта</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_rabota_vac"
		   href="javascript:"  data-name="rabota_vac" data-placeholder="поиск работы" data-iname="q" data-url="/rabota/search/"><span class="menu-item__link-name">Вакансии</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_rabota_res"
		   href="javascript:"  data-name="rabota_res" data-placeholder="поиск сотрудников" data-iname="q" data-url="/rabota/search/resume/"><span class="menu-item__link-name">Резюме</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_doska"
		   href="javascript:"  data-name="doska" data-placeholder="поиск по объявлениям" data-iname="q" data-url="/doska/"><span class="menu-item__link-name">Объявления</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_cars"
		   href="javascript:"  data-name="cars" data-placeholder="поиск в продаже авто" data-iname="q" data-url="/autosale/"><span class="menu-item__link-name">Продажа авто</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_inet"
		   href="javascript:"  data-name="inet" data-placeholder="поиск в Яндексе" data-iname="text" data-url="http://yandex.ru/yandsearch"><span class="menu-item__link-name">Интернет</span></a></li></ul><div class="search__input-container"><input type="text"
						   role="search"
						   name="text"
						   class="search__input form-control"
						   value=""
						   placeholder="поиск по сайту"></div><button type="submit" class="search__submit"><i class="icon-search"></i></button></div>
	</form>
</div>

					</div>
					<div class="header-module col-md-4 region-header-info">
						<!--noindex-->
						<div class="region-weather">
							
						</div>
						<div class="region-cbr">
							
						</div>
						<!--/noindex-->
					</div>
					<div class="header-module col-md-4 region-header-user">
						<div id="pop_loginform_div"><div class="login-form-container">
	<form method="post" class="login-form validate" id="login_form" action="http://tagilcity.ru/login/">
		<input type="hidden" name="op2" value="login"/>
		<input type="hidden" name="force_session" value="1"/>
		<input type="hidden" name="j6aa13063d523c0e5a18de8e4fea731d6" value="1"/>

		<div class="form-group login-form__username">
			<label class="autolabel l_text" for="textusername886">Логин или Email</label><input id="textusername886" type="text" name="username" value="" class="required" tabindex="1"/>
			<div class="js-status login-form-status"></div>
		</div>

		<div class="form-group login-form__password">
			<label class="autolabel l_password" for="passwordpasswd200">Пароль</label><input id="passwordpasswd200" type="password" name="passwd" value="" required tabindex="2"/>
		</div>

		<div class="form-group login-form__remember">
			<input id="checkboxremember40" type="checkbox" name="remember" value="1" tabindex="4" checked/><label class="autolabel l_checkbox" for="checkboxremember40">запомнить</label>
			<a class="fl-r jslink lostpass_link" href="javascript:lostpass_form();">Забыли пароль?</a>
		</div>

		<div class="form-group login-form__ulogin">
			<script src="//ulogin.ru/js/ulogin.js"></script>
			<div id="uLogin"
				 data-ulogin="display=panel;fields=first_name,last_name,email,photo,photo_big;providers=vkontakte,odnoklassniki,mailru,facebook,google;hidden=;redirect_uri=http%3A%2F%2Ftagilcity.ru%2Flogin%2F%3Furedir%3Dhttp%3A%2F%2Ftagilcity.ru%2Fnews%2Fsportnews%2F25-08-2017%2Fnizhnetagilskiy-unior-sputnik-ustupil-krasnoyarskim-rysyam-v-matche-hokkeynogo-turnira-pamyati-l.-b.-maksimova.html%3Futm_source%3Dfeed%26utm_medium%3Dfeed%26utm_campaign%3Dfeed">
			</div>
		</div>

		<div class="form-group login-form__actions">
			<input type="submit" id="pop_login_submit" class="btn btn-primary btn-lg" value="Войти" tabindex="3"/>
		</div>
	</form>
</div>
</div><div class="guest-panel">
	<div class="guest-panel__links">
		<a id="login_link" class="guest-panel__link guest-panel__login-link" title="Shift+Enter"
		   href="javascript:login_form();">вход</a>
		<span class="guest-panel__link-divider">|</span>
		<a id="register_link" class="guest-panel__link guest-panel__register-link" href="javascript:register_form();">регистрация</a>
	</div>

	<div class="guest-panel__socials">
		<div class="guest-panel__social_link js-ulogin-placeholder" data-button="ulogin-button-facebook"
			 title="Войти через Facebook"><i class="icon-facebook"></i></div>
		<div class="guest-panel__social_link js-ulogin-placeholder" data-button="ulogin-button-vkontakte"
			 title="Войти через ВКонтакте"><i class="icon-vkontakte"></i></div>
		<div class="guest-panel__social_link js-ulogin-placeholder" data-button="ulogin-button-mailru"
			 title="Войти через Mail.ru"><i class="icon-mailru icon-font"></i></div>

							</div>
</div>

					</div>
				</div>
			</div>
		</div>
		<div class="header-main-menu">
			<div class="inner container">
				<div class="row">
					<div class="col-md-12">
						<ul role="navigation" id="menulist_root-son" class="root-son mid main-menu js-menu-more main-menu-0"><li id="mli2"><div class="submenu"><ul role="navigation" id="menulist_1-son" class="root-son mid main-menu-1"><li id="mli272"><a href="/news/all/" class="sublevel-son sec-0"><span class="item_text">Все новости</span></a></li> <li id="mli273"><a href="/news/main/" class="sublevel-son sec-0"><span class="item_text">Главные новости</span></a></li> <li id="mli274"><a href="/news/tagil/" class="sublevel-son sec-0"><span class="item_text">Нижний Тагил</span></a></li> <li id="mli275"><a href="/news/society/" class="sublevel-son sec-0"><span class="item_text">Общество</span></a></li> <li id="mli276"><a href="/news/incidents/" class="sublevel-son sec-0"><span class="item_text">Происшествия</span></a></li> <li id="mli277"><a href="/news/politics/" class="sublevel-son sec-0"><span class="item_text">Политика</span></a></li> <li id="mli270"><a href="/good/" class="sublevel-son sec-1"><span class="item_text">Добрости</span></a></li> </ul></div><a href="/news/" class="root-son expanded sec-1"><i class="icon-news"></i><span class="item_text">Новости</span></a></li> <li id="mli281"><div class="submenu"><ul role="navigation" id="menulist_2-son" class="root-son mid main-menu-1"><li id="mli283"><a href="/news/interview/" class="sublevel-son sec-0"><span class="item_text">Интервью</span></a></li> <li id="mli284"><a href="/news/medialunch/" class="sublevel-son sec-0"><span class="item_text">Медиаланч </span></a></li> <li id="mli285"><a href="/news/5kolonka/" class="sublevel-son sec-0"><span class="item_text">5 колонка</span></a></li> </ul></div><a href="/opinions/" class="root-son expanded sec-0"><i class="icon-icon-rassledovaniya"></i><span class="item_text">Мнения</span></a></li> <li id="mli267"><div class="submenu"><ul role="navigation" id="menulist_3-son" class="root-son mid main-menu-1"><li id="mli278"><a href="/news/spec/" class="sublevel-son sec-0"><span class="item_text">Обзоры</span></a></li> <li id="mli279"><a href="/news/rassledovanie/" class="sublevel-son sec-0"><span class="item_text">Расследования</span></a></li> <li id="mli280"><a href="/news/cards/" class="sublevel-son sec-0"><span class="item_text">Карточки</span></a></li> <li id="mli294"><a href="/news/foto" class="sublevel-son sec-0"><span class="item_text">Фотофакты</span></a></li> </ul></div><a href="/spec/" class="root-son expanded sec-0"><i class="icon-icon-specproekty"></i><span class="item_text">Спецпроекты</span></a></li> <li id="mli282"><div class="submenu"><ul role="navigation" id="menulist_4-son" class="root-son mid main-menu-1"><li id="mli286"><a href="/interactiv/poll/" class="sublevel-son sec-0"><span class="item_text">Опросы</span></a></li> <li id="mli287"><a href="/interactiv/test/" class="sublevel-son sec-0"><span class="item_text">Тесты</span></a></li> <li id="mli186"><a href="/photorate/" class="sublevel-son sec-0"><span class="item_text">Фотоконкурсы</span></a></li> </ul></div><a href="/interactiv/" class="root-son expanded sec-0"><i class="icon-icon-interactiv"></i><span class="item_text">Интерактив</span></a></li> <li id="mli10"><div class="submenu"><ul role="navigation" id="menulist_5-son" class="root-son mid main-menu-1"><li id="mli26"><a href="/company/" class="sublevel-son sec-0"><span class="item_text">Каталог компаний</span></a></li> <li id="mli117"><a href="/city/transport/" class="sublevel-son sec-0"><span class="item_text">Расписание транспорта</span></a></li> <li id="mli11"><a href="/doska/" class="sublevel-son sec-0"><span class="item_text">Объявления</span></a></li> <li id="mli247"><a href="/education/" class="sublevel-son sec-0"><span class="item_text">Образование</span></a></li> </ul></div><a href="/city/" class="root-son expanded sec-27"><i class="icon-city"></i><span class="item_text">Портал</span></a></li> <li id="mli4"><div class="submenu"><ul role="navigation" id="menulist_6-son" class="root-son mid main-menu-1"><li id="mli81"><a href="/autosale/" class="sublevel-son sec-0"><span class="item_text">Продажа авто</span></a></li> <li id="mli288"><a href="/company/cars/auto/" class="sublevel-son sec-0"><span class="item_text">Автокаталог</span></a></li> <li id="mli289"><a href="/auto/" class="sublevel-son sec-0"><span class="item_text">Новости транспорта</span></a></li> <li id="mli290"><a href="/tag/avtoham/" class="sublevel-son sec-0"><span class="item_text">Автохамы</span></a></li> </ul></div><a href="/cars/" class="root-son expanded sec-4"><i class="icon-cars"></i><span class="item_text">Авто</span></a></li> <li id="mli246"><div class="submenu"><ul role="navigation" id="menulist_7-son" class="root-son mid main-menu-1"><li id="mli291"><a href="/nedvizh/" class="sublevel-son sec-0"><span class="item_text">Недвижимость</span></a></li> </ul></div><a href="/dom/" class="root-son expanded sec-43"><i class="icon-dom"></i><span class="item_text">Дом</span></a></li> <li id="mli9"><div class="submenu"><ul role="navigation" id="menulist_8-son" class="root-son mid main-menu-1"><li id="mli292"><a href="/afisha/all/" class="sublevel-son sec-0"><span class="item_text">Вся афиша</span></a></li> <li id="mli243"><a href="afisha/today/" class="sublevel-son sec-0"><span class="item_text">Афиша на сегодня</span></a></li> <li id="mli293"><a href="/news/cultobzor/" class="sublevel-son sec-0"><span class="item_text">Культобзор</span></a></li> <li id="mli98"><a href="/photo/" class="sublevel-son sec-0"><span class="item_text">Фотоотчеты</span></a></li> </ul></div><a href="/afisha/" class="root-son expanded sec-26"><i class="icon-afisha"></i><span class="item_text">Афиша</span></a></li> <li id="mli13"><a href="/rabota/" class="root-son sec-34"><i class="icon-rabota"></i><span class="item_text">Работа</span></a></li> </ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

	</div>

	</div>

<div id="wrap_all" class="container js-content ">
	<div id="tmpl_wrapper" class="row">
		<div id="middle" class="clearfix col-md-12">
			<div id="container" style="">
				<div id="contentArea" class="">
										<section id="content">
						
	<div class="page_header section_header">
		<a href="http://tagilcity.ru/news/" class="sec1">Новости Нижнего Тагила</a>
	</div>

	

						
<div class="shadow_block blog hentry blog_article catid_134" id="blog_58023" style="padding-top:10px">	<div class="blog_head"><a name="top"></a><h1 class="entry-title single-entry-title sec1">Нижнетагильский «Юниор-Спутник» уступил «Красноярским Рысям» в матче хоккейного турнира памяти Л. Б. Максимова</h1><a class="createdate published" title="Посмотреть все новости за сегодня" href="http://tagilcity.ru/news/25-08-2017/">25&#160;августа&#160;2017,&#160;16:00</a><a class="button tbr secbg sec8 add_content small request_form_link" data-name="news_tell" href="javascript:">Добавить новость</a><a class="print_link" title="РїРµС‡Р°С‚СЊ" href="javascript:"></a></div><div class="blog_content"><article><div class="news_img"><img src="/images/stories/2017-08/thumbnails/thumb_3_5cd48cfea2bc900953eb3eb7c14ac246.jpg?mt=1503658717" alt="город,Нижний Тагил,Свердловская область,соревнования,спорт,Спутник,мемориал,кубок памяти,хоккеист,хоккеисты,юниор-спутник,юниоры,турнир,поражение" title="Нижнетагильский «Юниор-Спутник» уступил «Красноярским Рысям» в матче хоккейного турнира памяти Л. Б. Максимова"/></div><strong class='intro_text'><span>Во дворце ледового спорта прошел третий день мемориала памяти ветерана тагильского хоккея Л. Б. Максимова. Он определил места команд в турнирной таблице.</span></strong><p>В третий день <a href="/tag/turnir/" target="_blank">турнира</a> памяти Л. Б. Максимова тагильский <a href="/tag/unior-sputnik/" target="_blank">&laquo;Юниор-Спутник&raquo;</a> вышел на лед, чтобы сыграть с красноярской командой за 3-е место и снова&#160;<a href="/news/sportnews/24-08-2017/tagilskiy-unior-sputnik-oderzhal-porazhenie-vo-vtoroy-den-turnira-pamyati-maksimova-foto.html" target="_blank">потерпел поражение</a>.<br /><br /></p>
<p>&laquo;Красноярские Рыси&raquo; вели при счете 4:0. Лишь за пять минут до финального свистка тагильчанам удалось распечатать ворота соперника, но это уже не смогло спасти их от проигрыша. <br /><br />Еще одна забитая в пустые ворота <a href="/tag/hokkey/" target="_blank">ХК</a> &laquo;Юниор-Спутник&raquo; определила счет в матче - 5:1. Таким образом, &laquo;Красноярские Рыси&raquo; стали бронзовыми призерами мемориала Л. Б. Максимова.<br /><br /></p>
<p>Итоговое положение команд:<br /><br /></p>
<ol>
<li>&laquo;Юниор&raquo; (Курган) &ndash; 9 очков</li>
<li>&laquo;Звезда&raquo; (Чебаркуль) &ndash; 6 очков</li>
<li>&laquo;Красноярские Рыси&raquo; (Красноярск) &ndash; 3 очка</li>
<li>&laquo;Юниор-Спутник&raquo; (Нижний Тагил) &ndash; 0 очков<br /><br /><br /></li>
</ol>
<script type="text/javascript" src="http://cdn.playbuzz.com/widget/feed.js"></script>
<div class="pb_feed" data-shares="false" data-comments="false" data-game-info="false" data-item="b0270e28-aeba-4f0f-b6a1-f3df2f31bf96" data-embed-by="4253bf09-f19f-45bd-ad0b-aa07c391329c" data-version="2">&#160;</div></article><div class="copyright">&copy; TagilCity.ru</div><div class="allow-vk-messages-wrap"><a class="btn btn-primary js-allow-vk-messages">Подписаться на новости в личных сообщениях</a></div>
<div class="social-panel">
	<div class="social-panel__networks">
		<div class="ya-share2" id="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter"
			 data-counter=""></div>
	</div>

	<div class="social-panel__icons">
		
					


<div  class="ratings social-panel__ratings ratings_color_color ratings_size_l">
	<a href="http://tagilcity.ru/news/sportnews/25-08-2017/nizhnetagilskiy-unior-sputnik-ustupil-krasnoyarskim-rysyam-v-matche-hokkeynogo-turnira-pamyati-l.-b.-maksimova.html"
	   data-id="58023"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for">
		<i class="icon-heart"></i>
		<span class="ratings__count">0</span>
	</a>
	<a href="http://tagilcity.ru/news/sportnews/25-08-2017/nizhnetagilskiy-unior-sputnik-ustupil-krasnoyarskim-rysyam-v-matche-hokkeynogo-turnira-pamyati-l.-b.-maksimova.html"
	   data-id="58023"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against">
		<i class="icon-heart-down"></i>
		<span class="ratings__count">0</span>
	</a>
</div>
			</div>
</div>



<div  id="block_56" data-id="56" class="block block block_type_sbs" style="">
				
			<div
			class="block__content" >
			<div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" data-ad-client="ca-pub-4178071515726971" data-ad-slot="9263258544" data-ad-format="auto" style="display:block"></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>
					</div>
	
				</div>
<noindex><div class="news-tell">
	<div class="news-tell__text">
					 Сняли на фото или видео интересное происшествия или мероприятия? Произошло важное событие? Сообщите новость редакции TagilCity.ru! 
				<br>
	</div>
	<div class="news-tell__button-area">
		<a class="news-tell__button btn btn-danger request_form_link" data-name="news_tell" href="javascript:">Сообщить новость</a>
	</div>
	<div class="news-tell__contacts">
		Контакты редакции:<br>
		Нижний Тагил, ул. Папанина, 7<br>
		<a class="tel news-tell__tel-link" href="tel:+73435499334">+7(3435) 499-334</a><br>
		<a class="email news-tell__email-link" href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru</a>
	</div>
</div>
</noindex><hr class="clb"/><div class="tags"><img src="/images/icons/tag_red.png" alt="метки" title="метки"/> <a rel="tag" class="tag" href="http://tagilcity.ru/tag/gorod/">город</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/news/tagil/">Нижний Тагил</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/sverdlovskaya-oblast/">Свердловская область</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/sorevnovaniya/">соревнования</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/sport/">спорт</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/sputnik/">Спутник</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/memorial/">мемориал</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/kubok-pamyati/">кубок памяти</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/hokkeist/">хоккеист</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/hokkeisty/">хоккеисты</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/unior-sputnik/">юниор-спутник</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/uniory/">юниоры</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/turnir/">турнир</a>, <a rel="tag" class="tag" href="http://tagilcity.ru/tag/porazhenie/">поражение</a></div><div class="relcontent"><h4>Читайте также:</h4><div class="row">
<div class="news-teaser news-teaser_type_card col-sm-4" data-content-id="57857" data-section-id="">
	<div class="news-teaser__inner">
					<div class="news-teaser__image-panel">
				<a
					class="news-teaser__image-link"
					href="http://tagilcity.ru/news/sportnews/21-08-2017/tagilskiy-hk-sputnik-poboretsya-za-pobedu-v-kubke-gubernatora-orenburgskoy-oblasti-v-orske.html"
									><img class="news-teaser__image" src="/images/stories/2017-08/thumbnails/thumb_3_6296591b9cd2060680c26380f91a00b8.jpg?mt=1503315540"/></a>
			</div>
		
		<div class="news-teaser__content">
									<div class="news-teaser__content-panel">
				<div class="news-teaser__title"><a href="http://tagilcity.ru/news/sportnews/21-08-2017/tagilskiy-hk-sputnik-poboretsya-za-pobedu-v-kubke-gubernatora-orenburgskoy-oblasti-v-orske.html"
						   class="news-teaser__title-text">Тагильский ХК «Спутник» отправился на международный турнир «Кубок Губернатора Оренбургской области» </a></div>
							<div class="news-teaser__date">
			21&#160;августа,&#160;16:40
		</div>
	

				<div class="news-teaser__icons">
																


<div  class="ratings news-teaser__ratings ratings_color_color">
	<a href="http://tagilcity.ru/news/sportnews/21-08-2017/tagilskiy-hk-sputnik-poboretsya-za-pobedu-v-kubke-gubernatora-orenburgskoy-oblasti-v-orske.html"
	   data-id="57857"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for">
		<i class="icon-heart"></i>
		<span class="ratings__count">0</span>
	</a>
	<a href="http://tagilcity.ru/news/sportnews/21-08-2017/tagilskiy-hk-sputnik-poboretsya-za-pobedu-v-kubke-gubernatora-orenburgskoy-oblasti-v-orske.html"
	   data-id="57857"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against">
		<i class="icon-heart-down"></i>
		<span class="ratings__count">0</span>
	</a>
</div>
					
										
									</div>

							</div>
		</div>

		<div class="news-teaser__separator"></div>
	</div>
</div>

<div class="news-teaser news-teaser_type_card col-sm-4" data-content-id="57991" data-section-id="">
	<div class="news-teaser__inner">
					<div class="news-teaser__image-panel">
				<a
					class="news-teaser__image-link"
					href="http://tagilcity.ru/news/sportnews/24-08-2017/overtaym-opredelil-pobedu-nizhnetagilskogo-hk-sputnik-nad-hozyaevami-turnira-kubok-gubernatora-orenburgskoy-oblasti.html"
									><img class="news-teaser__image" src="/images/stories/2017-08/thumbnails/thumb_3_57dadc293b885d1c1d2d73c65ca3804e.jpg?mt=1503587526"/></a>
			</div>
		
		<div class="news-teaser__content">
									<div class="news-teaser__content-panel">
				<div class="news-teaser__title"><a href="http://tagilcity.ru/news/sportnews/24-08-2017/overtaym-opredelil-pobedu-nizhnetagilskogo-hk-sputnik-nad-hozyaevami-turnira-kubok-gubernatora-orenburgskoy-oblasti.html"
						   class="news-teaser__title-text">Хоккеисты тагильского «Спутника» одержали победу над орской командой «Южный Урал» </a></div>
							<div class="news-teaser__date">
			вчера,&#160;19:05
		</div>
	

				<div class="news-teaser__icons">
																


<div  class="ratings news-teaser__ratings ratings_color_color">
	<a href="http://tagilcity.ru/news/sportnews/24-08-2017/overtaym-opredelil-pobedu-nizhnetagilskogo-hk-sputnik-nad-hozyaevami-turnira-kubok-gubernatora-orenburgskoy-oblasti.html"
	   data-id="57991"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for">
		<i class="icon-heart"></i>
		<span class="ratings__count">0</span>
	</a>
	<a href="http://tagilcity.ru/news/sportnews/24-08-2017/overtaym-opredelil-pobedu-nizhnetagilskogo-hk-sputnik-nad-hozyaevami-turnira-kubok-gubernatora-orenburgskoy-oblasti.html"
	   data-id="57991"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against">
		<i class="icon-heart-down"></i>
		<span class="ratings__count">0</span>
	</a>
</div>
					
										
									</div>

							</div>
		</div>

		<div class="news-teaser__separator"></div>
	</div>
</div>

<div class="news-teaser news-teaser_type_card col-sm-4" data-content-id="57971" data-section-id="">
	<div class="news-teaser__inner">
					<div class="news-teaser__image-panel">
				<a
					class="news-teaser__image-link"
					href="http://tagilcity.ru/news/sportnews/24-08-2017/tagilskiy-unior-sputnik-oderzhal-porazhenie-vo-vtoroy-den-turnira-pamyati-maksimova-foto.html"
									><img class="news-teaser__image" src="/images/stories/2017-08/thumbnails/thumb_3_2c0f0acc1c01fe58d5576b29a733c844.jpg?mt=1503556574"/></a>
			</div>
		
		<div class="news-teaser__content">
									<div class="news-teaser__content-panel">
				<div class="news-teaser__title"><a href="http://tagilcity.ru/news/sportnews/24-08-2017/tagilskiy-unior-sputnik-oderzhal-porazhenie-vo-vtoroy-den-turnira-pamyati-maksimova-foto.html"
						   class="news-teaser__title-text">Тагильский «Юниор-Спутник» потерпел поражение во второй день турнира памяти Максимова (ФОТО) </a></div>
							<div class="news-teaser__date">
			вчера,&#160;10:00
		</div>
	

				<div class="news-teaser__icons">
																


<div  class="ratings news-teaser__ratings ratings_color_color">
	<a href="http://tagilcity.ru/news/sportnews/24-08-2017/tagilskiy-unior-sputnik-oderzhal-porazhenie-vo-vtoroy-den-turnira-pamyati-maksimova-foto.html"
	   data-id="57971"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for">
		<i class="icon-heart"></i>
		<span class="ratings__count">0</span>
	</a>
	<a href="http://tagilcity.ru/news/sportnews/24-08-2017/tagilskiy-unior-sputnik-oderzhal-porazhenie-vo-vtoroy-den-turnira-pamyati-maksimova-foto.html"
	   data-id="57971"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against">
		<i class="icon-heart-down"></i>
		<span class="ratings__count">0</span>
	</a>
</div>
					
																						<a  href="http://tagilcity.ru/news/sportnews/24-08-2017/tagilskiy-unior-sputnik-oderzhal-porazhenie-vo-vtoroy-den-turnira-pamyati-maksimova-foto.html#comments" class="news-teaser__comments"><i class="icon-comment"></i><span
								class="news-teaser__comments-count">2</span></a>
					
									</div>

							</div>
		</div>

		<div class="news-teaser__separator"></div>
	</div>
</div>
</div></div><div class="lentainform mt20">        <h4>Lentainform</h4>
        <!-- News Start -->
        <div id="M353533ScriptRootN10061" class="news-block-magick">
            <div id="M353533PreloadN10061">
                Загрузка...
            </div>
            <script>
                (function () {
                    var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style', ds = 'display', n = 'none', gi = 'getElementById';
                    var i = d[ce]('iframe');
                    i[st][ds] = n;
                    d[gi]("M353533ScriptRootN10061")[ac](i);
                    try {
                        var iw = i.contentWindow.document;
                        iw.open();
                        iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                        iw.close();
                        var c = iw[b];
                    }
                    catch (e) {
                        var iw = d;
                        var c = d[gi]("M353533ScriptRootN10061");
                    }
                    var dv = iw[ce]('div');
                    dv.id = "MG_ID";
                    dv[st][ds] = n;
                    dv.innerHTML = 10061;
                    c[ac](dv);
                    var s = iw[ce]('script');
                    s.async = 'async';
                    s.defer = 'defer';
                    s.charset = 'utf-8';
                    s.src = "//jsn.lentainform.com/t/a/tagilcity.ru.10061.js?t=" + D.getYear() + D.getMonth() + D.getDate() + D.getHours();
                    c[ac](s);
                })();
            </script>
        </div>
        <!-- News End -->
		</div><!-- START of joscomment --><div id='comment'>
<a name='comments'></a>



<table align='center' id='CommentPageNav' width='100%' cellpadding='0' cellspacing='0' border='0'>
<tr><td>
<div id='joscPageNav'></div>
</td><td></td></tr>
</table>


<div id='Comments'>
<script type='text/javascript'> var JOSC_postCSS=1;</script></div>

<table align='center' id='CommentPageNav' width='100%' cellpadding='0' cellspacing='0' border='0'>
<tr><td>
<div id='joscPageNav'></div>
</td><td id='JOSC_busypage2'></td></tr>
</table>


<div id='JOSC_formpos'>
<div class="onlyregistered">Пожалуйста, <a class="fw-b login_link mt20 mb5 jslink" href="/login/">Войдите</a> или <a class="fw-b register_link jslink" href="/register/">зарегистрируйтесь</a>, чтобы оставить комментарий</div><form id='joomlacommentform' name='joomlacommentform' method='post' action='PHP_SELF'><input type='hidden' name='content_id' value='58023' /><input type='hidden' name='component' value='' /><input type='hidden' name='joscsectionid' value='1' /><table class='buttoncontainer' style='display:none;' cellpadding='0' cellspacing='0'><tr><td><input type='button' class='button' name='bsend' value='{_SENDFORM}' onclick='JOSC_editPost(-1,-1)' /></td><td id='JOSC_busy'></td></tr></table></form>
</div>




<div  id="block_135" data-id="135" class="block block block_type_sbs" style="">
				
			<div
			class="block__content" >
			<div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" data-ad-client="ca-pub-4178071515726971" data-ad-slot="3216724943" data-ad-format="auto" style="display:block"></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>
					</div>
	
				</div>

</div>
<script type='text/javascript'>
var JOSC_ajaxEnabled=1;if (!JOSC_http) JOSC_ajaxEnabled=false;var JOSC_sortDownward='0';var JOSC_captchaEnabled=true;var JOSC_template='/components/com_comment/joscomment/templates/default-emotop';var JOSC_liveSite='/components/com_comment/joscomment';var JOSC_ConfigLiveSite='http://tagilcity.ru';var JOSC_linkToContent='http://tagilcity.ru/news/sportnews/25-08-2017/nizhnetagilskiy-unior-sputnik-ustupil-krasnoyarskim-rysyam-v-matche-hokkeynogo-turnira-pamyati-l.-b.-maksimova.html';var JOSC_autopublish='1';
</script>
<!-- END of joscomment --><div class="smi2 mt20">        <div id="unit_87244"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
        <script type="text/javascript" charset="utf-8">
            (function () {
                var sc = document.createElement('script');
                sc.type = 'text/javascript';
                sc.async = true;
                sc.src = '//smi2.ru/data/js/87244.js';
                sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sc, s);
            }());
        </script>
		</div></div><span class="article_seperator">&#160;</span></div><div class="hits">Показов: 162</div>
					</section> <!--end of content-->
									</div>
			</div>

							<aside class="sidebar small" data-pos="right1" id="sideLeft">
					<div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4178071515726971" data-ad-slot="8073045744" ></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="blocks_block block_blog bannews shadow_block" data-id="352" id="block_352" style=""><div class="block_title"><span class="bl_tit" style="color:#da2018;"><a class="bl_tit" style="color:#da2018;" href="/news/comment/">Актуальные новости</a></span></div><div class="block_content"><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="http://tagilcity.ru/news/sportnews/25-08-2017/nizhnetagilskiy-unior-sputnik-ustupil-krasnoyarskim-rysyam-v-matche-hokkeynogo-turnira-pamyati-l.-b.-maksimova.html"><img src="/images/stories/2017-08/5cd48cfea2bc900953eb3eb7c14ac246.jpg?mt=1503658717" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="58023" href="http://tagilcity.ru/news/sportnews/25-08-2017/nizhnetagilskiy-unior-sputnik-ustupil-krasnoyarskim-rysyam-v-matche-hokkeynogo-turnira-pamyati-l.-b.-maksimova.html">Нижнетагильский «Юниор-Спутник» уступил «Красноярским Рысям» в матче хоккейного турнира памяти Л. Б. Максимова</a>  <span title="+ 0" class="votes_small vote-for">0</span> <span title="+ 0" class="votes_small vote-against">0</span></div></div></div><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="http://tagilcity.ru/news/auto/25-08-2017/sergey-nosov-v-onlayn-rezhime-budet-nabludat-za-rekonstrukciey-ul.-kosmonavtov-v-nizhnem-tagile-foto.html"><img src="/images/stories/2017-08/df335ad172d8b35e356a62e91e222690.jpg?mt=1503659481" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="58024" href="http://tagilcity.ru/news/auto/25-08-2017/sergey-nosov-v-onlayn-rezhime-budet-nabludat-za-rekonstrukciey-ul.-kosmonavtov-v-nizhnem-tagile-foto.html">Сергей Носов в онлайн-режиме будет наблюдать за реконструкцией ул. Космонавтов в Нижнем Тагиле (ФОТО)</a>  <span title="+ 6" class="votes_small vote-for">6</span> <span title="+ 0" class="votes_small vote-against">0</span></div></div></div><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="http://tagilcity.ru/news/incidents/25-08-2017/sotrudnik-ekaterinburgskogo-metropolitena-pogib-v-rezultate-neschastnogo-sluchaya-vo-vremya-raboty.html"><img src="/images/stories/2017-08/b3ccd6f045d8c57ab668e6366b24be77.jpg?mt=1503651342" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="58022" href="http://tagilcity.ru/news/incidents/25-08-2017/sotrudnik-ekaterinburgskogo-metropolitena-pogib-v-rezultate-neschastnogo-sluchaya-vo-vremya-raboty.html">Сотрудник екатеринбургского метрополитена погиб в результате несчастного случая во время работы</a>  <span title="+ 0" class="votes_small vote-for">0</span> <span title="+ 1" class="votes_small vote-against">1</span></div></div></div></div><div class="block_posttext"><a class="more" href="/news/comment/">Все актуальные новости</a></div></div><div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4178071515726971" data-ad-slot="6582429746" ></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div  id="block_402" data-id="402" class="block block block_type_custom rest_block block_tv_now" style="">
				
			<div
			class="block__content" >
			<div class="social-groups">
	<ul class="social-groups__list nav nav-tabs">
		<li class="active">
			<a href="#vk-pane" role="tab" data-toggle="tab" class="vk-tab"><span class="icon icon-vkontakte"></span></a>
		</li>
		<li>
			<a href="#fb-pane" role="tab" data-toggle="tab" class="fb-tab"><span class="icon icon-facebook"></span></a>
		</li>
		<li>
			<a href="#tw-pane" role="tab" data-toggle="tab" class="tw-tab"><span class="icon icon-twitter"></span></a>
		</li>
		<li>
			<a href="#ok-pane" role="tab" data-toggle="tab" class="ok-tab"><span class="icon icon-odnoklassniki"></span></a>
		</li>
	</ul>

	<div class="tab-content">

		<div class="tab-pane active" id="vk-pane">
			<div id="vk_groups_240"></div>
		</div>

		<div class="tab-pane" id="fb-pane">
			<div id="fb-widget">
				<iframe
					src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ftagilcity%2F%3Ffref%3Dts&tabs&width=240&height=400&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId"
					width="240" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
					allowTransparency="true"></iframe>
			</div>
		</div>

		<div class="tab-pane" id="tw-pane">
			<a class="twitter-timeline" data-height="400" data-width="240" href="https://twitter.com/tagilcity">Tweets
				by tagilcity</a>
			<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script>
		</div>

		<div class="tab-pane" id="ok-pane">
			<div id="ok-widget"></div>
			<script>
				!function (d, id, did, st) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
						if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
							if (!this.executed) {
								this.executed = true;
								setTimeout(function () {
									OK.CONNECT.insertGroupWidget(id, did, st);
								}, 0);
							}
						}
					}
					d.documentElement.appendChild(js);
				}(document, "ok-widget", "52530197233880", "{width:240,height:400}");
			</script>
		</div>
	</div>
</div>

					</div>
	
				</div><div id="ya_direct"></div>
				</aside>
			
							<aside class="sidebar" data-pos="right2" id="sideRight">
					<div class="blocks_block block_blog bannews shadow_block" data-id="389" id="block_389" style=""><div class="block_title"><span class="bl_tit" style="color:#da2018;"><a class="bl_tit" style="color:#da2018;" href="http://tagilcity.ru/news/5kolonka/">5 колонка</a></span></div><div class="block_content"><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="http://tagilcity.ru/news/5kolonka/25-08-2017/aleksey-parfenov-elcin-centr-panteon-radikalnogo-liberalizma.html"><img src="/images/stories/2017-08/8d6ea436335b0f68f504e0a1d3365d31.jpg?mt=1503658305" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text">Алексей Парфёнов: Ельцин центр – <a class="brief_link"  data-content-id="58028" href="http://tagilcity.ru/news/5kolonka/25-08-2017/aleksey-parfenov-elcin-centr-panteon-radikalnogo-liberalizma.html">пантеон радикального либерализма</a> <span class="smallgrey">сегодня,&nbsp;15:55</span> <span title="+ 0" class="votes_small vote-for">0</span> <span title="+ 0" class="votes_small vote-against">0</span></div></div></div></div></div><div class="blocks_block block_blog bannews shadow_block" data-id="378" id="block_378" style=""><div class="block_title"><span class="bl_tit" style="color:#da2018;"><a class="bl_tit" style="color:#da2018;" href="/news/rassledovanie/">Расследование на TagilCity.ru</a></span></div><div class="block_content"><div class="content_brief size0 ta-c" style="width:100%;height:133px;"><div class="image small"style="display:block;"><a  href="http://tagilcity.ru/news/rassledovanie/23-08-2017/misha-gulin.html"><img src="/images/stories/2017-08/01fe135c06dd769a798b64c40be8e074.jpg?mt=1503549306" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="57941" href="http://tagilcity.ru/news/rassledovanie/23-08-2017/misha-gulin.html">Миша, ходи: сможет ли семья Гулиных из Нижнего Тагила собрать деньги на лечение сына после обвинений от благотворительного фонда и СМИ Егора Бычкова?</a>  <span title="+ 36" class="votes_small vote-for">36</span> <span title="+ 19" class="votes_small vote-against">19</span> <a  title="бычков у себя на МС нещадно банит неугодных :lol: Комменты трут только в путь ))). Вполне предсказуемо от него. Эх , егор , егор... :X" class="comments" href="http://tagilcity.ru/news/rassledovanie/23-08-2017/misha-gulin.html#comments">14</a></div></div></div></div></div><div class="blocks_block block_feed" data-id="321" id="block_321" style=""><div class="block_title"><span class="bl_tit" style="color:#448ccb;"><a class="bl_tit" style="color:#448ccb;" href="/feeds/feed/news-comments/">Сейчас обсуждают</a></span><hr /></div><div class="block_content"><div class="brief_events slide"><div class="events feed card"><div class="event" data-id="799776" ><div class="content_brief size3" style="width:100%;"><div class="image image_small"><a  href="http://tagilcity.ru/news/incidents/24-08-2017/snyat-shtany-v-kustah-za-500-rubley-muzhchina-domogalsya-podrostka-v-verhnevyyskom-parke-nizhnego-tagila.html#comment_259014"><img src="/images/icons/cats/336.png" alt="" /></a></div><div class="brief_text">Снять штаны в кустах за 500 рублей: мужчина домогался подростка в Верхневыйском <a class="brief_link"  href="http://tagilcity.ru/news/incidents/24-08-2017/snyat-shtany-v-kustah-za-500-rubley-muzhchina-domogalsya-podrostka-v-verhnevyyskom-parke-nizhnego-tagila.html#comment_259014">парке Нижнего Тагила</a> </div></div><div class="card comment tlc flink"><a class="clink" href="http://tagilcity.ru/news/incidents/24-08-2017/snyat-shtany-v-kustah-za-500-rubley-muzhchina-domogalsya-podrostka-v-verhnevyyskom-parke-nizhnego-tagila.html#comment_259014">#</a><a class="user_link online" href="http://tagilcity.ru/users/?id=231292"><span class="username">Andrey</span></a> <span class="published">10 минут назад</span><div class="comment_text">Ооо ещё один новый парк )))</div><div class="panel"><div class="links"><a class="answer_link" href="http://tagilcity.ru/news/incidents/24-08-2017/snyat-shtany-v-kustah-za-500-rubley-muzhchina-domogalsya-podrostka-v-verhnevyyskom-parke-nizhnego-tagila.html#comment_259014">ответить</a></div></div><div class="vote_block new_vote"><a id="for259014" data-type="23" data-id="259014" rev="vote-for" class="vote_link vote-for h" href="javascript:">0</a><a id="against259014" data-type="23" data-id="259014" rev="vote-against" class="vote_link vote-against h" href="javascript:">0</a></div><div class="tri"></div></div><div class="clb"></div></div><div class="event" data-id="799718" ><div class="content_brief size3" style="width:100%;"><div class="image image_small"><a  href="http://tagilcity.ru/news/rassledovanie/23-08-2017/misha-gulin.html#comment_259013"><img src="/images/icons/cats/news.png" alt="" /></a></div><div class="brief_text">Миша, ходи: сможет ли семья Гулиных из Нижнего Тагила собрать деньги на лечение сына после обвинений от благотворительного фонда и <a class="brief_link"  href="http://tagilcity.ru/news/rassledovanie/23-08-2017/misha-gulin.html#comment_259013">СМИ Егора Бычкова?</a> </div></div><div class="card comment tlc flink"><a class="clink" href="http://tagilcity.ru/news/rassledovanie/23-08-2017/misha-gulin.html#comment_259013">#</a><a class="user_link online" href="http://tagilcity.ru/users/?id=164583"><span class="username">Случайный Прохожий</span></a> <span class="published">сегодня,&nbsp;15:17</span><div class="comment_text">бычков у себя на МС нещадно банит неугодных&nbsp;&nbsp;<img title=":lol:" alt="" src="http://i30.tagilcity.ru/components/com_comment/joscomment/emoticons/funny/images/grin.png"/>&nbsp;&nbsp;Комменты трут только в путь ))).&nbsp;&nbsp;Вполне предсказуемо от него.&nbsp;&nbsp;Эх , егор , егор... <img title=":X" alt="" src="http://i30.tagilcity.ru/components/com_comment/joscomment/emoticons/funny/images/sick.png"/></div><div class="panel"><div class="links"><a class="answer_link" href="http://tagilcity.ru/news/rassledovanie/23-08-2017/misha-gulin.html#comment_259013">ответить</a></div></div><div class="vote_block new_vote"><a id="for259013" data-type="23" data-id="259013" rev="vote-for" class="vote_link vote-for h" href="javascript:">0</a><a id="against259013" data-type="23" data-id="259013" rev="vote-against" class="vote_link vote-against h" href="javascript:">0</a></div><div class="tri"></div></div><div class="clb"></div></div><div class="event" data-id="799698" ><div class="content_brief size3" style="width:100%;"><div class="image image_small"><a  href="http://tagilcity.ru/news/incidents/25-08-2017/dva-cheloveka-pogibli-v-dtp-pod-nizhnim-tagilom-foto.html#comment_259012"><img src="/images/icons/cats/336.png" alt="" /></a></div><div class="brief_text">Два человека погибли в ДТП под <a class="brief_link"  href="http://tagilcity.ru/news/incidents/25-08-2017/dva-cheloveka-pogibli-v-dtp-pod-nizhnim-tagilom-foto.html#comment_259012">Нижним Тагилом (ФОТО)</a> </div></div><div class="card comment tlc flink"><a class="clink" href="http://tagilcity.ru/news/incidents/25-08-2017/dva-cheloveka-pogibli-v-dtp-pod-nizhnim-tagilom-foto.html#comment_259012">#</a><a class="user_link" href="http://tagilcity.ru/users/?id=231294"><span class="username">ASB</span></a> <span class="published">сегодня,&nbsp;14:50</span><div class="comment_text">Андрей, царство тебе небесное, ты был замечательным человеком, эта ужасная новость привела всех в шок просто, мы скорбим по тебе, твои друзья...</div><div class="panel"><div class="links"><a class="answer_link" href="http://tagilcity.ru/news/incidents/25-08-2017/dva-cheloveka-pogibli-v-dtp-pod-nizhnim-tagilom-foto.html#comment_259012">ответить</a></div></div><div class="vote_block new_vote"><a id="for259012" data-type="23" data-id="259012" rev="vote-for" class="vote_link vote-for h" href="javascript:">0</a><a id="against259012" data-type="23" data-id="259012" rev="vote-against" class="vote_link vote-against h" href="javascript:">0</a></div><div class="tri"></div></div><div class="clb"></div></div></div></div></div></div><div class="blocks_block block_blog imgblock fotoblock foto_otchet " id="foto_otchet">	<div class='new_block_title ta-c nobb'><a class='new_block_title_a td-n' style='color: #0198cd;' href='/photo/albums/165647/'>ФОТООТЧЕТ<br/>&laquo;Фестиваль духовых оркестров, Нижний Тагил, 18.08.2017&raquo;</a></div>	<div class="block_content">			
			<a class="jce_tooltip" title="Фестиваль духовых оркестров, Нижний Тагил, 18.08.2017" href="/photo/albums/165647/">
				<img class="mainimg" src="http://img-fotki.yandex.ru/get/233577/98913863.520/0_eccab_f14d9fc9_M" alt="" width="100%">
			</a>
				<div class="imgbottom">				
				<script type="text/javascript">
					jQuery(function(){
						jQuery(".img_car_pha").jCarouselLite({							
							btnNext: ".img_car_next_pha",
							btnPrev: ".img_car_prev_pha",							
							visible: 4
						});
						jQuery(".img_car_cont").css("visibility", "visible");
					});
				</script>
				<div class="img_car_cont img_car_cont_pha" style="visibility: hidden">
					<div class="img_car_prev img_car_prev_pha"></div>
					<div class="img_car img_car_pha">
						<ul><li>	<a href="/photo/albums/165647/">
					<img width="50" height="50" class="jce_tooltip" title="Фестиваль духовых оркестров, Нижний Тагил, 18.08.2017" src="http://img-fotki.yandex.ru/get/230858/98913863.523/0_ecd21_221ff2db_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165647/">
					<img width="50" height="50" class="jce_tooltip" title="Фестиваль духовых оркестров, Нижний Тагил, 18.08.2017" src="http://img-fotki.yandex.ru/get/233577/98913863.523/0_ecd35_88b05137_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165647/">
					<img width="50" height="50" class="jce_tooltip" title="Фестиваль духовых оркестров, Нижний Тагил, 18.08.2017" src="http://img-fotki.yandex.ru/get/236311/98913863.522/0_ecd15_73d671d0_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165647/">
					<img width="50" height="50" class="jce_tooltip" title="Фестиваль духовых оркестров, Нижний Тагил, 18.08.2017" src="http://img-fotki.yandex.ru/get/236988/98913863.521/0_eccc7_b5fdf26c_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165647/">
					<img width="50" height="50" class="jce_tooltip" title="Фестиваль духовых оркестров, Нижний Тагил, 18.08.2017" src="http://img-fotki.yandex.ru/get/233044/98913863.521/0_ecce1_40945b4f_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165647/">
					<img width="50" height="50" class="jce_tooltip" title="Фестиваль духовых оркестров, Нижний Тагил, 18.08.2017" src="http://img-fotki.yandex.ru/get/233577/98913863.523/0_ecd33_49327029_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165647/">
					<img width="50" height="50" class="jce_tooltip" title="Фестиваль духовых оркестров, Нижний Тагил, 18.08.2017" src="http://img-fotki.yandex.ru/get/244821/98913863.523/0_ecd46_526c16b1_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165647/">
					<img width="50" height="50" class="jce_tooltip" title="Фестиваль духовых оркестров, Нижний Тагил, 18.08.2017" src="http://img-fotki.yandex.ru/get/233577/98913863.522/0_ecd13_ae3c346f_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165647/">
					<img width="50" height="50" class="jce_tooltip" title="Фестиваль духовых оркестров, Нижний Тагил, 18.08.2017" src="http://img-fotki.yandex.ru/get/232848/98913863.522/0_ecd0a_bd6f657d_XXXS" alt="">
				</a>

						</ul>
					</div>
				<div class='img_car_next img_car_next_pha'></div>
			</div>
		</div>		
	</div>
	<a href='/photo/albums/165647/' class='td-n'><div class='light_blue_button m-a mt10 ta-c c-p'>Смотреть весь альбом</div></a>
</div><div  id="block_417" data-id="417" class="block block block_type_blog block-slide block-slide_from_right" style="">
				
			<div
			class="block__content" >
			

		<div class="block__content-row"><div class="news-teaser news-teaser_type_card col-sm-12" data-content-id="57992" data-section-id="1"><div class="news-teaser__inner"><div class="news-teaser__image-panel"><a
					class="news-teaser__image-link"
					href="http://tagilcity.ru/news/business/24-08-2017/zarplaty-rabochih-srednego-urala-vyrosli-s-nachala-2017-goda-v-dva-raza-foto.html"
									><img class="news-teaser__image" src="/images/stories/2017-08/thumbnails/thumb_3_a35118844a4333516365d25e34604145.jpg?mt=1503641798"/></a></div><div class="news-teaser__content"><div class="news-teaser__content-panel"><div class="news-teaser__title"><a
							class="news-teaser__title-link"
							href="http://tagilcity.ru/news/business/24-08-2017/zarplaty-rabochih-srednego-urala-vyrosli-s-nachala-2017-goda-v-dva-raza-foto.html"
							data-content-id="57992"
													>Зарплаты на Среднем Урале выросли в два раза с начала 2017 года</a></div><div class="news-teaser__date">
			вчера,&nbsp;19:35
		</div><div class="news-teaser__icons"><div  class="ratings news-teaser__ratings ratings_color_color"><a href="http://tagilcity.ru/news/business/24-08-2017/zarplaty-rabochih-srednego-urala-vyrosli-s-nachala-2017-goda-v-dva-raza-foto.html"
	   data-id="57992"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for"><i class="icon-heart"></i><span class="ratings__count">1</span></a><a href="http://tagilcity.ru/news/business/24-08-2017/zarplaty-rabochih-srednego-urala-vyrosli-s-nachala-2017-goda-v-dva-raza-foto.html"
	   data-id="57992"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against"><i class="icon-heart-down"></i><span class="ratings__count">16</span></a></div><a  href="http://tagilcity.ru/news/business/24-08-2017/zarplaty-rabochih-srednego-urala-vyrosli-s-nachala-2017-goda-v-dva-raza-foto.html#comments" class="news-teaser__comments"><i class="icon-comment"></i><span
								class="news-teaser__comments-count">7</span></a></div></div></div><div class="news-teaser__separator"></div></div></div></div>
		
		
					</div>
	
						<div class="block__footer">
									<a class="block__footer-link" href="/news/all/">Еще новости >></a>							</div>
			</div>
				</aside>
			
								</div>
	</div>
</div>

<div class="region-footer">
	
	<div class="region-footer-main">
		<footer class="site-footer">
	<div class="region-footer-main-top">
		<div class="container">
			<div class="row">
				<div class="region-footer-main-subscribe col-md-6">
									</div>
				<div class="region-footer-main-social-groups col-md-3">
									</div>
				<div class="region-footer-main-social-share col-md-3">
									</div>
			</div>
		</div>
	</div>

	<div class="region-footer-main-main">
		<div class="container">
			<div class="row">
				<div class="footer-logo col-lg-2 col-md-3">
					


<a  class="site-logo site-logo_footer" href="/">
	<span class="site-logo__text">TagilCity.ru</span>
	<span class="site-logo__secondary">Городской портал Нижнего Тагила</span>
</a>
					<a href="/adv/" class="btn btn-primary">размещение рекламы</a>
				</div>

				<div class="footer-copyright col-md-3">
					&#169; Все права защищены. При использовании информации ссылка на сайт TagilCity.ru обязательна. При
					копировании текста гиперссылка на сайт TagilCity.ru обязательна.
					<br/><a target="_blank" href="/files/tagilcity/svid_reg.pdf">Свидетельство о регистрации СМИ</a>: ИА № ТУ66-01674 от 15 июня 2017 г. выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Уральскому федеральному округу
				</div>

				<div class="footer-contacts col-md-3">
					<div class="footer-contacts-tel">
						<a class="field-tel" href="tel:+73435499334">+7(3435)499-334</a>
					</div>
					<div class="footer-contacts-email">
						<div class="footer-contacts-email-item-big"><span class="field-label">отдел продаж:</span> <a class="field-email" href="mailto:office@tagilcity.ru">office@tagilcity.ru</a></div>
						<div class="footer-contacts-email-item-big"><span class="field-label">email редакции:</span> <a class="field-email" href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru</a></div>
						<div class="footer-contacts-email-item-small"><span class="field-label">email по общим вопросам:</span> <a class="field-email" href="mailto:mail@tagilcity.ru">mail@tagilcity.ru</a></div>
					</div>
				</div>

				<div class="footer-counters col-lg-4 col-md-3 row">
					<div class="col-xs-4 col-md-6 col-lg-4 logo-mediainvest-wrap">
						<a class="logo-mediainvest" href="http://www.1mediainvest.ru" target="_blank">&nbsp;</a>
					</div>

					<div class="col-xs-4 col-md-6 col-lg-4 counters-88">
						<!--noindex-->
						<!-- UralWeb --><a class="uweb" href="http://www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img
								id="uralweb_img" src="http://hc.uralweb.ru/hc/TagilCity?js=0"
								alt="Рейтинг UralWeb"/></a>
						<!--LiveInternet logo--><a class="linet" href="http://www.liveinternet.ru/click;TagilCity"
												   target="_blank" rel="nofollow"><img
								src="//counter.yadro.ru/logo;TagilCity?53.2" alt=""
								title="LiveInternet: показано число просмотров и посетителей за 24 часа"/></a>
						<!--/LiveInternet-->
						<!--/noindex-->
					</div>

					<div class="col-xs-4 col-md-12 col-lg-4 logo-viasite-wrap">
						
<div class="viasite-logo viasite-logo_white">
	<div class="viasite-logo__text-wrap">
		<a class="viasite-logo__text" href="http://viasite.ru/" target="_blank">Разработка сайтов</a></div>
	<div class="viasite-logo__logo-wrap">
		<a class="viasite-logo__logo" href="http://viasite.ru/" target="_blank">&nbsp;</a>
	</div>
</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>

	</div>

	</div>
<div id="js_vars" class="d-n"><input type="hidden" name="my_id" value="0"/><input type="hidden" name="my_gid" value="0"/><input type="hidden" name="gsec_id" value="1"/><input type="hidden" name="option" value="com_content"/><input type="hidden" name="task" value="view"/><input type="hidden" name="ajax_load_modules" value="0"/><input type="hidden" name="utf" value="1"/><input type="hidden" name="ismobile" value="0"/><input type="hidden" name="site" value="1"/><input type="hidden" name="loaded" value="/cache/js/ya_share.js,/includes/js/raven.min.js,/build/utf/js/script.js"/></div>
<script type="text/javascript">
	//LiveInternet
	new Image().src = "//counter.yadro.ru/hit;TagilCity?r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";h" + escape(document.title.substring(0, 80)) + ";" + Math.random();
</script>

<script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) {
		(w[c] = w[c] || []).push(function () {
			try {
				w.yaCounter21668887 = new Ya.Metrika({
					id: 21668887,
					webvisor: true,
					clickmap: true,
					trackLinks: true,
					accurateTrackBounce: true,
					trackHash: true
				});
			} catch (e) {
			}
		});
		var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
			n.parentNode.insertBefore(s, n);
		};
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else {
			f();
		}
	})(document, window, "yandex_metrika_callbacks");</script>
<noscript>
	<div><img src="//mc.yandex.ru/watch/21668887" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript><!-- /Yandex.Metrika counter -->

<script type="text/javascript">
	//uralweb
	uralweb_d = document;
	uralweb_a = '';
	uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
	uralweb_js = 10;
	uralweb_a += '&amp;j=' + navigator.javaEnabled();
	uralweb_js = 11;
	uralweb_s = screen;
	uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
	uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
	uralweb_js = 12;
	uralweb_js = 13;
	$('#uralweb_img').attr('src', 'http://hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a);
</script>

<script type="text/javascript">
	//ga
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-7184240-1']);
		_gaq.push(['_setCustomVar', 1, 'gid', '0', 2]);
		_gaq.push(['_setCustomVar', 2, 'uid', '0', 2]);
		_gaq.push(['_setCustomVar', 3, 'sec', '1', 3]);
		_gaq.push(['_trackPageview']);
	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- Facebook Pixel Code -->
<script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq)return;
		n = f.fbq = function () {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window,
		document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1187497081331285');
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
			   src="https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1"
	/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script type="text/javascript">$(function(){var global_js_start = new Date().getTime();
Raven.setUserContext({id: $t.vars.my_id, gid: $t.vars.my_gid});
yandex_partner_id = 64363;
	yandex_site_bg_color = 'FFFFFF';
	yandex_site_charset = 'windows-1251';
	yandex_ad_format = 'direct';
	yandex_font_size = 1;
	yandex_direct_type = 'vertical';
	yandex_direct_border_type = 'ad';
	yandex_direct_limit = 3;
	yandex_direct_bg_color = 'FBFBFB';
	yandex_direct_border_color = 'EDEDED';
	yandex_direct_title_color = 'DA2018';
	yandex_direct_url_color = '6699CC';
	yandex_direct_all_color = '5D5D5D';
	yandex_direct_text_color = '000000';
	yandex_direct_hover_color = '5D5D5D';
	yandex_direct_favicon = '1';
	yandex_direct_place = 'ya_direct';});</script><div class="loading"></div>
<div class="tabs-right"><a class="js-subscribe-email" href="javascript:">Подписаться на новости</a></div>
</body>
</html>
<!-- 0.277 -->