<!DOCTYPE html><html lang="ru"><head><meta charSet="utf-8"/><style>:root {--active-color: #F4213B; --active-color-red: 244; --active-color-green: 33; --active-color-blue: 59; }</style><link rel="shortcut icon" href="/attachments/d0fe73e45a44457279b8bbacc4e209585293e5e9/store/5ef01e27e2e4185e6c23830c1fd70568236d58c3c898b74f28fe4810148b/tagilcity.ico"/><meta name="viewport" content="width=1200"/><meta name="yandex-verification" content="fe7a2416f059b9d4"/><meta name="google-site-verification" content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo"/><script type="text/javascript" src="https://vk.com/js/api/openapi.js?167" async=""></script><script></script><script type="text/javascript">window.dataLayer = window.dataLayer || []</script><script src="https://yandex.ru/ads/system/header-bidding.js" async=""></script><script>window.YaHeaderBiddingSettings = {
              biddersMap: {
                criteo: 1145125,
                rtbhouse: 1145131,
                myTarget: 1145142,
                betweenDigital: 1145140,
                adriver: 1145141,
                segmento: 1465774,
                otm: 1535183,
                hybrid: 1911170,
                adfox_adsmart: 1145158,
              },
              adUnits: [],
              timeout: 1200,
            }</script><script>window.Ya || (window.Ya = {}); 
          window.yaContextCb = window.yaContextCb || []; 
          window.Ya.adfoxCode || (window.Ya.adfoxCode = {});
          window.Ya.adfoxCode.hbCallbacks || (window.Ya.adfoxCode.hbCallbacks = [])</script><script src="https://yandex.ru/ads/system/context.js" async=""></script><meta property="og:url" content="https://tagilcity.ru/news/2022-12-08/semyu-koshek-vybrosili-na-moroz-neizvestnye-v-les-pod-revdoy-2610757"/><title>Семью кошек выбросили на мороз неизвестные в лес под Ревдой — TagilCity.ru</title><meta property="og:title" content="Семью кошек выбросили на мороз неизвестные в лес под Ревдой — TagilCity.ru"/><meta property="og:description" name="description" content="Кота, кошку и двух маленьких котят обнаружила в лесу жительница Ревды. По ее словам, неизвестные привезли животных в лес в холщевых мешках и выкинули. Подробнее на сайте издания TagilCity.ru"/><meta property="og:keywords" name="keywords" content="Евгения Сафина, Происшествия, Эксклюзив, Свердловская область, Ревда, Кошки, Находка, Лес, Хозяева"/><meta property="og:url" content="https://tagilcity.ru/news/2022-12-08/semyu-koshek-vybrosili-na-moroz-neizvestnye-v-les-pod-revdoy-2610757"/><link rel="canonical" href="https://tagilcity.ru/news/2022-12-08/semyu-koshek-vybrosili-na-moroz-neizvestnye-v-les-pod-revdoy-2610757"/><meta property="og:image" content="https://tagilcity.ru/attachments/861ead32ddc41c84420a6f7bcf1386409dd4fd08/store/crop/0/497/1445/816/1445/816/0/63890334d8c5215f933d8059719be95a674781bcd2942e9f1fb368f52ad1/LnLtRo6Ggic.jpg"/><meta property="og:type" content="article"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","@id":"Семью кошек выбросили на мороз неизвестные в лес под Ревдой — TagilCity.ru","headline":"Семью кошек выбросили на мороз неизвестные в лес под Ревдой — TagilCity.ru","url":"https://tagilcity.ru/news/2022-12-08/semyu-koshek-vybrosili-na-moroz-neizvestnye-v-les-pod-revdoy-2610757","author":"Евгения Сафина","image":"https://tagilcity.ru/attachments/861ead32ddc41c84420a6f7bcf1386409dd4fd08/store/crop/0/497/1445/816/1445/816/0/63890334d8c5215f933d8059719be95a674781bcd2942e9f1fb368f52ad1/LnLtRo6Ggic.jpg"}</script><link rel="amphtml" href="https://tagilcity.ru/news/2022-12-08/semyu-koshek-vybrosili-na-moroz-neizvestnye-v-les-pod-revdoy-2610757?amp=1"/><meta name="robots" content="max-image-preview:large"/><meta name="next-head-count" content="25"/><link rel="preload" href="/_next/static/css/2459fd756dac49a3.css" as="style"/><link rel="stylesheet" href="/_next/static/css/2459fd756dac49a3.css" data-n-g=""/><link rel="preload" href="/_next/static/css/e70916a2f74fb8f5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e70916a2f74fb8f5.css" data-n-p=""/><link rel="preload" href="/_next/static/css/0470ccbbe13efc73.css" as="style"/><link rel="stylesheet" href="/_next/static/css/0470ccbbe13efc73.css"/><link rel="preload" href="/_next/static/css/f5c0bd7ef1392ec5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f5c0bd7ef1392ec5.css"/><link rel="preload" href="/_next/static/css/7fc3bd84ad9c8a76.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7fc3bd84ad9c8a76.css"/><link rel="preload" href="/_next/static/css/ff4139cbd09ba127.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ff4139cbd09ba127.css"/><link rel="preload" href="/_next/static/css/627e2cd328d1f9ca.css" as="style"/><link rel="stylesheet" href="/_next/static/css/627e2cd328d1f9ca.css"/><link rel="preload" href="/_next/static/css/fa9f5ddb9233cdd7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fa9f5ddb9233cdd7.css"/><link rel="preload" href="/_next/static/css/b672a0ef91ce8d55.css" as="style"/><link rel="stylesheet" href="/_next/static/css/b672a0ef91ce8d55.css"/><link rel="preload" href="/_next/static/css/46c2c16d0d5cafe1.css" as="style"/><link rel="stylesheet" href="/_next/static/css/46c2c16d0d5cafe1.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/533.c0b203750f4f00f4.js"></script><script defer="" src="/_next/static/chunks/6821.e753da02a849db08.js"></script><script defer="" src="/_next/static/chunks/5421-d7e6e81cbe778577.js"></script><script defer="" src="/_next/static/chunks/7557.74a213f66089b477.js"></script><script defer="" src="/_next/static/chunks/5159.cb4a2226c6c35f7e.js"></script><script defer="" src="/_next/static/chunks/7703.688edb3397478384.js"></script><script defer="" src="/_next/static/chunks/1755.d6f137fadcb35185.js"></script><script defer="" src="/_next/static/chunks/9675.89f13c450f3bae17.js"></script><script defer="" src="/_next/static/chunks/1719.6937c21441456d05.js"></script><script defer="" src="/_next/static/chunks/7308.a2b3c73c3d0ccc23.js"></script><script defer="" src="/_next/static/chunks/8165.486f01694ec928b6.js"></script><script defer="" src="/_next/static/chunks/2176.ec0fa40e1c6d7829.js"></script><script defer="" src="/_next/static/chunks/3144.4dc5feb358b491ea.js"></script><script src="/_next/static/chunks/webpack-7c60a5f3eba00333.js" defer=""></script><script src="/_next/static/chunks/framework-834e107486a0d020.js" defer=""></script><script src="/_next/static/chunks/main-9a2852dff7db30b0.js" defer=""></script><script src="/_next/static/chunks/pages/_app-dcbac1de5f7b5d2b.js" defer=""></script><script src="/_next/static/chunks/1919-5f6900a1b9b9c72f.js" defer=""></script><script src="/_next/static/chunks/7449-8e9e8deb5b690ec2.js" defer=""></script><script src="/_next/static/chunks/240-b07ead6a37c4e5cb.js" defer=""></script><script src="/_next/static/chunks/4841-79a1ae72463a8439.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bmatter%5D/%5Bdate%5D/%5Bslug%5D-032040f06c5b5657.js" defer=""></script><script src="/_next/static/_mOB9-Zi1dE5Oj-PuCe4W/_buildManifest.js" defer=""></script><script src="/_next/static/_mOB9-Zi1dE5Oj-PuCe4W/_ssgManifest.js" defer=""></script><script src="/_next/static/_mOB9-Zi1dE5Oj-PuCe4W/_middlewareManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><div class="min-h-[95vh]" data-desktop="true"><div hidden="" style="height:57px"></div><div class="bg-[#333]" data-slug="all_header_before" data-provider="adfox"></div><div class="relative"><div class="ToplineTransparent_top__WsLmB"><button type="button" class="ToplineTransparent_menu__dSZL5"></button><a href="/" class="ToplineTransparent_logo__Gjv19"><img src="/attachments/910cdae35541a6ba29b27d473b6b99e1a03d1e4e/store/771d9873b5110af23dc5fecf3facd34000b33722164ee5d6ad14a94b0c3e/logo_white.svg" alt="TagilCity.ru"/></a><div class="ToplineDesktopTabs_tabs__X_NKU ToplineDesktopTabs___white__pp7uE"><a class="" href="/">Главное</a><a class="ToplineDesktopTabs___all__Rp0ev" href="/news">Все новости</a></div><button type="button" class="ToplineTransparent_search__XCY44"></button></div><div class="Topline_topline__K_Puu"><div class="Topline_menu__iv7m_"><button type="button" class="Topline_menuTrigger__Pa86v"></button><a href="/" class="Topline_logo__jPjtC"><img src="/attachments/7f75c1dd519a1f97ef4ce4d87e14fed24c01fd39/store/b5483c5a166de8cf6db7633b05964b5f0d56eb9a7fc7466b0cf1e7506708/logo.svg" alt="TagilCity.ru"/></a><div class="ToplineDesktopTabs_tabs__X_NKU"><a class="" href="/">Главное</a><a class="ToplineDesktopTabs___all__Rp0ev" href="/news">Все новости</a></div><button type="button" class="Topline_searchTrigger__H_VI4"></button></div></div></div><button type="button" class="ScrollToButton_button__5n1Sh"></button><div id="matter-0" class="mb-10 lg:mb-20"><div class="MatterTop_imageContainer__P31uq" style="background-image:url()"><div class="MatterTop_shadow__a1JVK"></div><div class="MatterTop_title__container__ashNZ"><h1 class="MatterTop_title__fNgrs">Семью кошек выбросили на мороз неизвестные в лес под Ревдой</h1><div class="MatterTop_date__NIUrJ">Сегодня, 12:49</div><div class="text-xs mt-[24px]">Фото: <!-- -->&quot;Ревда-инфо&quot; ВКонтакте</div><div class="relative -bottom-4 text-xs"></div></div></div><div class="relative desktop-cols-3"><div><div class="grid gap-3 sticky top-[70px]"><button class="LeftcolSocials_item__8d597 LeftcolSocials_tw__fLOSl"></button><button class="LeftcolSocials_item__8d597 LeftcolSocials_vk__UQd8t"></button><button class="LeftcolSocials_item__8d597 LeftcolSocials_ok__MFDqB"></button><button class="LeftcolSocials_item__8d597 LeftcolSocials_wa__LZZ9F"></button><button class="LeftcolSocials_item__8d597 LeftcolSocials_tg__S6frK"></button></div></div><div><div class="text-[16px] leading-relaxed font-semibold mb-8 lg:font-sans lg:text-[28px] lg:leading-[1.35] lg:mb-[16px]">Кота, кошку и двух маленьких котят обнаружила в лесу жительница Ревды. По ее словам, неизвестные привезли животных в лес в холщевых мешках и выкинули.</div><div class=""><div class="mb-[24px] lg:mb-[28px]"><div><div role="none" class="Common_common__MfItd"><p>Галина отметила, что она случайно обнаружила животных. Два котенка сидели в&nbsp;коробке, а&nbsp;их&nbsp;родители прятались под камнем. Рядом валялись мешки и&nbsp;шнурки.</p></div></div><div><div role="none" class="Common_common__MfItd"></div></div><div><div role="none" class="Common_common__MfItd"><blockquote><em>Кошки и&nbsp;котята были замерзшими, очень напуганы, в&nbsp;фекалиях. Видимо они стали просто не&nbsp;нужны, их&nbsp;стало слишком много,</em>&nbsp;&mdash; написала <strong>свердловчанка.</strong></blockquote></div></div><div><div role="none" class="Common_common__MfItd"></div></div><div><div role="none" class="Common_common__MfItd"><p>Женщина не&nbsp;смогла оставить котов умирать в&nbsp;лесу, забрала себе и&nbsp;сейчас ищет им&nbsp;новых хозяев.</p></div></div></div><div class="mb-[24px] lg:mb-[28px]"><div class="Gallery_gallery__mIMu7"><div class="swiper Gallery_swiper__4sn8B"><div class="swiper-wrapper"><div class="swiper-slide Gallery_slide__3TnW4"><div class="relative bg-gray-200 overflow-hidden aspect-[16/9]"><img class="absolute left-0 top-0 w-full h-full object-cover blur-lg" src="/attachments/37169a2d32f622346e5674d3d74e8d554ec3f719/store/crop/0/0/1129/1500/1129/1500/0/2207aaa023ce8835a20aeeb7a4d02c8592eb7e7594dd0cb58dc3c0bb35d9/4DoX4UC6P3s.jpg" loading="lazy"/><img src="/attachments/37169a2d32f622346e5674d3d74e8d554ec3f719/store/crop/0/0/1129/1500/1129/1500/0/2207aaa023ce8835a20aeeb7a4d02c8592eb7e7594dd0cb58dc3c0bb35d9/4DoX4UC6P3s.jpg" loading="lazy" class="w-full h-full absolute left-0 top-0 object-center object-contain"/></div></div><div class="swiper-slide Gallery_slide__3TnW4"><div class="relative bg-gray-200 overflow-hidden aspect-[16/9]"><img class="absolute left-0 top-0 w-full h-full object-cover blur-lg" src="/attachments/6ac2cfdb99f565333eb0bfc7b803a6322dc5ce7d/store/crop/0/0/1129/1500/1129/1500/0/d3b25028584980c9b7a07ab76bb8a476d209bff6fde6bb2632dee16b3d36/LnLtRo6Ggic.jpg" loading="lazy"/><img src="/attachments/6ac2cfdb99f565333eb0bfc7b803a6322dc5ce7d/store/crop/0/0/1129/1500/1129/1500/0/d3b25028584980c9b7a07ab76bb8a476d209bff6fde6bb2632dee16b3d36/LnLtRo6Ggic.jpg" loading="lazy" class="w-full h-full absolute left-0 top-0 object-center object-contain"/></div></div></div></div><button type="button" class="Gallery_prev__NIHKY"></button><button type="button" class="Gallery_next__E_C_V"></button><div class="swiper Gallery_thumbs__PKMdy"><div class="swiper-wrapper"><div class="swiper-slide"><img class="Gallery___active__3Uq3r" src="/attachments/37169a2d32f622346e5674d3d74e8d554ec3f719/store/crop/0/0/1129/1500/1129/1500/0/2207aaa023ce8835a20aeeb7a4d02c8592eb7e7594dd0cb58dc3c0bb35d9/4DoX4UC6P3s.jpg" alt=""/></div><div class="swiper-slide"><img class="" src="/attachments/6ac2cfdb99f565333eb0bfc7b803a6322dc5ce7d/store/crop/0/0/1129/1500/1129/1500/0/d3b25028584980c9b7a07ab76bb8a476d209bff6fde6bb2632dee16b3d36/LnLtRo6Ggic.jpg" alt=""/></div></div></div><div class="text-center mt-2"><div class="text-xs text-gray-300">Фото: <!-- -->&quot;Ревда-инфо&quot; ВКонтакте</div></div></div></div><div class="mb-[24px] lg:mb-[28px]"><div><div role="none" class="Common_common__MfItd"><p>Подписчики паблика «Ревда-инфо» ВКонтакте осуждают тех, кто таким жестоким образом избавился от&nbsp;животных. <br></p></div></div><div><div role="none" class="Common_common__MfItd"><blockquote><em>Зачем заводить животных, что&nbsp;бы потом выбрасывать? И&nbsp;на&nbsp;улице не&nbsp;май месяц. Ничего святого нет у&nbsp;людей, все больше в&nbsp;этом убеждаюсь</em>,&nbsp;— пишет <strong>Яна К.</strong><strong></strong></blockquote></div></div><div><div role="none" class="Common_common__MfItd"><p>Некоторые благодарят спасительницу за&nbsp;то, что не&nbsp;оставила кошек в&nbsp;беде.<br data-mce-bogus="1"></p></div></div><div><div role="none" class="Common_common__MfItd"><blockquote><em>Спасибо Галине за&nbsp;человеческий поступок, не&nbsp;бросила котеек в&nbsp;лесу на&nbsp;погибель! Желаю мурлыкам побыстрее обрести дом и&nbsp;любящих хозяев,</em>&nbsp;— отмечает <strong>Елена Ч.</strong><strong></strong></blockquote></div></div></div><div class="mb-[24px] lg:mb-[28px]"><a class="TeaserSmallMatterBlock_item__jslT0 TeaserSmallMatterBlock_withImg__jdOru" href="https://tagilcity.ru/news/2022-11-15/zashel-v-kusty-i-ostavil-yaponskogo-hina-vykinuli-na-ulitsu-v-nizhnem-tagile-2590107"><div class="relative"><div class="relative bg-gray-200 overflow-hidden rounded-[8px] aspect-[16/9]"><img class="absolute left-0 top-0 w-full h-full object-cover blur-lg" src="/attachments/46c5acf2a2a2456629ef59496fb240ec73395035/store/crop/0/-1/1920/1080/250/0/0/2775a80f8cfb0ace4712d756261afa691b1a1c72d568530feb06dbe743c0/%D0%9F%D1%80%D0%B8%D1%8E%D1%82+%D1%81%D0%BE%D0%B1%D0%B0%D0%BA+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4+%283%29.jpg" alt="" loading="lazy"/><img src="/attachments/46c5acf2a2a2456629ef59496fb240ec73395035/store/crop/0/-1/1920/1080/250/0/0/2775a80f8cfb0ace4712d756261afa691b1a1c72d568530feb06dbe743c0/%D0%9F%D1%80%D0%B8%D1%8E%D1%82+%D1%81%D0%BE%D0%B1%D0%B0%D0%BA+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4+%283%29.jpg" alt="" loading="lazy" class="w-full h-full absolute left-0 top-0 object-center object-contain"/></div></div><div class="mb-2 px-[20px] py-[14px]"><div class="font-semibold mb-[8px] leading-[1.4] text-[18px] lg:text-[21px] lg:leading-[30px]">«Зашел в кусты и оставил»: японского хина выкинули на улицу в Нижнем Тагиле</div><div class="TeaserSmallMatterBlock_more__SGJkK">Узнать подробнее</div></div></a></div><div class="mb-[24px] lg:mb-[28px]"><div class="ReadAlso_title__3Mojx">Читайте также:</div><a class="ReadAlso_link__oyBar" href="https://tagilcity.ru/news/2022-12-03/krov-i-vizg-stafford-rasterzal-shpitsa-na-glazah-u-hozyaev-na-vagonke-v-nizhnem-tagile-2606432"><span>Кровь и визг: стаффорд растерзал шпица на глазах у хозяев на Вагонке в Нижнем Тагиле</span></a><a class="ReadAlso_link__oyBar" href="https://tagilcity.ru/news/2022-10-14/u-koshki-ves-bok-v-krovi-v-mihaylovske-koshek-rasstrelivayut-na-ulitse-1742153"><span>«У кошки весь бок в крови». В Михайловске кошек расстреливают на улице</span></a><a class="ReadAlso_link__oyBar" href="https://tagilcity.ru/news/2022-12-01/byut-po-golove-i-dushat-petley-na-zhestokiy-otlov-sobak-zhaluyutsya-zhiteli-asbesta-2603745"><span>Бьют по голове и душат петлей: на жестокий отлов собак жалуются жители Асбеста</span></a></div></div><div class="mb-4"><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/evgeniya-safina">#<!-- -->Евгения Сафина</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/proisshestviya">#<!-- -->Происшествия</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/eksklyuziv">#<!-- -->Эксклюзив</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/sverdlovskaya-oblast">#<!-- -->Свердловская область</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/revda">#<!-- -->Ревда</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/koshki">#<!-- -->Кошки</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/nahodka">#<!-- -->Находка</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/les">#<!-- -->Лес</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/hozyaeva">#<!-- -->Хозяева</a></div><div class="matter-after"><div data-slug="matter_before_sharing" data-provider="html"></div><div><div class="mb-4 text-lg font-bold">Подпишитесь</div><div class="Subscribe_subscribe__R1pCB"></div></div><div class="my-10" data-slug="matter_teasers_before" data-provider="adfox"></div><div class="mb-8"><a class="" href="/news/2022-12-08/merzli-u-zabora-v-25-rabotnikov-firm-v-zdanii-bankrota-ntkrz-ne-puskayut-na-rabotu-2610223"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">«Мерзли у забора в -25»: работников фирм в здании банкрота НТКРЗ не пускают на работу</div><div class="DesktopListItem_date__RdmGW">Сегодня, 09:41</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-08/bolee-700-uchenikov-tagilskoy-shkoly-32-pereedut-v-sosednie-shkoly-na-vremya-kapremonta-2604688"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Более 700 учеников тагильской школы №32 переедут в соседние школы на время капремонта</div><div class="DesktopListItem_date__RdmGW">Сегодня, 09:24</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-07/stalo-izvestno-kogda-v-nizhnem-tagile-povysitsya-stoimost-proezda-2609554"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Стало известно, когда в Нижнем Тагиле повысится стоимость проезда</div><div class="DesktopListItem_date__RdmGW">Вчера, 11:05</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-08/v-nizhnem-tagile-v-2022-godu-otremontirovali-15-km-dorog-za-607-mln-rubley-2608538"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">В Нижнем Тагиле в 2022 году отремонтировали 15 км дорог за 607 млн рублей</div><div class="DesktopListItem_date__RdmGW">Сегодня, 09:23</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-08/bolshe-poloviny-zabolevshih-orvi-za-nedelyu-v-sverdlovskoy-oblasti-deti-2610442"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Больше половины заболевших ОРВИ за неделю в Свердловской области — дети</div><div class="DesktopListItem_date__RdmGW">Сегодня, 09:36</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-07/spros-na-arendu-zdaniy-obschepita-za-god-vyros-v-3-raza-v-nizhnem-tagile-2605923"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Спрос на аренду зданий общепита за год вырос в 3 раза в Нижнем Тагиле</div><div class="DesktopListItem_date__RdmGW">Вчера, 09:49</div></div></a></div></div></div><div><div class="rightCol sticky top-[70px]"><div data-slug="all_sidebar" data-provider="adfox"></div></div></div></div><div class="mt-10 lg:mt-20" data-slug="matter_page_after" data-provider="adfox"></div></div><div></div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>