<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta name="pmail-verification" /><title>В екатеринбургской думе определили самого богатого депутата | Информационное агентство TagilCity.ru</title><meta content="" name="description" /><link href="https://tagilcity.ru/news/economy/01-06-2020/v-ekaterinburgskoy-dume-opredelili-samogo-bogatogo-deputata" rel="canonical" /><meta content="https://m.tagilcity.ru/news/economy/01-06-2020/v-ekaterinburgskoy-dume-opredelili-samogo-bogatogo-deputata" name="mobile_version_path" /><link href="https://amp.tagilcity.ru/news/economy/01-06-2020/v-ekaterinburgskoy-dume-opredelili-samogo-bogatogo-deputata" rel="amphtml" /><link href="https://m.tagilcity.ru/news/economy/01-06-2020/v-ekaterinburgskoy-dume-opredelili-samogo-bogatogo-deputata" media="only screen and (max-width: 640px)" rel="alternate" /><meta property="og:type" content="article"></meta><meta property="og:title" content="В екатеринбургской думе определили самого богатого депутата | Информационное агентство TagilCity.ru"></meta><meta property="og:description" content=""></meta><meta property="og:url" content="https://tagilcity.ru/news/economy/01-06-2020/v-ekaterinburgskoy-dume-opredelili-samogo-bogatogo-deputata"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta property="og:image" content="https://tagilcity.ru/attachments/f0e02cbec22d298cbad090c09de412cb27cfe2e0/store/fill/1200/630/da026d1795f4019d604f288443d9a04ddd51ced7eafd50d82705cfc3fa1d/da026d1795f4019d604f288443d9a04ddd51ced7eafd50d82705cfc3fa1d.jpg"></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/a1a8895a1cb5dde9959208134e0ae4d090a8bf5d/store/fill/1024/512/da026d1795f4019d604f288443d9a04ddd51ced7eafd50d82705cfc3fa1d/da026d1795f4019d604f288443d9a04ddd51ced7eafd50d82705cfc3fa1d.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/4a1776ce0b9567b5b0e9a6fa9523fb37922762c0/store/fill/1074/480/da026d1795f4019d604f288443d9a04ddd51ced7eafd50d82705cfc3fa1d/da026d1795f4019d604f288443d9a04ddd51ced7eafd50d82705cfc3fa1d.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/f0e02cbec22d298cbad090c09de412cb27cfe2e0/store/fill/1200/630/da026d1795f4019d604f288443d9a04ddd51ced7eafd50d82705cfc3fa1d/da026d1795f4019d604f288443d9a04ddd51ced7eafd50d82705cfc3fa1d.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #4375ba
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-bf40db03.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-9cbc3de8350e8ce659f1.js"></script><link href="https://ads.betweendigital.com" rel="preconnect" /><link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>





<script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="s0GY9xhbmxltWGXat9/ZuHppWVnZrK+cRZ5pptXq+9NtQrD9mwKQetBsvogK7mgoedNeu2uvlG6lhZro1TvDcw==" /><script data-ad-client="ca-pub-5506556512844270" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&amp;favid=12224" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="height: 60px"><img class="regular" src="/attachments/859d6b136e221f8bd11ef9f19fe9d3f2cc3b5244/store/5b418c53dd4b9a767b0826e335ad2cf7ccf950661c44245092b28e8330a0/tagilcity.ru.svg" alt="Tagilcity.ru" /><img class="for-menu" src="/attachments/bd250bfef609a95b78116b6ab58a2b62b02fdc2d/store/8d8f015e072b206585d3682a97b6604112ea7120166cce79d91d6415eed9/tagilcity.ru_menu.svg" alt="Tagilcity.ru menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><a class="item" href="/news">Новости</a><a class="item" href="/story/analytika">Аналитика</a><a class="item" href="/article/tilda/">Обзоры</a><a class="item" href="/story/cards">Карточки</a><a class="item" href="/story/rassledovanie">Расследования</a><a class="item" href="/story/interview">Интервью</a><a class="item" href="/story/medialunch">Медиаланч</a><a class="item" href="/comment/">Мнения</a><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Поиск</button></form><div class="mat-title"><div class="text-title">В екатеринбургской думе определили самого богатого депутата</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/2104603/Vk/update_shares"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/2104603/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/2104603/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/national_projects">Национальные проекты 2019-2024</a><a href="/story/koronavirus-12935ed1-23fc-45f2-980a-163f2768b5ba">Коронавирус</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="XkjOebWuhpSvDrrqpuNlB14WUArKPoK+yDop6FmmTLmAS+ZzNveN9xI6Ybgb0tSXXaxX6Hg9uUwoIdqmWXd0GQ==" /><div class="ct-close"></div><div class="ct-title">Нашли опечатку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="uniques-component"></div><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[&quot;21668887&quot;, &quot;55155754&quot;]"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084246", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084246;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<script> (function (w, d, c) { (w[c] = w[c] || []).push(function() { var options = { project: 7020728, }; try { w.top100Counter = new top100(options); } catch(e) { } }); var n = d.getElementsByTagName('script')[0], s = d.createElement('script'), f = function () { n.parentNode.insertBefore(s, n); }; s.type = 'text/javascript'; s.async = true; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//st.top100.ru/top100/top100.js'; if (w.opera == '[object Opera]') { d.addEventListener('DOMContentLoaded', f, false); } else { f(); } })(window, document, '_top100q');</script></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-slide" data-adv-global-article-id="0" data-analytics-id="UA-7184240-1" data-metrika-id="21668887" data-platform-id="31" data-rubric="Экономика" data-title="В екатеринбургской думе определили самого богатого депутата | Информационное агентство TagilCity.ru" data-url="/news/economy/01-06-2020/v-ekaterinburgskoy-dume-opredelili-samogo-bogatogo-deputata"><div class="article-block __slider-mat-2104603" data-id="2104603"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/463b1003df4310a9ec0bb40d92504f5b3adbf87f/store/fill/780/440/da026d1795f4019d604f288443d9a04ddd51ced7eafd50d82705cfc3fa1d/da026d1795f4019d604f288443d9a04ddd51ced7eafd50d82705cfc3fa1d.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>В екатеринбургской думе определили самого богатого депутата</b> </h1><div class="ct-meta"><span>Вчера,&nbsp;22:46</span><a href="/news/economy">Экономика</a><span>Фото: Медиахолдинг 1Mi</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/2104603/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article"><h2 class="cm-par-large pre-line">Депутаты гордумы и мэр Екатеринбурга отчитались о доходах за 2019 год. Данные разместили на официальном сайте думы.</h2><div data-io-article-url="https://tagilcity.ru/news/economy/01-06-2020/v-ekaterinburgskoy-dume-opredelili-samogo-bogatogo-deputata"><div class="cm-par-medium wysiwyg-component"><p>Александр Высокинский заработал за прошлый год 3,238 млн рублей. Он является владельцем квартиры, гаража и двух машиномест, а также мотоцикла «Тула».</p></div><div class="cm-par-medium wysiwyg-component"> <p>Спикер гордумы Игорь Володин заработал за год 3,479 млн рублей. Он владеет гаражным боксом, двумя квартирами Игорь Володин может пользоваться вместе со своими детьми, не являясь собственником недвижимости.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Больше всех за 2019 год заработал депутат Дмитрий Николаев. Его доход составил 59,447 млн рублей. В декларацию вошел не личный доход, а выручка от бизнеса до вычета налогов. У Николаева есть квартира и машиноместо, еще одна квартира записана на детей.</p></div><div class="nativeroll"></div><div class="cm-par-medium wysiwyg-component"> <p>Наименьший заработок за прошлый год у Андрея Пирожкова. 172,5 тысячи рублей, в собственности у депутата имеется доля в квартире.</p></div></div><div class="cm-lid __small"></div><span class="cm-blue-text __large">Сюжеты: <a href=/story/ekaterinburg>Екатеринбург</a></span><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/society/22-05-2020/sverdlovskiy-prokuror-zaregistriroval-samyy-bolshoy-dohod-sredi-sotrudnikov-vedomstva">Свердловский прокурор зарегистрировал самый большой доход среди сотрудников ведомства</a></div><div class="elem"><a href="/news/society/20-04-2020/sverdlovskiy-gubernator-otchitalsya-o-dohodah-za-2019-god">Свердловский губернатор отчитался о доходах за 2019 год</a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/84805">доходы</a><a class="cm-button __small __inline-block" href="/articles/tag/83779">дума</a><a class="cm-button __small __inline-block" href="/articles/tag/92429">Екатеринбург</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/economy/01-06-2020/v-ekaterinburgskoy-dume-opredelili-samogo-bogatogo-deputata/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/2104603/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/2104603/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-2104603"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/10-08-2019/rabochaya-karta-tagilskogo-gradonachalnika" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/6330b7ab2a64fe44e9501c716b88ab56c834825b/store/fill/100/57/766734c59c9f900b887c2a3f9784a99a2f88fbec9039c0916af2c43d1f13/766734c59c9f900b887c2a3f9784a99a2f88fbec9039c0916af2c43d1f13.png" /></div><div class="title">Рабочая карта тагильского градоначальника</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/28-04-2020/karta-rasprostraneniya-koronavirusa-v-sverdlovskoy-oblasti" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/300913af1f8c3c566f5564e6c0bee0459fd98307/store/fill/100/57/32d96239ce6d551174096f751986ac321bfecb8b0c5515ffe546e69ffe3d/32d96239ce6d551174096f751986ac321bfecb8b0c5515ffe546e69ffe3d.jpg" /></div><div class="title">Карта распространения коронавируса в Свердловской области</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/health/06-05-2020/interaktivnaya-karta-konteynerov-pod-tko-v-nizhnem-tagile" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/dcf19ed4aaf46c2e5fedce5ddb326725230d32b9/store/fill/100/57/8a3a4b0cc46b23057f3317c59226be3f736ca0a7c3d5d3de284bd813c59f/8a3a4b0cc46b23057f3317c59226be3f736ca0a7c3d5d3de284bd813c59f.jpg" /></div><div class="title">Интерактивная карта контейнеров под ТКО в Нижнем Тагиле</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/economy/26-05-2020/podvesti-my-ne-imeem-prava-nizhniy-tagil-posetil-ministr-transporta-vasiliy-starkov" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/b921bca29f603cadc14e9f893c0abdf1ebaab4ce/store/fill/100/57/91ebb9a7b2db708c2ec5f713eb8297f0f10896bea9ee1010ca45c25212a5/91ebb9a7b2db708c2ec5f713eb8297f0f10896bea9ee1010ca45c25212a5.jpg" /></div><div class="title">«Подвести мы не имеем права». Нижний Тагил посетил министр транспорта Василий Старков</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/28-05-2020/ne-zastrahovan-nikto-kak-zhitelyam-nizhnego-tagila-ne-stat-zhertvoy-moshennikov" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/fa00c4cab4faa81766be36ed117556ccb0d17338/store/fill/100/57/07bee481ee2fa504cdd4d4c0b7004105fcaa3a38132766f8667eb3c5c179/07bee481ee2fa504cdd4d4c0b7004105fcaa3a38132766f8667eb3c5c179.jpg" /></div><div class="title">«Не застрахован никто». Как жителям Нижнего Тагила не стать жертвой мошенников</div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/06-05-2020/evgeniy-kuyvashev-zayavil-o-prodlenii-rezhima-izolyatsii-posle-mayskih-prazdnikov" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/37e170080ad7edce7e96a81871fb028ba72f972f/store/fill/100/57/2e9ef3cfbb87a6b4650dbcb09ec3d8cf3546032f7ecf2692a793019513bd/2e9ef3cfbb87a6b4650dbcb09ec3d8cf3546032f7ecf2692a793019513bd.png" /></div><div class="title">Евгений Куйвашев заявил о продлении режима изоляции после майских праздников</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/09-05-2020/evgeniy-kuyvashev-ob-yasnil-pochemu-na-ural-privozyat-lyudey-iz-drugih-stran" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/28ecfd29db13cc3b02893c77477003dd9f8e45e9/store/fill/100/57/ea370266dc5401d996c2efcf1db5277340c9f339427cd372c5d23c5234bd/ea370266dc5401d996c2efcf1db5277340c9f339427cd372c5d23c5234bd.png" /></div><div class="title">Евгений Куйвашев объяснил, почему на Урал привозят людей из других стран</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/14-05-2020/zhiteli-sverdlovskoy-oblasti-sprosili-evgeniya-kuyvasheva-kuda-im-devat-detey" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/38180515972101dfcbff9797b1689a5900e4071a/store/fill/100/57/6a9edfd5cc4d12dceadb00229b7be780b4013dd4a9a82cb9c461d0b82e2b/6a9edfd5cc4d12dceadb00229b7be780b4013dd4a9a82cb9c461d0b82e2b.png" /></div><div class="title">Жители Свердловской области спросили Евгения Куйвашева куда им девать детей</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/health/16-05-2020/polpred-tsukanov-postavil-tochku-v-spore-o-snyatii-karantina-v-sverdlovskoy-oblasti" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/79b026ee974a2d8a0689584e87025e837d1e94ea/store/fill/100/57/1a3ca855e994b02e2384fb70e0a6e7622b54f3571d5ef67d31906166942f/1a3ca855e994b02e2384fb70e0a6e7622b54f3571d5ef67d31906166942f.jpg" /></div><div class="title">Полпред Цуканов поставил точку в споре о снятии карантина в Свердловской области</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/20-05-2020/v-krasnom-i-belom-otvetili-na-ugrozu-kuyvasheva-otozvat-litsenziyu" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/dcc82094c2fcaa26da4c4408d5cbd3bb6cb10f2d/store/fill/100/57/fdbc2d1407bcb95ef530cb31f3bf9e7a44552d70a3940493d65fce0d4d9d/fdbc2d1407bcb95ef530cb31f3bf9e7a44552d70a3940493d65fce0d4d9d.jpg" /></div><div class="title">В «Красном и белом» ответили на угрозу Куйвашева отозвать лицензию</div></a></div></div><div class="sticky"><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top" data-refresh="true"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/economy/24-05-2020/kak-shveynaya-promyshlennost-sverdlovskoy-oblasti-vyzhivaet-za-schet-poshiva-masok"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/941043f9d8416deb382a93494b7c1e4ae1fdc166/store/fill/84/47/9f79f9feda0b6d1e9ae1199a52dfa2c884a8fa21e4f0aed15eb39d2c9238/9f79f9feda0b6d1e9ae1199a52dfa2c884a8fa21e4f0aed15eb39d2c9238.jpg" /></div><div class="ct-title">Как швейная промышленность Свердловской области «выживает» за счет пошива масок</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/economy/30-05-2020/my-vse-postradali-smogut-li-zhiteli-nizhnego-tagila-poehat-na-otdyh-etim-letom"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/083d3af2709d2fe34a1a77a17b557086da4b4eea/store/fill/84/47/ca394dbdfb9d1b94d1cfe0dc6a3fd8c133d91e99a1e04fffb00fef51f2e2/ca394dbdfb9d1b94d1cfe0dc6a3fd8c133d91e99a1e04fffb00fef51f2e2.jpg" /></div><div class="ct-title">«Мы все пострадали». Смогут ли жители Нижнего Тагила поехать на отдых этим летом?</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/29-05-2020/pridetsya-zhdat-vaktsinu-kogda-sverdlovskaya-oblast-vyydet-iz-samoizolyatsii"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/8b8dcb8eb88e83d18b9faae5f77c66ab309a750c/store/fill/84/47/e5b230ae899a980276a81a5e912fee19c1476fbe7dea6a02e021c147f83c/e5b230ae899a980276a81a5e912fee19c1476fbe7dea6a02e021c147f83c.jpg" /></div><div class="ct-title">Придется ждать вакцину? Когда Свердловская область выйдет из самоизоляции</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div class="banner-component" data-html="&lt;script async src=&quot;https://yastatic.net/pcode-native/loaders/loader.js&quot;&gt;&lt;/script&gt;
&lt;script&gt;
    (yaads = window.yaads || []).push({
        id: &quot;448136-1&quot;,
        render: &quot;#id-448136-1&quot;
    });
&lt;/script&gt;
&lt;div id=&quot;id-448136-1&quot;&gt;&lt;/div&gt;
"></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/economy/01-06-2020/v-ekaterinburgskoy-dume-opredelili-samogo-bogatogo-deputata",
      page_url_canonical: "https://tagilcity.ru/news/economy/01-06-2020/v-ekaterinburgskoy-dume-opredelili-samogo-bogatogo-deputata",
      page_title: "В екатеринбургской думе определили самого богатого депутата",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Нателла Николова"],
      article_categories: ["ЭКОНОМИКА"],
      article_subcategories: ["ЕКАТЕРИНБУРГ"],
      article_type: "Новость",
      article_publication_date: "Mon, 01 Jun 2020 17:46:45 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="2104603"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (3435) 499-334","contactType":"customer service"}]}
        </script>
      
        <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/economy/01-06-2020/v-ekaterinburgskoy-dume-opredelili-samogo-bogatogo-deputata"},"headline":"В екатеринбургской думе определили самого богатого депутата","genre":"Экономика","url":"https://tagilcity.ru/news/economy/01-06-2020/v-ekaterinburgskoy-dume-opredelili-samogo-bogatogo-deputata","description":"Депутаты гордумы и мэр Екатеринбурга отчитались о доходах за 2019 год. Данные разместили на официальном сайте думы.","text":"Александр Высокинский заработал за прошлый год 3,238 млн рублей. Он является владельцем квартиры, гаража и двух машиномест, а также мотоцикла «Тула». Спикер гордумы Игорь Володин заработал за год 3,479 млн рублей. Он владеет гаражным боксом, двумя квартирами Игорь Володин может пользоваться вместе со своими детьми, не являясь собственником недвижимости. Больше всех за 2019 год заработал депутат Дмитрий Николаев. Его доход составил 59,447 млн рублей. В декларацию вошел не личный доход, а выручка от бизнеса до вычета налогов. У Николаева есть квартира и машиноместо, еще одна квартира записана на детей. Наименьший заработок за прошлый год у Андрея Пирожкова. 172,5 тысячи рублей, в собственности у депутата имеется доля в квартире.","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["дума","доходы","Екатеринбург"],"image":["https://tagilcity.ru/attachments/700b3a213ae488153fa6689ae51ddd4c340c818f/store/fill/1200/675/da026d1795f4019d604f288443d9a04ddd51ced7eafd50d82705cfc3fa1d/da026d1795f4019d604f288443d9a04ddd51ced7eafd50d82705cfc3fa1d.jpg"],"datePublished":"2020-06-01T20:46:45+03:00","dateModified":"2020-06-01T20:46:45+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}}
        </script>
      
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Экономика","item":{"name":"Экономика","@id":"https://tagilcity.ru/news/economy"}}]}
        </script>
      <!-- DMPKit Tag Manager -->
<script>
    (function (w, d, s, l, h, m) {
        w[l] = w[l] || [];
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : '';
        j.async = true;
        j.src = '//' + m + '/tm.js?id=' + h + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dmpkitdl', 'c7dd15b6-e012-4046-868f-c938b4405db3', 'static.1dmp.io');
</script>
<!-- End DMPKit Tag Manager -->
</body></html>