<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta name="pmail-verification" /><meta content="" name="description" /><meta content="https://m.tagilcity.ru/news/economy/06-04-2020/byudzhet-sverdlovskoy-oblasti-poteryaet-234-milliona-rubley-iz-za-mer-podderzhki-biznesa" name="mobile_version_path" /><link href="https://m.tagilcity.ru/news/economy/06-04-2020/byudzhet-sverdlovskoy-oblasti-poteryaet-234-milliona-rubley-iz-za-mer-podderzhki-biznesa" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.tagilcity.ru/news/economy/06-04-2020/byudzhet-sverdlovskoy-oblasti-poteryaet-234-milliona-rubley-iz-za-mer-podderzhki-biznesa" rel="amphtml" /><meta content="Нателла Николова" name="mediator_author" /><meta content="Экономика" name="mediator_theme" /><meta content="2063452" name="mediator" /><meta content="2020-04-06T19:05:34+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Бюджет Свердловской области потеряет 234 миллиона рублей из-за мер поддержки бизнеса | Информационное агентство TagilCity.ru"></meta><meta property="og:description" content=""></meta><meta property="og:url" content="https://tagilcity.ru/news/economy/06-04-2020/byudzhet-sverdlovskoy-oblasti-poteryaet-234-milliona-rubley-iz-za-mer-podderzhki-biznesa"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta property="og:image" content="https://tagilcity.ru/attachments/ee9cd21518def0b6bf145cbdd9fb1dcaa2858cd0/store/fill/1200/630/c2ecdef7bb56854830cd6a5f019a788dd7b6ef1eed1c34e6606b744c347a/c2ecdef7bb56854830cd6a5f019a788dd7b6ef1eed1c34e6606b744c347a.jpg"></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/9145e2e8053422f1431d3f8d6982f8e834c2992e/store/fill/1024/512/c2ecdef7bb56854830cd6a5f019a788dd7b6ef1eed1c34e6606b744c347a/c2ecdef7bb56854830cd6a5f019a788dd7b6ef1eed1c34e6606b744c347a.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/71b0d7ff17cb52f2c3f56f267c5331a01405b577/store/fill/1074/480/c2ecdef7bb56854830cd6a5f019a788dd7b6ef1eed1c34e6606b744c347a/c2ecdef7bb56854830cd6a5f019a788dd7b6ef1eed1c34e6606b744c347a.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/ee9cd21518def0b6bf145cbdd9fb1dcaa2858cd0/store/fill/1200/630/c2ecdef7bb56854830cd6a5f019a788dd7b6ef1eed1c34e6606b744c347a/c2ecdef7bb56854830cd6a5f019a788dd7b6ef1eed1c34e6606b744c347a.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><title>Бюджет Свердловской области потеряет 234 миллиона рублей из-за мер поддержки бизнеса | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #4375ba
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-d9647ce6.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-68ee33fa96aaa3247ceb.js"></script><link href="https://ads.betweendigital.com" rel="preconnect" /><link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>





<script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="/wk0A+wGunZZDVqG1QNrhxpmVjOf5JqH8e0tAQ0LSQg8Rnjvf+OkAA2Tr0E5EmC+e+koL1FpfYEmUIe/9+ydIw==" /><script data-ad-client="ca-pub-5506556512844270" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&amp;favid=12224" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="height: 60px"><img class="regular" src="/attachments/859d6b136e221f8bd11ef9f19fe9d3f2cc3b5244/store/5b418c53dd4b9a767b0826e335ad2cf7ccf950661c44245092b28e8330a0/tagilcity.ru.svg" alt="Tagilcity.ru" /><img class="for-menu" src="/attachments/bd250bfef609a95b78116b6ab58a2b62b02fdc2d/store/8d8f015e072b206585d3682a97b6604112ea7120166cce79d91d6415eed9/tagilcity.ru_menu.svg" alt="Tagilcity.ru menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><a class="item" href="/news">Новости</a><a class="item" href="/story/analytika">Аналитика</a><a class="item" href="/article/tilda/">Обзоры</a><a class="item" href="/story/cards">Карточки</a><a class="item" href="/story/rassledovanie">Расследования</a><a class="item" href="/story/interview">Интервью</a><a class="item" href="/story/medialunch">Медиаланч</a><a class="item" href="/comment/">Мнения</a><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Поиск</button></form><div class="mat-title"><div class="text-title">Бюджет Свердловской области потеряет 234 миллиона рублей из-за мер поддержки бизнеса</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/2063452/Vk/update_shares"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/2063452/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/2063452/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/national_projects">Национальные проекты 2019-2024</a><a href="/story/koronavirus-12935ed1-23fc-45f2-980a-163f2768b5ba">Коронавирус</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="hHoIepbGOJkXfTOPTDTehWQEf7CQ8AYIV2fkZYcr4M1HNUSWBSMm70PjxkigJdW8BYsBrF594Q6A2k7bfcw05g==" /><div class="ct-close"></div><div class="ct-title">Нашли опечатку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="uniques-component"></div><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[&quot;21668887&quot;, &quot;55155754&quot;]"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084246", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084246;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<script> (function (w, d, c) { (w[c] = w[c] || []).push(function() { var options = { project: 7020728, }; try { w.top100Counter = new top100(options); } catch(e) { } }); var n = d.getElementsByTagName('script')[0], s = d.createElement('script'), f = function () { n.parentNode.insertBefore(s, n); }; s.type = 'text/javascript'; s.async = true; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//st.top100.ru/top100/top100.js'; if (w.opera == '[object Opera]') { d.addEventListener('DOMContentLoaded', f, false); } else { f(); } })(window, document, '_top100q');</script></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-slide" data-adv-global-article-id="0" data-analytics-id="UA-7184240-1" data-metrika-id="21668887" data-platform-id="31" data-rubric="Экономика" data-title="Бюджет Свердловской области потеряет 234 миллиона рублей из-за мер поддержки бизнеса | Информационное агентство TagilCity.ru" data-url="/news/economy/06-04-2020/byudzhet-sverdlovskoy-oblasti-poteryaet-234-milliona-rubley-iz-za-mer-podderzhki-biznesa"><div class="article-block __slider-mat-2063452" data-id="2063452"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/db8218991eb6017c6c6c9ba16b1c9c349009a157/store/fill/780/440/c2ecdef7bb56854830cd6a5f019a788dd7b6ef1eed1c34e6606b744c347a/c2ecdef7bb56854830cd6a5f019a788dd7b6ef1eed1c34e6606b744c347a.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Бюджет Свердловской области потеряет 234 миллиона рублей из-за мер поддержки бизнеса</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;21:05</span><a href="/news/economy">Экономика</a><span>Фото: пресс-служба Заксобрания Свердловской области</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/2063452/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="2063452" data-mediator-authors="[&quot;Нателла Николова&quot;]" data-mediator-published-time="2020-04-06T19:05:34+03:00" data-mediator-themes="[&quot;Экономика&quot;]"><h2 class="cm-par-large pre-line">На заседании комитета регионального парламента по бюджету Свердловской области была озвучена цифра потерь, которые понесет бюджет после принятия мер поддержки бизнеса во время пандемии коронавируса, сообщает пресс-служба Заксобрания.</h2><div data-io-article-url="https://tagilcity.ru/news/economy/06-04-2020/byudzhet-sverdlovskoy-oblasti-poteryaet-234-milliona-rubley-iz-za-mer-podderzhki-biznesa"><div class="cm-par-medium wysiwyg-component"><p>Депутаты рассматривали на заседании предложенные губернатором региона меры поддержки бизнесменов в период пандемии. Отмечалось, что принятие поправок в областной закон формирует выпадающие доходы в размере 234,4 миллиона рублей, но вместе с тем принятие законопроекта положительно повлияет на экономическое положение субъектов малого и среднего предпринимательства.</p></div><div class="cm-par-medium wysiwyg-component"> <p>В числе предложенных мер поддержки: снижение ставок по налогу на имущество для 18 видов бизнеса.</p></div></div><div class="cm-lid __small"></div><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/society/01-04-2020/edinaya-rossiya-podderzhit-grazhdan-i-biznes-vo-vremya-pandemii">«Единая Россия» поддержит граждан и бизнес во время пандемии</a></div><div class="elem"><a href="/news/society/01-04-2020/v-sverdlovskoy-oblasti-na-vremya-pandemii-biznesu-sdelayut-pereraschet-za-tko">В Свердловской области на время пандемии бизнесу сделают перерасчет за ТКО</a></div><div class="elem"><a href="/news/society/27-03-2020/eto-serieznyy-udar-po-biznesu-kak-tagil-gotovitsya-k-koronavirusnym-kanikulam">«Это серьёзный удар по бизнесу». Как Тагил готовится к «коронавирусным каникулам»</a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/83548">депутаты</a><a class="cm-button __small __inline-block" href="/articles/tag/83557">бюджет</a><a class="cm-button __small __inline-block" href="/articles/tag/83587">законопроект</a><a class="cm-button __small __inline-block" href="/articles/tag/83750">бизнес</a><a class="cm-button __small __inline-block" href="/articles/tag/87363">поддержка</a><a class="cm-button __small __inline-block" href="/articles/tag/88361">поддержка бизнеса</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/economy/06-04-2020/byudzhet-sverdlovskoy-oblasti-poteryaet-234-milliona-rubley-iz-za-mer-podderzhki-biznesa/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/2063452/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/2063452/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="video-banner-component" data-slide-selector=".__slider-mat-2063452"><script type="text/template">  <scriptTag type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </scriptTag>
  <scriptTag>
      SeedrPlayer(document.querySelector('.js-mediator-article'), 30, {
        gid: "5b34b9669762b685308b47b0"
      });
  </scriptTag>
  <div id="dfjkjdfkdf34343434jkdkfdf"></div></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-2063452"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/10-08-2019/rabochaya-karta-tagilskogo-gradonachalnika" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/6330b7ab2a64fe44e9501c716b88ab56c834825b/store/fill/100/57/766734c59c9f900b887c2a3f9784a99a2f88fbec9039c0916af2c43d1f13/766734c59c9f900b887c2a3f9784a99a2f88fbec9039c0916af2c43d1f13.png" /></div><div class="title">Рабочая карта тагильского градоначальника</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/02-04-2020/zhiteli-nizhnego-tagila-nachinayut-podozrevat-u-sebya-koronavirus-chto-govoryat-vrachi" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/efae5719e966fdef4f11ce1698ded60148c6da41/store/fill/100/57/fa73813f7533ca8dc285c4ad7c093aab7774d6f2400309a0b6817d740330/fa73813f7533ca8dc285c4ad7c093aab7774d6f2400309a0b6817d740330.jpg" /></div><div class="title">Жители Нижнего Тагила начинают подозревать у себя коронавирус. Что говорят врачи?</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/free_time/03-04-2020/pechem-tort-zanimaemsya-sportom-i-boremsya-s-vreditelyami-kak-perezhit-samoizolyatsiyu" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/7a7810946a0b43546f889dff6a9e2b2c3e7d4a92/store/fill/100/57/9caa724aa73cd7fc6851fcf548ec292c16d1e1a6e78792e9fab4281ac6df/9caa724aa73cd7fc6851fcf548ec292c16d1e1a6e78792e9fab4281ac6df.jpg" /></div><div class="title">Печем торт, занимаемся спортом и боремся с вредителями. Как пережить самоизоляцию?</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/tagilcity/03-04-2020/den-rozhdeniya-v-samoizolyatsii-tagilcity-ru-ispolnyaetsya-12-let" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/a67960391b8234b66b32bddaf68cd4cc0b9ed7b7/store/fill/100/57/58b3c8f4e62d4a78e6600a4032a9714c18679cc5cea3550827ad05702537/58b3c8f4e62d4a78e6600a4032a9714c18679cc5cea3550827ad05702537.jpg" /></div><div class="title">День рождения в самоизоляции: TagilCity.ru исполняется 12 лет</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/05-04-2020/polnaya-izolyatsiya-den-pyatyy-chto-proishodit-v-nizhnem-tagile" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/0ed11273e5dd29704acc281f9162b46c88121c0a/store/fill/100/57/2b8e36dbe65b60614b09a56574f52cb0d5841592d128fcc4d53a5c64f4e6/2b8e36dbe65b60614b09a56574f52cb0d5841592d128fcc4d53a5c64f4e6.jpg" /></div><div class="title">Полная изоляция, день пятый. Что происходит в Нижнем Тагиле</div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/health/16-03-2020/u-zhitelya-ekaterinburga-podtverdili-koronavirus" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/ce332d0e99180ee531487557fcd0c015eb24e037/store/fill/100/57/15d169d1308362d86721b2c6265c7586ced2e18c347d499ab9e4c9f8336b/15d169d1308362d86721b2c6265c7586ced2e18c347d499ab9e4c9f8336b.jpg" /></div><div class="title">У жителя Екатеринбурга подтвердили коронавирус</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/incident/18-03-2020/v-pervouralske-muzhchina-zarezal-zhenu-u-zdaniya-suda-i-brosilsya-v-bega" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/93f4586156c8a9e794c88d3bf158e8dc5f1370d3/store/fill/100/57/b800fb1cb3d7459987027f4c6de0c58778bed48e54c0ba633fe5c64d0e66/b800fb1cb3d7459987027f4c6de0c58778bed48e54c0ba633fe5c64d0e66.jpg" /></div><div class="title">В Первоуральске мужчина зарезал жену у здания суда и бросился в бега</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/health/23-03-2020/novorozhdennuyu-iz-nizhnego-tagila-s-igloy-v-organizme-gotovyat-k-operatsii-v-moskve" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/4dc064f6ce1a3df3ff4b1dbb330e3a3d7b93be7c/store/fill/100/57/5fa030434ceb649da954c52d67cbd708e5f064459429e9c7660b4c72004d/5fa030434ceb649da954c52d67cbd708e5f064459429e9c7660b4c72004d.jpg" /></div><div class="title">Новорожденную из Нижнего Тагила с иглой в организме готовят к операции в Москве</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/health/31-03-2020/vlasti-sverdlovskoy-oblasti-reshayut-vopros-o-prodlenii-karantina" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/d5dc86bbfa6f0c457ea86f4aeee24c11840204ff/store/fill/100/57/65cab255b30acdf5deea7bda46905dfbb8661686692b4d2c0f471fa3a246/65cab255b30acdf5deea7bda46905dfbb8661686692b4d2c0f471fa3a246.jpg" /></div><div class="title">Власти Свердловской области решают вопрос о продлении карантина</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/health/04-04-2020/vracham-bolnitsy-40-v-ekaterinburge-predlozhat-zaselitsya-v-otel" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/b0ba4e8a0884d991aaf5894d6c11ff329d8db126/store/fill/100/57/3039532e160f5ec1d3eab1cda26969d779929df68e1c889c5f824014a026/3039532e160f5ec1d3eab1cda26969d779929df68e1c889c5f824014a026.jpg" /></div><div class="title">Врачам больницы № 40 в Екатеринбурге предложат заселиться в отель</div></a></div></div><div class="sticky"><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top" data-refresh="true"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/06-04-2020/itogi-pervoy-nedeli-posle-vvedeniya-rezhima-samoizolyatsii-v-nizhnem-tagile"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/3fe665651bc9b49b891fff61789d28c486bd2f72/store/fill/84/47/19e6320b1ada0e824ebcd66754819bed268356e31ac10ce2657f92ff5f68/19e6320b1ada0e824ebcd66754819bed268356e31ac10ce2657f92ff5f68.png" /></div><div class="ct-title">Итоги первой недели после введения режима самоизоляции в Нижнем Тагиле</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/health/06-04-2020/chislo-zabolevshih-koronavirusom-v-sverdlovskoy-oblasti-vozroslo-do-44-chelovek"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/17584cc6d159dfef617d5923b0a22ec949f39439/store/fill/84/47/ba8e7c45f93276dd0d2c0a22cc48199b465df3c2b2bea7456a35f79d5bdf/ba8e7c45f93276dd0d2c0a22cc48199b465df3c2b2bea7456a35f79d5bdf.jpg" /></div><div class="ct-title">Число заболевших коронавирусом в Свердловской области возросло до 44 человек</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/02-04-2020/kak-v-nizhnem-tagile-delayut-lekarstva"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/5475bb47dc660c22f481d6c9b0420ff36037a320/store/fill/84/47/9e57bbe78004398c5d33ab4a38aafa02e0ac215c63a2c68345679a87e34f/9e57bbe78004398c5d33ab4a38aafa02e0ac215c63a2c68345679a87e34f.jpg" /></div><div class="ct-title">Как в Нижнем Тагиле делают лекарства</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div class="banner-component" data-html="&lt;script async src=&quot;https://yastatic.net/pcode-native/loaders/loader.js&quot;&gt;&lt;/script&gt;
&lt;script&gt;
    (yaads = window.yaads || []).push({
        id: &quot;448136-1&quot;,
        render: &quot;#id-448136-1&quot;
    });
&lt;/script&gt;
&lt;div id=&quot;id-448136-1&quot;&gt;&lt;/div&gt;
"></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/economy/06-04-2020/byudzhet-sverdlovskoy-oblasti-poteryaet-234-milliona-rubley-iz-za-mer-podderzhki-biznesa",
      page_url_canonical: "https://tagilcity.ru/news/economy/06-04-2020/byudzhet-sverdlovskoy-oblasti-poteryaet-234-milliona-rubley-iz-za-mer-podderzhki-biznesa",
      page_title: "Бюджет Свердловской области потеряет 234 миллиона рублей из-за мер поддержки бизнеса",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Нателла Николова"],
      article_categories: ["ЭКОНОМИКА"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Mon, 06 Apr 2020 16:05:34 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="2063452"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (3435) 499-334","contactType":"customer service"}]}
        </script>
      
        <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/economy/06-04-2020/byudzhet-sverdlovskoy-oblasti-poteryaet-234-milliona-rubley-iz-za-mer-podderzhki-biznesa"},"headline":"Бюджет Свердловской области потеряет 234 миллиона рублей из-за мер поддержки бизнеса","genre":"Экономика","url":"https://tagilcity.ru/news/economy/06-04-2020/byudzhet-sverdlovskoy-oblasti-poteryaet-234-milliona-rubley-iz-za-mer-podderzhki-biznesa","description":"На заседании комитета регионального парламента по бюджету Свердловской области была озвучена цифра потерь, которые понесет бюджет после принятия мер поддержки бизнеса во время пандемии коронавируса, сообщает пресс-служба Заксобрания.","text":"Депутаты рассматривали на заседании предложенные губернатором региона меры поддержки бизнесменов в период пандемии. Отмечалось, что принятие поправок в областной закон формирует выпадающие доходы в размере 234,4 миллиона рублей, но вместе с тем принятие законопроекта положительно повлияет на экономическое положение субъектов малого и среднего предпринимательства. В числе предложенных мер поддержки: снижение ставок по налогу на имущество для 18 видов бизнеса.","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["поддержка","поддержка бизнеса","законопроект","бизнес","депутаты","бюджет"],"image":["https://tagilcity.ru/attachments/f8d7e5ca0f3682d9e6e637fd0b229e0705902b42/store/fill/1200/675/c2ecdef7bb56854830cd6a5f019a788dd7b6ef1eed1c34e6606b744c347a/c2ecdef7bb56854830cd6a5f019a788dd7b6ef1eed1c34e6606b744c347a.jpg"],"datePublished":"2020-04-06T19:05:34+03:00","dateModified":"2020-04-06T19:05:34+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}}
        </script>
      
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Экономика","item":{"name":"Экономика","@id":"https://tagilcity.ru/news/economy"}}]}
        </script>
      <!-- DMPKit Tag Manager -->
<script>
    (function (w, d, s, l, h, m) {
        w[l] = w[l] || [];
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : '';
        j.async = true;
        j.src = '//' + m + '/tm.js?id=' + h + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dmpkitdl', 'c7dd15b6-e012-4046-868f-c938b4405db3', 'static.1dmp.io');
</script>
<!-- End DMPKit Tag Manager -->
</body></html>