<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta content="" name="description" /><meta content="https://m.tagilcity.ru/news/economy/16-12-2019/v-nizhnem-tagile-za-hischenie-kvartir-budut-sudit-zastroyschika-doma-na-udovenko?ind=1" name="mobile_version_path" /><link href="https://m.tagilcity.ru/news/economy/16-12-2019/v-nizhnem-tagile-za-hischenie-kvartir-budut-sudit-zastroyschika-doma-na-udovenko?ind=1" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.tagilcity.ru/news/economy/16-12-2019/v-nizhnem-tagile-za-hischenie-kvartir-budut-sudit-zastroyschika-doma-na-udovenko?ind=1" rel="amphtml" /><meta content="Юлия Суворова" name="mediator_author" /><meta content="Нижний Тагил" name="mediator_theme" /><meta content="Экономика" name="mediator_theme" /><meta content="1988351" name="mediator" /><meta content="2019-12-16T13:16:54+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="В Нижнем Тагиле за хищение квартир будут судить застройщика дома на Удовенко | Информационное агентство TagilCity.ru"></meta><meta property="og:description" content=""></meta><meta property="og:url" content="https://tagilcity.ru/news/economy/16-12-2019/v-nizhnem-tagile-za-hischenie-kvartir-budut-sudit-zastroyschika-doma-na-udovenko"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta property="og:image" content="https://tagilcity.ru/attachments/4a5442a3637b6472a53fad1097c6a1b2db86f086/store/fill/1200/630/279112bc1741e40fe8ccd59b1e9a815b10ed3b9d3799dee919d74dcd002b/20191107215122-5945798a-me.jpg"></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/a4434fd89ff8d8d4e93d5a2caefdb4d3436598d5/store/fill/1024/512/279112bc1741e40fe8ccd59b1e9a815b10ed3b9d3799dee919d74dcd002b/20191107215122-5945798a-me.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/4d382aa2685510e24e236ed3d2e70dc335bbe8bf/store/fill/1074/480/279112bc1741e40fe8ccd59b1e9a815b10ed3b9d3799dee919d74dcd002b/20191107215122-5945798a-me.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/4a5442a3637b6472a53fad1097c6a1b2db86f086/store/fill/1200/630/279112bc1741e40fe8ccd59b1e9a815b10ed3b9d3799dee919d74dcd002b/20191107215122-5945798a-me.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><title>В Нижнем Тагиле за хищение квартир будут судить застройщика дома на Удовенко | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #4375ba
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-141cc77d.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-bcd0751601e76ddcee23.js"></script><link href="https://ads.betweendigital.com" rel="preconnect" /><link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>





<script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//tagilcity.ru/nv/nv.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="KiI9mqtgwCv1CfQAMuW3iQsgiARH0s74uo1QlpGvUsYKFcAWA1a2YDWhcUraEq7z+EEY9smpb2FQWr2VJMmj3Q==" /><script data-ad-client="ca-pub-5506556512844270" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&amp;favid=12224" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 3px"><img class="regular" src="/attachments/cd8d7ff9b97e80ed11fa20142cfa27aea20b9320/store/8488a19ccac8ed3dc933cee7d701d07ace7d9817b3c28b461d285e94252c/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/07da1cd828c64fd68b97dd2790d18f4606e04c1c/store/a8e487f711e0b9617c52589d6242d8fc66f0033a38f04ba4aea1ba468324/site_logo_menu.svg" alt="Site logo menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><a class="item" href="/news">Новости</a><a class="item" href="/story/analytika">Аналитика</a><a class="item" href="/article/tilda/">Обзоры</a><a class="item" href="/story/cards">Карточки</a><a class="item" href="/story/rassledovanie">Расследования</a><a class="item" href="/story/interview">Интервью</a><a class="item" href="/story/medialunch">Медиаланч</a><a class="item" href="/comment/">Мнения</a><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">В Нижнем Тагиле за хищение квартир будут судить застройщика дома на Удовенко</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1988351/Vk/update_shares"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1988351/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1988351/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/national_projects">Национальные проекты 2019-2024</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="19MFXC6x8bGiltRtS8MVbnomYw/VwPy1fTfDWj7RuPn35PjQhoeH+mI+USejNAwUiUfz/Vu7XSyX4C5Zi7dJ4g==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="uniques-component"></div><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[&quot;21668887&quot;, &quot;55155754&quot;]"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084246", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084246;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-slide" data-adv-global-article-id="0" data-analytics-id="UA-7184240-1" data-metrika-id="21668887" data-platform-id="31" data-rubric="Экономика" data-title="В Нижнем Тагиле за хищение квартир будут судить застройщика дома на Удовенко | Информационное агентство TagilCity.ru" data-url="/news/economy/16-12-2019/v-nizhnem-tagile-za-hischenie-kvartir-budut-sudit-zastroyschika-doma-na-udovenko"><a class="article-page-slider-next-mat" href="/news/politics/16-12-2019/itogi-nedeli-priezd-gubernatora-dengi-tagila-i-stihi-iz-provintsii.js?ind=1"></a><div class="article-block __slider-mat-1988351" data-id="1988351"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/8398113093e1bd1405581dc54ffa8a6a0b7cd440/store/fill/780/440/279112bc1741e40fe8ccd59b1e9a815b10ed3b9d3799dee919d74dcd002b/20191107215122-5945798a-me.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>В Нижнем Тагиле за хищение квартир будут судить застройщика дома на Удовенко</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;15:16</span><a href="/news/economy">Экономика</a><span>Фото: 1Mediainvest.ru</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1988351/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1988351" data-mediator-authors="[&quot;Юлия Суворова&quot;]" data-mediator-published-time="2019-12-16T13:16:54+03:00" data-mediator-themes="[&quot;Нижний Тагил&quot;, &quot;Экономика&quot;]"><h2 class="cm-par-large pre-line">Прокуратура Ленинского района Нижнего Тагила утвердила обвинительное заключение в отношении руководства ООО «Ист-сервис», являвшегося застройщиком дома на улице Удовенко. Они обвиняются в мошенничестве, совершенном группой лиц по предварительному сговору, сообщает пресс-служба надзорного ведомства.</h2><div data-io-article-url="https://tagilcity.ru/news/economy/16-12-2019/v-nizhnem-tagile-za-hischenie-kvartir-budut-sudit-zastroyschika-doma-na-udovenko"><div class="cm-par-medium wysiwyg-component"><p>По версии следствия, в мае 2006 года между ООО «Домостроительная компания» и Ипотечно-потребительский кооператив «Фотеево» был заключен договор на возведение жилого дома на улице Удовенко. До января 2009 года строительство вело ООО «Домостроительная компания». Затем стройка была заморожена из-за отсутствия финансирования от инвестора — ИПК «Фотеево».</p></div><div class="cm-par-medium wysiwyg-component"> <p>В июне 2012 года между мэрией Нижнего Тагила и ЖСК «Уютный дом» был заключен договор аренды земли для продолжения строительства. С марта 2013 года ООО «Ист-сервис» получило полномочия застройщика и должно было заключить договоры долевого участия в строительстве с гражданами — вышедшими пайщиками из ИПК «Фотеево».</p></div><div class="cm-par-medium wysiwyg-component"> <p>Далее, как полагает следствие, руководители компании решили похитить имущество граждан путем приобретения прав на объекты недвижимости. Они подготовили отличный от первоначального проект дома, где путем уменьшения площади квартир создали дополнительные жилые помещения. В августе 2017 года дом ввели в эксплуатацию, а права собственников квартир оказались ущемлены в ввиду уменьшения площади и раздробленности помещений. В дальнейшем подозреваемые продали квартиры, несмотря на ранее заключенные договора с участниками долевого строительства.</p></div><div class="cm-par-medium wysiwyg-component"> <p>В результате мошеннических действий похищено имущество четверых тагильчан с причинением ущерба на сумму более 6,7 миллиона рублей.</p></div></div><div class="cm-lid __small"></div><span class="cm-blue-text __large">Сюжеты:
<a href=/story/nizhniy-tagil>Нижний Тагил</a></span><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/economy/30-10-2019/bankrotstvo-zastroyschika-zhk-timiryazevskiy-v-nizhnem-tagile-otlozhili-do-2020-goda">Банкротство застройщика ЖК «Тимирязевский» в Нижнем Тагиле отложили до 2020 года</a></div><div class="elem"><a href="/news/economy/19-11-2019/uralskim-zastroyschikam-predostavleny-nalogovye-lgoty-po-uplate-naloga-na-imuschestvo">Уральским застройщикам предоставлены льготы по уплате налога на имущество</a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/83552">суд</a><a class="cm-button __small __inline-block" href="/articles/tag/84101">застройщик</a><a class="cm-button __small __inline-block" href="/articles/tag/88673">Удовенко</a><a class="cm-button __small __inline-block" href="/articles/tag/92428">Нижний Тагил</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/economy/16-12-2019/v-nizhnem-tagile-za-hischenie-kvartir-budut-sudit-zastroyschika-doma-na-udovenko/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1988351/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1988351/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="video-banner-component" data-slide-selector=".__slider-mat-1988351"><script type="text/template">  <scriptTag type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </scriptTag>
  <scriptTag>
      SeedrPlayer(document.querySelector('.js-mediator-article'), 30, {
        gid: "5b34b9669762b685308b47b0"
      });
  </scriptTag>
  <div id="dfjkjdfkdf34343434jkdkfdf"></div></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1988351"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top" data-refresh="true"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/10-08-2019/rabochaya-karta-tagilskogo-gradonachalnika" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/8d01d1a6df22701ead46d7dec244217f7ac580b4/store/fill/100/57/766734c59c9f900b887c2a3f9784a99a2f88fbec9039c0916af2c43d1f13/Screenshot_7.png" /></div><div class="title">Рабочая карта тагильского градоначальника</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/07-12-2019/v-2019-godu-tsentralnuyu-biblioteku-tagila-posetili-pochti-100-tysyach-chelovek-zachem" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/de870792e3b146c6e1579f07ee5a7b756c7fa61f/store/fill/100/57/5ee33c083122a3a40c4ae370e65e64715260eb6cae59ff675605aaa5c5e3/3DsOo6ClHcY%5B1%5D.jpg" /></div><div class="title">В 2019 году Центральную библиотеку Тагила посетили почти 100 тысяч человек. Зачем?</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/article/tilda/07-12-2019/masshtabnyy-opros-s-predskazuemym-rezultatom-kak-v-nizhnem-tagile-vybirayut-apteku" target="_blank"><div class="photo"><img class="attachment tilda_article image" src="/attachments/d542a1a4bdf0e9e9f34406eb89b852306291b392/store/fill/100/57/c66529877e1138bd33a7a1d2325a8ffba0fe42d89f57afcadabbe3e85326/logo-pharmacy-3215049_960_720.jpg" /></div><div class="title">Масштабный опрос с предсказуемым результатом: «Как в Нижнем Тагиле выбирают аптеку?»</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/incident/10-12-2019/rostrud-vyyavil-narusheniya-na-uvz-v-nizhnem-tagile-posle-neschastnogo-sluchaya-s-rabochim" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/51d96055cd66a8b8ed77242406e6cf43bca7fd32/store/fill/100/57/ac71d640a448984c01aa6dfa95460b8e122b370acb2b561270215670f54d/tqFKigLEXxE%5B1%5D.jpg" /></div><div class="title">Роструд выявил нарушения на УВЗ в Нижнем Тагиле после несчастного случая с рабочим</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/politics/11-12-2019/deti-i-obrazovanie-gubernator-ostalsya-dovolen-shkoloy-100-v-nizhnem-tagile" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/db2c26afd72800e0dd09cfb2c8cd4f3e9a725ce6/store/fill/100/57/30e9fd5b8c6c9646639f31318aa83a456dccede6e81846aca156be2c9a02/AmaK407DZho%5B1%5D.jpg" /></div><div class="title">Дети и образование: губернатор остался доволен школой № 100 в Нижнем Тагиле</div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/incident/23-11-2019/v-lesu-pod-verhney-pyshmoy-nashli-mertvym-propavshego-vracha-travmatologa" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/754ac8d885737ea2031a56fa631c744ecd149cda/store/fill/100/57/6782ad73a58684e63112d4f56cf664bcaf30b9f6d5a3e978f891fa6b2069/48879000353_a239a7c54c_4k+%281%29.jpg" /></div><div class="title">В лесу под Верхней Пышмой нашли мертвым пропавшего врача-травматолога </div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/politics/26-11-2019/shipulin-vo-vremya-priema-grazhdan-v-ekaterinburge-soobschil-o-nevozmozhnosti-pomoch-im" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/cc0791fdcb9f6b116f80679c0a423e65901b8bfd/store/fill/100/57/d9f1845db2b26af89ca427c7c0773a54e83b5aee8b8470eb5d87fded8dd2/Screenshot_1.png" /></div><div class="title">Шипулин во время приема граждан в Екатеринбурге сообщил о невозможности помочь им</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/health/28-11-2019/halk-krushit-halk-delat-bablo-kak-kachok-aytishnik-nachal-biznes-v-nizhnem-tagile" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/e742c3fe9778666953e5447b4a49e1326f4f9613/store/fill/100/57/22c0c3d8b0c9704f5ca3c6f954c72ca9cc078521409a3ffc7e756980060e/nM8ct1Gdxss.jpg" /></div><div class="title">Халк крушить, Халк делать бабло. Как качок-айтишник начал бизнес в Нижнем Тагиле</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/28-11-2019/okazalsya-sarkoidoz-ekaterinburzhenka-otsudila-500-tysyach-rubley-za-nevernyy-diagnoz" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/2cf1c7ced26af1edeff8bc4321fe00839d39f1b4/store/fill/100/57/09f5be2e28b309d1c8b2cd3353c1eead0f61e1cc16547a9e8e8e6c0d678f/20191108011039-94d4cd30-me.jpg" /></div><div class="title">Оказался саркоидоз: екатеринбурженка отсудила 500 тысяч рублей за неверный диагноз</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/06-12-2019/stol-evgeniya-kuyvasheva-prodan-na-auktsione-za-35-millionov-rubley" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/6e81eec5465137dcece69d433431d73705fe5f93/store/fill/100/57/bef6156e08b3218b33817c8d647daf77c529bc6db5687e0543bae1e10e8d/2019-12-06_23-36-37.png" /></div><div class="title">Стол Евгения Куйвашева продан на аукционе за 35 миллионов рублей</div></a></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/11-12-2019/na-zavode-tagilskoe-pivo-rostehnadzor-vyyavil-narusheniya-promyshlennoy-bezopasnosti"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/6a67f6a9880df5a3b9d663004357f95ad4a7b177/store/fill/84/47/4c29b01f14ae0d33b5b6ffc8c7de4a8a8c869371deba600208660fe7f61d/o5LEdGvA770%5B1%5D.jpg" /></div><div class="ct-title">На заводе «Тагильское пиво» Ростехнадзор выявил нарушения промышленной безопасности</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/economy/10-12-2019/meriya-nizhnego-tagila-prodala-banyu-na-ulitse-ilicha-za-11-millionov-rubley"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/4ebaedbe49da8245eb6f7a2e80a2a9f80fec75f2/store/fill/84/47/af1a8626a40c1b497f389b9c1336ab59225ccf682cd6de7461a5c3e5f008/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA.JPG" /></div><div class="ct-title">В Нижнем Тагиле баня на улице Ильича продана за 11 миллионов рублей</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/economy/06-12-2019/dolzhniki-bankroty-kreditory-krupneyshie-spory-sverdlovskoy-oblasti-v-noyabre"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/6eb72e83d9692507c399d5693a13a81637647b2e/store/fill/84/47/0729916c3ffaf668105f1495e92574cb6adde8a3bde86190cd6e70dd4858/20191107215117-dd753268.jpg" /></div><div class="ct-title">Должники, банкроты, кредиторы: крупнейшие споры Свердловской области в ноябре</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div class="banner-component" data-html="&lt;script async src=&quot;https://yastatic.net/pcode-native/loaders/loader.js&quot;&gt;&lt;/script&gt;
&lt;script&gt;
    (yaads = window.yaads || []).push({
        id: &quot;448136-1&quot;,
        render: &quot;#id-448136-1&quot;
    });
&lt;/script&gt;
&lt;div id=&quot;id-448136-1&quot;&gt;&lt;/div&gt;
"></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/economy/16-12-2019/v-nizhnem-tagile-za-hischenie-kvartir-budut-sudit-zastroyschika-doma-na-udovenko",
      page_url_canonical: "https://tagilcity.ru/news/economy/16-12-2019/v-nizhnem-tagile-za-hischenie-kvartir-budut-sudit-zastroyschika-doma-na-udovenko",
      page_title: "В Нижнем Тагиле за хищение квартир будут судить застройщика дома на Удовенко",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Юлия Суворова"],
      article_categories: ["ЭКОНОМИКА"],
      article_subcategories: ["НИЖНИЙ ТАГИЛ"],
      article_type: "Новость",
      article_publication_date: "Mon, 16 Dec 2019 10:16:54 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="1988351"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (3435) 499-334","contactType":"customer service"}]}
        </script>
      
        <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/economy/16-12-2019/v-nizhnem-tagile-za-hischenie-kvartir-budut-sudit-zastroyschika-doma-na-udovenko"},"headline":"В Нижнем Тагиле за хищение квартир будут судить застройщика дома на Удовенко","url":"https://tagilcity.ru/news/economy/16-12-2019/v-nizhnem-tagile-za-hischenie-kvartir-budut-sudit-zastroyschika-doma-na-udovenko","description":"Прокуратура Ленинского района Нижнего Тагила утвердила обвинительное заключение в отношении руководства ООО «Ист-сервис», являвшегося застройщиком дома на улице Удовенко. Они обвиняются в мошенничестве, совершенном группой лиц по предварительному сговору, сообщает пресс-служба надзорного ведомства.","text":"По версии следствия, в мае 2006 года между ООО «Домостроительная компания» и Ипотечно-потребительский кооператив «Фотеево» был заключен договор на возведение жилого дома на улице Удовенко. До января 2009 года строительство вело ООО «Домостроительная компания». Затем стройка была заморожена из-за отсутствия финансирования от инвестора — ИПК «Фотеево». В июне 2012 года между мэрией Нижнего Тагила и ЖСК «Уютный дом» был заключен договор аренды земли для продолжения строительства. С марта 2013 года ООО «Ист-сервис» получило полномочия застройщика и должно было заключить договоры долевого участия в строительстве с гражданами — вышедшими пайщиками из ИПК «Фотеево». Далее, как полагает следствие, руководители компании решили похитить имущество граждан путем приобретения прав на объекты недвижимости. Они подготовили отличный от первоначального проект дома, где путем уменьшения площади квартир создали дополнительные жилые помещения. В августе 2017 года дом ввели в эксплуатацию, а права собственников квартир оказались ущемлены в ввиду уменьшения площади и раздробленности помещений. В дальнейшем подозреваемые продали квартиры, несмотря на ранее заключенные договора с участниками долевого строительства. В результате мошеннических действий похищено имущество четверых тагильчан с причинением ущерба на сумму более 6,7 миллиона рублей.","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["суд","застройщик","Нижний Тагил","Удовенко"],"image":["https://tagilcity.ru/attachments/e6468676769d4872173058949a4f903d2a80562a/store/fill/1200/675/279112bc1741e40fe8ccd59b1e9a815b10ed3b9d3799dee919d74dcd002b/20191107215122-5945798a-me.jpg"],"datePublished":"2019-12-16T13:16:54+03:00","dateModified":"2019-12-16T13:16:54+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}}
        </script>
      
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Экономика","item":{"name":"Экономика","@id":"https://tagilcity.ru/news/economy"}}]}
        </script>
      <!-- DMPKit Tag Manager -->
<script>
    (function (w, d, s, l, h, m) {
        w[l] = w[l] || [];
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : '';
        j.async = true;
        j.src = '//' + m + '/tm.js?id=' + h + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dmpkitdl', 'c7dd15b6-e012-4046-868f-c938b4405db3', 'static.1dmp.io');
</script>
<!-- End DMPKit Tag Manager -->
</body></html>