<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true,
&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="" name="yandex-verification" /><meta content="В январе-июне нынешнего года у группы «Россети» заметно выросли главные финансовые показатели по МФСО. По сравнению с показателями минувшего года, в указанном выше периоде чистая прибыль группы увеличилась более чем на 5%. Размер доходов вырос с 54 до 57 миллиардов долларов, а выручка стала больше на 11,3%. | Информационное агентство TagilCity.ru" name="description" /><meta content="https://m.tagilcity.ru/news/economy/29-08-2018/glava-rossetey-livinskiy-rasskazal-o-polozhitelnom-finansovom-trende" name="mobile_version_path" /><meta content="Светлана (Холдинг) Павлова " name="mediator_author" /><meta content="Экономика" name="mediator_theme" /><meta content="1671744" name="mediator" /><meta content="2018-08-29T18:40:00+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Глава «Россетей» Ливинский рассказал о положительном финансовом тренде "></meta><meta property="og:description" content="В январе-июне нынешнего года у группы «Россети» заметно выросли главные финансовые показатели по МФСО. По сравнению с показателями минувшего года, в указанном выше периоде чистая прибыль группы увеличилась более чем на 5%. Размер доходов вырос с 54 до 57 миллиардов долларов, а выручка стала больше на 11,3%."></meta><meta property="og:url" content="https://tagilcity.ru/news/economy/29-08-2018/glava-rossetey-livinskiy-rasskazal-o-polozhitelnom-finansovom-trende"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/f09ada9b63141ed26bb549bf7e022493037b242e/store/fill/1200/630/e93ba867f31ab65d077b04fd2881bc87361bdb2dd7263624096ed89ab0cf/4726610.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/f09ada9b63141ed26bb549bf7e022493037b242e/store/fill/1200/630/e93ba867f31ab65d077b04fd2881bc87361bdb2dd7263624096ed89ab0cf/4726610.jpg"></meta><meta property="og:image" content="https://tagilcity.ru/attachments/f09ada9b63141ed26bb549bf7e022493037b242e/store/fill/1200/630/e93ba867f31ab65d077b04fd2881bc87361bdb2dd7263624096ed89ab0cf/4726610.jpg"></meta><link href="/attachments/8eebfd4b389ad651bb5e1203ebccb54efdd03880/store/ea6a26a5641a3e59246473262004e7c8bb977c7d2b6885ef456dc27a535b/32.png" rel="icon" /><link href="/attachments/3a3d94262e4b49b707454e2e4dad0d981dd4a156/store/f388638449d44e53c63cf9e100e464f22f826d34459a720729e73ec1999b/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/b8ecd97f30d232225b589115a05b71f684ea1318/store/1d8319ca699fc4901d0f23c6513e9b2d74aa9eb78b661ffed5dbae0a3384/144.png" name="msapplication-TileImage" /><title>Глава «Россетей» Ливинский рассказал о положительном финансовом тренде  | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_4375ba/app-406dba64f4.css" /><script src="/assets/desktop/app-2f891c69dc95f9e9fd03cabcadcca2889ed454e687a2a31a2e00164b46c748a7.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-18e74c99aaef59038532.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="McqxncRwLp5fIjzQfx5ZcJYe7U4+SvKlmjTauEajUDeueDAGwxQZxFKG9grHHRFL+aMnW6695fIVg1SAxOR9xQ==" /></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 3px"><img class="regular" src="/attachments/781e10406bd10d8aaf4a79490be67798428f3b08/store/8f1c78bb052ae07d0c163f5d4f28002cf975278848feff4e5ef838f191cc/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/ba4c0b627b46f17db5487215738be666e099f4a7/store/d03315ba436d972133f568a69acf7c8172d20ef2d8aaa8f6400cac86dd10/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/story/analytika">Аналитика</a></div><div class="item"><a href="/article/tilda/">Обзоры</a></div><div class="item"><a href="/story/cards">Карточки</a></div><div class="item"><a href="/story/rassledovanie">Расследования</a></div><div class="item"><a href="/story/interview">Интервью</a></div><div class="item"><a href="/story/medialunch">Медиаланч</a></div><div class="item"><a href="/comment/">Мнения</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://tagilcity.ru/article/tilda/15-08-2018/doma-horosho">#домахорошо</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Глава «Россетей» Ливинский рассказал о положительном финансовом тренде </div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1671744/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1671744/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1671744/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/ekaterinburg">Екатеринбург</a><a href="/story/prigorod">Пригород</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="v9iqHiTI49Vh9HeGIdusoHEXqBkePlw5XfrWWer/Ut8gaiuFI6zUj2xQvVyZ2OSbHqpiDI7JS27STVhhaLh/LQ==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="yandex-metrika-component" data-ids="[21668887]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="media-scope-component"></div><div class="liveinternet-component"></div><div style="height: 0; overflow: hidden;"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="Глава «Россетей» Ливинский рассказал о положительном финансовом тренде  | Информационное агентство TagilCity.ru" data-url="/news/economy/29-08-2018/glava-rossetey-livinskiy-rasskazal-o-polozhitelnom-finansovom-trende"><a class="article-page-slider-next-mat" href="/news/economy/29-08-2018/glava-rossetey-livinskiy-rasskazal-o-polozhitelnom-finansovom-trende?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1671744"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/fe742a865b1c8cdb9380d6d31eec00d4061f672f/store/fill/780/440/e93ba867f31ab65d077b04fd2881bc87361bdb2dd7263624096ed89ab0cf/4726610.jpg" alt="4726610" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Глава «Россетей» Ливинский рассказал о положительном финансовом тренде </b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;20:40</span><a href="/news/economy">Экономика</a><span></span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1671744/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1671744" data-mediator-authors="[&quot;Светлана (Холдинг) Павлова &quot;]" data-mediator-published-time="2018-08-29T18:40:00+03:00" data-mediator-themes="[&quot;Экономика&quot;]"><h2 class="cm-par-large">В январе-июне нынешнего года у группы «Россети» заметно выросли главные финансовые показатели по МФСО. По сравнению с показателями минувшего года, в указанном выше периоде чистая прибыль группы увеличилась более чем на 5%. Размер доходов вырос с 54 до 57 миллиардов долларов, а выручка стала больше на 11,3%.</h2><div data-io-article-url="https://tagilcity.ru/news/economy/29-08-2018/glava-rossetey-livinskiy-rasskazal-o-polozhitelnom-finansovom-trende"><div class="cm-par-medium wysiwyg-component"><p><span>По </span><a href="http://www.rosseti.ru/press/news/?ELEMENT_ID=33908"><span>сообщению</span></a><span> пресс-службы «Россетей», в первые шесть месяцев показатель EBITDA оказался равен 145,8 миллиарда рублей. В том же периоде 2017 года его размер составил лишь 140,8 миллиарда рублей.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>По словам гендиректора компании «Россети» Павла Ливинского, сейчас деятельность корпорации направлена на повышение эффективности работы и снижение операционных затрат. Менеджмент корпорации намерен сохранить положительную динамику. Показатели «Россетей» продолжат расти и в следующие отчетные периоды.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Показываемый «Россетями» положительный финансовый тренд хорошо скажется на инвесторах и держателях ценных бумаг компании. Положительную динамику главных показателей прибыльности и устойчивости группы постараются сохранить. Руководство обеспечит безусловную надежность передачи электроэнергии, его качество и доступности для россиян.</span></p></div></div><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="tags-component"></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/economy/29-08-2018/glava-rossetey-livinskiy-rasskazal-o-polozhitelnom-finansovom-trende/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1671744/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1671744/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1671744/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1671744"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5b34b9669762b685308b47b0",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1671744"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/article/tilda/26-08-2018/budni-v-nizhnem-tagile-kvartirnik-gogolmaniya-i-novye-vystavki"><div class="ct-image"><img width="84" height="47" class="attachment tilda_article image" src="/attachments/72599808256d9bd4d6cb00cb9dbae69832238e43/store/fill/84/47/97d76d916738c63b71b38c1fc31dd2d18ad1358637508a308530170288ca/igrat_na_gitare_1-1024x683.jpg" /></div><div class="ct-title">Будни в Нижнем Тагиле: квартирник, гогольмания и новые выставки</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/cards/26-08-2018/shest-merov-gody-zaklyucheniya-i-minuty-zhadnosti-itogi-nedeli-v-nizhnem-tagile"><div class="ct-image"><img width="84" height="47" class="attachment card image" src="/attachments/92934ba62c1076a366e3f41e0a9536078f1805cd/store/fill/84/47/67b4287b08e83c8418c89013929d18d5388591b860b4691362e81df14fcf/%D0%BC%D1%8D%D1%80%284%29.jpg" /></div><div class="ct-title">Шесть мэров, годы заключения и минуты жадности: итоги недели в Нижнем Тагиле</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/27-08-2018/chitatelnitsa-tagilcity-ru-pomogla-politsii-nizhnego-tagila-nayti-moshennits"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/a03066e6a1150b2469ed8619e7bdd864611256e2/store/fill/84/47/6b4a4b4edbc40115ed08784d2c4be44933581c28fed642af3fbe50edaf90/m1U4zuc6FgQ.jpg" /></div><div class="ct-title">Читательница TagilCity.ru помогла полиции Нижнего Тагила найти мошенниц</div></a></div></div><div class="smi2-widget-elem"><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="redtram-elem" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"></script></div><div style="margin-left:-15px;margin-right:-15px;"><iframe src="//mg.lentainform.com/mghtml/framehtml/c/t/a/tagilcity.ru.10061.html" width="100%" height="110" frameborder="0"></iframe> </div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/economy/29-08-2018/glava-rossetey-livinskiy-rasskazal-o-polozhitelnom-finansovom-trende",
      page_url_canonical: "https://tagilcity.ru/news/economy/29-08-2018/glava-rossetey-livinskiy-rasskazal-o-polozhitelnom-finansovom-trende",
      page_title: "Глава «Россетей» Ливинский рассказал о положительном финансовом тренде ",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Светлана (Холдинг) Павлова "],
      article_categories: ["ЭКОНОМИКА"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Wed, 29 Aug 2018 15:40:00 GMT"});</script>
    </div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script><!--Start of UniSender PopUp Form script-->
  <script type="text/javascript" src="//popup-static.unisender.com/service/loader.js?c=5067"
  id="unisender-popup-forms"></script>
<!--End of UniSender PopUp Form script--></body></html>