<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta name="pmail-verification" /><title>Роспотребнадзор выявил сброс фекальных вод в реку Салка в Горноуральском ГО</title><meta content="В Горноуральском ГО проверка Роспотребнадзора, проведенная в июле, установила сброс сточных вод в реку Салка | Информационное агентство TagilCity.ru" name="description" /><meta content="" name="keywords" /><link href="https://tagilcity.ru/news/health/02-08-2020/rospotrebnadzor-podtverdil-sbros-fekalnyh-vod-v-reku-salka-v-gornouralskom-go" rel="canonical" /><meta content="https://m.tagilcity.ru/news/health/02-08-2020/rospotrebnadzor-podtverdil-sbros-fekalnyh-vod-v-reku-salka-v-gornouralskom-go" name="mobile_version_path" /><link href="https://amp.tagilcity.ru/news/health/02-08-2020/rospotrebnadzor-podtverdil-sbros-fekalnyh-vod-v-reku-salka-v-gornouralskom-go" rel="amphtml" /><link href="https://m.tagilcity.ru/news/health/02-08-2020/rospotrebnadzor-podtverdil-sbros-fekalnyh-vod-v-reku-salka-v-gornouralskom-go" media="only screen and (max-width: 640px)" rel="alternate" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Роспотребнадзор выявил сброс фекальных вод в реку Салка в Горноуральском ГО"></meta><meta property="og:description" content="В Горноуральском ГО проверка Роспотребнадзора, проведенная в июле, установила сброс сточных вод в реку Салка | Информационное агентство TagilCity.ru"></meta><meta property="og:url" content="https://tagilcity.ru/news/health/02-08-2020/rospotrebnadzor-podtverdil-sbros-fekalnyh-vod-v-reku-salka-v-gornouralskom-go"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta property="og:image" content="https://tagilcity.ru/attachments/14f0aa729c15f274de3364f64c0d388862e25f85/store/fill/1200/630/8a3f7dc43afc864e54aec28fe11992ad94e34f41cb5e0fa88e8bfa64baa0/8a3f7dc43afc864e54aec28fe11992ad94e34f41cb5e0fa88e8bfa64baa0.jpg"></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/d84c7bd69a9ca5931a631cdae1260c2549976edd/store/fill/1024/512/8a3f7dc43afc864e54aec28fe11992ad94e34f41cb5e0fa88e8bfa64baa0/8a3f7dc43afc864e54aec28fe11992ad94e34f41cb5e0fa88e8bfa64baa0.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/c88ac0b9fd44851fc181cd5b69e27b9baa029cde/store/fill/1074/480/8a3f7dc43afc864e54aec28fe11992ad94e34f41cb5e0fa88e8bfa64baa0/8a3f7dc43afc864e54aec28fe11992ad94e34f41cb5e0fa88e8bfa64baa0.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/14f0aa729c15f274de3364f64c0d388862e25f85/store/fill/1200/630/8a3f7dc43afc864e54aec28fe11992ad94e34f41cb5e0fa88e8bfa64baa0/8a3f7dc43afc864e54aec28fe11992ad94e34f41cb5e0fa88e8bfa64baa0.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #4375ba
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-8e5cb5d6.css" /><script src="/assets/desktop/app-9092ddc261e62bc4950a198fc3d240b415e4e03ea751bcb6e1cebf6d416c3ca7.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-3defcebc1173326fd97d.js"></script><link href="https://ads.betweendigital.com" rel="preconnect" /><link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>





<script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="WSJHnXYAtRwG3z9kGz3IqMky99YhtX+9PZo6h5Vcrz9wtGvQyHRRC3u7f8dTKGz+8DxF8fR+Kzhz2++8gPgGig==" /><script data-ad-client="ca-pub-5506556512844270" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&amp;favid=12224" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="height: 60px"><img class="regular" src="/attachments/f9d9f03c749c2b08cd979ffee5d8dd49c8cdd0ca/store/645cce4c2af22479cfe048b6bbe215e0a887579d99b5164c119905e04f3c/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/5a5b520bbe034275c799bf29a1065e6d6805ed41/store/4eb4c7fdd76fc9fce171588bdf04ee95db43d0cb07547a642a4026feab0c/site_logo_menu.svg" alt="Site logo menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><a class="item" href="/news">Новости</a><a class="item" href="/story/analytika">Аналитика</a><a class="item" href="/article/tilda/">Обзоры</a><a class="item" href="/story/cards">Карточки</a><a class="item" href="/story/rassledovanie">Расследования</a><a class="item" href="/story/interview">Интервью</a><a class="item" href="/story/medialunch">Медиаланч</a><a class="item" href="/comment/">Мнения</a><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Поиск</button></form><div class="mat-title"><div class="text-title">Роспотребнадзор выявил сброс фекальных вод в реку Салка в Горноуральском ГО</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/2149441/Vk/update_shares"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/2149441/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/2149441/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/national_projects">Национальные проекты 2019-2024</a><a href="/story/ekologiya">Экология</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="FA4xibMc1rKnw3myEZS4w5jEA6Pz/tfnpf8Mhctt2RE9mB3EDWgypdqnORFZgRyVocqxhCY1g2Lrvtm+3slwpA==" /><div class="ct-close"></div><div class="ct-title">Нашли опечатку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="uniques-component"></div><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[&quot;21668887&quot;, &quot;55155754&quot;]"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084246", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084246;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<script> (function (w, d, c) { (w[c] = w[c] || []).push(function() { var options = { project: 7020728, }; try { w.top100Counter = new top100(options); } catch(e) { } }); var n = d.getElementsByTagName('script')[0], s = d.createElement('script'), f = function () { n.parentNode.insertBefore(s, n); }; s.type = 'text/javascript'; s.async = true; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//st.top100.ru/top100/top100.js'; if (w.opera == '[object Opera]') { d.addEventListener('DOMContentLoaded', f, false); } else { f(); } })(window, document, '_top100q');</script></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-slide" data-adv-global-article-id="0" data-analytics-id="UA-7184240-1" data-metrika-id="21668887" data-platform-id="31" data-rubric="Здоровье и экология" data-title="Роспотребнадзор выявил сброс фекальных вод в реку Салка в Горноуральском ГО" data-url="/news/health/02-08-2020/rospotrebnadzor-podtverdil-sbros-fekalnyh-vod-v-reku-salka-v-gornouralskom-go"><div class="article-block __slider-mat-2149441" data-id="2149441"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/af84b3b7ab42f13327b2e7df75e9da8f96b0d0c9/store/fill/780/440/8a3f7dc43afc864e54aec28fe11992ad94e34f41cb5e0fa88e8bfa64baa0/8a3f7dc43afc864e54aec28fe11992ad94e34f41cb5e0fa88e8bfa64baa0.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Роспотребнадзор выявил сброс фекальных вод в реку Салка в Горноуральском ГО</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;10:25</span><a href="/news/health">Здоровье и экология</a><span>Фото: 1Mediainvest.ru</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/2149441/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article"><h2 class="cm-par-large pre-line">В Горноуральском ГО проверка Роспотребнадзора, проведенная в июле, установила сброс  жидких бытовых отходов в реку Салка.</h2><div data-io-article-url="https://tagilcity.ru/news/health/02-08-2020/rospotrebnadzor-podtverdil-sbros-fekalnyh-vod-v-reku-salka-v-gornouralskom-go"><div class="cm-par-medium wysiwyg-component"><p>Согласно документам проверки, в ведении администрации округа находятся следующие объекты водоотведения: в поселке Покровское, фекальный коллектор в селе Майка. В Покровском установлено, что осуществлялся сброс жидких бытовых отходов на водосборную территорию реки Салка.</p></div><div class="cm-par-medium wysiwyg-component"> <p class="quote mceNonEditable"><span class="quote-text">Кроме того, неочищенный сток проходит вдоль частных подворий использующих не централизованные источники питьевого водоснабжения. Сброс неочищенных и не обеззараженных хозяйственно-бытовых стоков на территорию населенного пункта в нарушение санитарно-эпидемиологических норм и правил создает угрозу распространения инфекционных заболеваний,</span><span class="quote-source">сказано в заключении о проверке.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p>Напомним, жители Новоасбеста в Горноуральском ГО сообщают об износе системы очистки канализационных вод. Продукты жизнедеятельности, по словам сельчан, сливаются в реки Вилюй и Ряжик. Редакция TagilCity.ru направила запрос в администрация с целью уточнения сроков ремонта очистных сооружений. Ответа получено не было.</p></div><div class="nativeroll"></div><a class="mat-component" href="https://tagilcity.ru/news/health/22-07-2020/im-nado-bylo-nas-unichtozhit-moralno-kak-novoasbest-utopaet-v-zlovonnyh-stokah" target="_blank"><div class="ct-mc-left" style="background-image: url(/attachments/fbc4502fc718fa3421112c2e585841dcdbe525fb/store/limit/350/250/7ceac6e76787ace933c4d06306604e837dacdbe883b5d9866911df2040c7/7ceac6e76787ace933c4d06306604e837dacdbe883b5d9866911df2040c7.jpg)"></div><div class="ct-mc-right" style="background-image: url(/attachments/dcc0afc966bc649fa5a22b1b60cc44f30af6ddb9/store/blur/h/350/250/7ceac6e76787ace933c4d06306604e837dacdbe883b5d9866911df2040c7/7ceac6e76787ace933c4d06306604e837dacdbe883b5d9866911df2040c7.jpg)"><div class="ct-mc-title">«Им надо было нас уничтожить морально». Как Новоасбест утопает в зловонных стоках</div></div></a><div class="cm-par-medium wysiwyg-component"> <p></p></div></div><div class="cm-lid __small"></div><span class="cm-blue-text __large">Сюжеты: <a href=/story/prigorod>Пригород</a>, <a href=/story/ekologiya>Экология</a>, <a href=/story/exclusive>Эксклюзив</a></span><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/86348">Дмитрий Летников</a><a class="cm-button __small __inline-block" href="/articles/tag/83670">экология</a><a class="cm-button __small __inline-block" href="/articles/tag/83746">река</a><a class="cm-button __small __inline-block" href="/articles/tag/92468">Горноуральский городской округ</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/health/02-08-2020/rospotrebnadzor-podtverdil-sbros-fekalnyh-vod-v-reku-salka-v-gornouralskom-go/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/2149441/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/2149441/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-2149441"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/10-08-2019/rabochaya-karta-tagilskogo-gradonachalnika" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/6330b7ab2a64fe44e9501c716b88ab56c834825b/store/fill/100/57/766734c59c9f900b887c2a3f9784a99a2f88fbec9039c0916af2c43d1f13/766734c59c9f900b887c2a3f9784a99a2f88fbec9039c0916af2c43d1f13.png" /></div><div class="title">Рабочая карта тагильского градоначальника</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/health/06-05-2020/interaktivnaya-karta-konteynerov-pod-tko-v-nizhnem-tagile" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/dcf19ed4aaf46c2e5fedce5ddb326725230d32b9/store/fill/100/57/8a3a4b0cc46b23057f3317c59226be3f736ca0a7c3d5d3de284bd813c59f/8a3a4b0cc46b23057f3317c59226be3f736ca0a7c3d5d3de284bd813c59f.jpg" /></div><div class="title">Интерактивная карта контейнеров под ТКО в Нижнем Тагиле</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/24-07-2020/glavnoe-neotvratimost-nakazaniya-kak-rabotayut-sledovateli-nizhnego-tagila" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/4e6f6440c07247a42c918ebba3b76a6c83c558ff/store/fill/100/57/32badde4e17fe828fe9cc74210af47c242fb22bbcf9095316b9325b534f2/32badde4e17fe828fe9cc74210af47c242fb22bbcf9095316b9325b534f2.jpg" /></div><div class="title">«Главное — неотвратимость наказания». Как работают следователи Нижнего Тагила</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/health/31-07-2020/stroyte-zhizn-v-nizhnem-tagile-vysadili-derevya-na-allee-stroiteley" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/a4cdb4096daf63782d1e4471f98495dd84970f72/store/fill/100/57/a70c5fdbbf2c5afe5d158a68b70e2f16c31299ca5bd86b3088c269eaba87/a70c5fdbbf2c5afe5d158a68b70e2f16c31299ca5bd86b3088c269eaba87.jpg" /></div><div class="title">«Стройте жизнь!» В Нижнем Тагиле высадили деревья на Аллее строителей</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/health/02-08-2020/rospotrebnadzor-podtverdil-sbros-fekalnyh-vod-v-reku-salka-v-gornouralskom-go" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/8f4f0ee13e413946917f90c8dbcd2116ba7c7592/store/fill/100/57/8a3f7dc43afc864e54aec28fe11992ad94e34f41cb5e0fa88e8bfa64baa0/8a3f7dc43afc864e54aec28fe11992ad94e34f41cb5e0fa88e8bfa64baa0.jpg" /></div><div class="title">Роспотребнадзор выявил сброс фекальных вод в реку Салка в Горноуральском ГО</div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/04-07-2020/kuyvashev-o-snyatii-ogranicheniy-nevozmozhno-vsyu-zhizn-prosidet-pod-kolpakom" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/915f49c96a3a5c925a3b67bfbe8698f55e8dcff8/store/fill/100/57/0b72301187f5a021598ee79e05c6947d9614c560f5eb748bdef7927ea6da/0b72301187f5a021598ee79e05c6947d9614c560f5eb748bdef7927ea6da.png" /></div><div class="title">Куйвашев о снятии ограничений: «Невозможно всю жизнь просидеть под колпаком»</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/transport/04-07-2020/aeroport-koltsovo-v-ekaterinburge-ne-smog-prinyat-neskolko-samoletov-nochyu" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/0b920e15fa87a1920ad6e3f5235d49e0bfdd5ad6/store/fill/100/57/f086b94712bec09fa8e4941227272ff6292ba2001204f55b892242e5e71d/.jpg" /></div><div class="title">Аэропорт Кольцово в Екатеринбурге не смог принять несколько самолетов ночью</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/14-07-2020/krekov-poobeschal-uzhestochit-masochnyy-rezhim-v-sverdlovskoy-oblasti" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/dae20cfa0f11f700449132544e57558964c11233/store/crop/12/113/273/153/66dab006aba6c2cd826369a8360f759fa9053fcbdfbbdaca43713609e763/66dab006aba6c2cd826369a8360f759fa9053fcbdfbbdaca43713609e763.jpg" /></div><div class="title">Креков пообещал ужесточить масочный режим в Свердловской области</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/15-07-2020/na-urale-vynesen-prigovor-politseyskim-za-iznasilovanie-devushki-v-patrulnoy-mashine" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/424b3fd92968c2c968af8b38570bc1d06ee9ac50/store/fill/100/57/514ab3a762973084720e5b0c010cc4ae87789e6352e50dfca8d68b15642e/514ab3a762973084720e5b0c010cc4ae87789e6352e50dfca8d68b15642e.jpg" /></div><div class="title">На Урале вынесен приговор полицейским за изнасилование девушки в патрульной машине</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/15-07-2020/zhena-kremlevskogo-chinovnika-predlozhila-pereimenovat-sverdlovskuyu-oblast" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/ad971e1a6c7dfda924d0ade9ae5b03fc490f1d26/store/fill/100/57/45795969c8f03885c3b90ac716e6d19af12627ef5b5982b13a9692ae8af2/45795969c8f03885c3b90ac716e6d19af12627ef5b5982b13a9692ae8af2.png" /></div><div class="title">Жена кремлевского чиновника предложила переименовать Свердловскую область </div></a></div></div><div class="sticky"><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top" data-refresh="true"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/health/02-08-2020/administratsiya-gornouralskogo-go-ne-smogla-opredelit-sanitarno-zaschitnye-zony-kladbisch"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/529118f7b6c60d5558d7d1fde0fb916c480a16fe/store/fill/84/47/a8c32e1adc4974e6c61bbd7b51be7ee734d40ec40bd75b420860147f8afe/a8c32e1adc4974e6c61bbd7b51be7ee734d40ec40bd75b420860147f8afe.jpg" /></div><div class="ct-title">Администрация Горноуральского ГО не смогла определить санитарно-защитные зоны кладбищ</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/economy/26-07-2020/remonty-dorog-sverdlovskoy-oblasti-kto-poluchaet-milliardy-iz-oblastnogo-byudzheta"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/d421eb1e15ee762662bfdbe72588f955a5621c8f/store/fill/84/47/a880548de260b6d29067abe9de4d7fccc83060f9ef0d3e0d4728253e432a/a880548de260b6d29067abe9de4d7fccc83060f9ef0d3e0d4728253e432a.jpg" /></div><div class="ct-title">Ремонты дорог Свердловской области: кто получает миллиарды из областного бюджета?</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/health/31-07-2020/est-u-zaporozhtsa-podushki-bezopasnosti-bolnye-mesta-meduchrezhdeniy-nizhnego-tagila"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/109a6040bde8dc7f373854c3bcfa88db5f04d047/store/fill/84/47/94f97c7e502c50bf7f5d2113b2bb8382d4405b030b827aa76ef5b1889ee7/94f97c7e502c50bf7f5d2113b2bb8382d4405b030b827aa76ef5b1889ee7.jpg" /></div><div class="ct-title">«Есть у Запорожца подушки безопасности?». Больные места медучреждений Нижнего Тагила</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div class="banner-component" data-html="&lt;script async src=&quot;https://yastatic.net/pcode-native/loaders/loader.js&quot;&gt;&lt;/script&gt;
&lt;script&gt;
    (yaads = window.yaads || []).push({
        id: &quot;448136-1&quot;,
        render: &quot;#id-448136-1&quot;
    });
&lt;/script&gt;
&lt;div id=&quot;id-448136-1&quot;&gt;&lt;/div&gt;
"></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/health/02-08-2020/rospotrebnadzor-podtverdil-sbros-fekalnyh-vod-v-reku-salka-v-gornouralskom-go",
      page_url_canonical: "https://tagilcity.ru/news/health/02-08-2020/rospotrebnadzor-podtverdil-sbros-fekalnyh-vod-v-reku-salka-v-gornouralskom-go",
      page_title: "Роспотребнадзор выявил сброс фекальных вод в реку Салка в Горноуральском ГО",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Юлия Суворова"],
      article_categories: ["ЗДОРОВЬЕ И ЭКОЛОГИЯ"],
      article_subcategories: ["ПРИГОРОД", "ЭКОЛОГИЯ", "ЭКСКЛЮЗИВ"],
      article_type: "Новость",
      article_publication_date: "Sun, 02 Aug 2020 05:25:21 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="2149441"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (3435) 499-334","contactType":"customer service"}]}
        </script>
      
        <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/health/02-08-2020/rospotrebnadzor-podtverdil-sbros-fekalnyh-vod-v-reku-salka-v-gornouralskom-go"},"headline":"Роспотребнадзор выявил сброс фекальных вод в реку Салка в Горноуральском ГО","genre":"Здоровье и экология","url":"https://tagilcity.ru/news/health/02-08-2020/rospotrebnadzor-podtverdil-sbros-fekalnyh-vod-v-reku-salka-v-gornouralskom-go","description":"В Горноуральском ГО проверка Роспотребнадзора, проведенная в июле, установила сброс  жидких бытовых отходов в реку Салка.","text":"Согласно документам проверки, в ведении администрации округа находятся следующие объекты водоотведения: в поселке Покровское, фекальный коллектор в селе Майка. В Покровском установлено, что осуществлялся сброс жидких бытовых отходов на водосборную территорию реки Салка. Кроме того, неочищенный сток проходит вдоль частных подворий использующих не централизованные источники питьевого водоснабжения. Сброс неочищенных и не обеззараженных хозяйственно-бытовых стоков на территорию населенного пункта в нарушение санитарно-эпидемиологических норм и правил создает угрозу распространения инфекционных заболеваний,сказано в заключении о проверке. Напомним, жители Новоасбеста в Горноуральском ГО сообщают об износе системы очистки канализационных вод. Продукты жизнедеятельности, по словам сельчан, сливаются в реки Вилюй и Ряжик. Редакция TagilCity.ru направила запрос в администрация с целью уточнения сроков ремонта очистных сооружений. Ответа получено не было. ","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["Дмитрий Летников","Горноуральский городской округ","экология","река"],"image":["https://tagilcity.ru/attachments/fd525e78aca8ed9d520b84d263b7dfc9a2d060ab/store/fill/1200/675/8a3f7dc43afc864e54aec28fe11992ad94e34f41cb5e0fa88e8bfa64baa0/8a3f7dc43afc864e54aec28fe11992ad94e34f41cb5e0fa88e8bfa64baa0.jpg"],"datePublished":"2020-08-02T08:25:21+03:00","dateModified":"2020-08-02T08:25:21+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}}
        </script>
      
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Здоровье и экология","item":{"name":"Здоровье и экология","@id":"https://tagilcity.ru/news/health"}}]}
        </script>
      <!-- DMPKit Tag Manager -->
<script>
    (function (w, d, s, l, h, m) {
        w[l] = w[l] || [];
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : '';
        j.async = true;
        j.src = '//' + m + '/tm.js?id=' + h + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dmpkitdl', 'c7dd15b6-e012-4046-868f-c938b4405db3', 'static.1dmp.io');
</script>
<!-- End DMPKit Tag Manager -->
</body></html>