<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta content="За первый день приёма заявок для отдыха в детских загородных оздоровительных лагерях нижнетагильские родители оставили 5402 заявления. | Информационное агентство TagilCity.ru" name="description" /><meta content="https://m.tagilcity.ru/news/health/03-04-2019/zhiteli-nizhnego-tagila-podali-5-tys-zayavleniy-v-ozdorovitelnye-lagerya" name="mobile_version_path" /><link href="https://m.tagilcity.ru/news/health/03-04-2019/zhiteli-nizhnego-tagila-podali-5-tys-zayavleniy-v-ozdorovitelnye-lagerya" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.tagilcity.ru/news/health/03-04-2019/zhiteli-nizhnego-tagila-podali-5-tys-zayavleniy-v-ozdorovitelnye-lagerya" rel="amphtml" /><meta content="Александр Анищенко" name="mediator_author" /><meta content="Нижний Тагил" name="mediator_theme" /><meta content="Здоровье и экология" name="mediator_theme" /><meta content="1819688" name="mediator" /><meta content="2019-04-03T05:30:00+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Жители  Нижнего Тагила подали 5 тыс заявлений в оздоровительные лагеря | Информационное агентство TagilCity.ru"></meta><meta property="og:description" content="За первый день приёма заявок для отдыха в детских загородных оздоровительных лагерях нижнетагильские родители оставили 5402 заявления. | Информационное агентство TagilCity.ru"></meta><meta property="og:url" content="https://tagilcity.ru/news/health/03-04-2019/zhiteli-nizhnego-tagila-podali-5-tys-zayavleniy-v-ozdorovitelnye-lagerya"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/2043ba1120db29f57d33381f1e9a72e30d74dd63/store/fill/1200/630/7c9296c68586e4249c8cffdde414d5bfd03aede53d636b942252245c6ead/image_news1496080842.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/2043ba1120db29f57d33381f1e9a72e30d74dd63/store/fill/1200/630/7c9296c68586e4249c8cffdde414d5bfd03aede53d636b942252245c6ead/image_news1496080842.jpg"></meta><meta property="og:image" content="https://tagilcity.ru/attachments/2043ba1120db29f57d33381f1e9a72e30d74dd63/store/fill/1200/630/7c9296c68586e4249c8cffdde414d5bfd03aede53d636b942252245c6ead/image_news1496080842.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/2043ba1120db29f57d33381f1e9a72e30d74dd63/store/fill/1200/630/7c9296c68586e4249c8cffdde414d5bfd03aede53d636b942252245c6ead/image_news1496080842.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><link href="/attachments/8eebfd4b389ad651bb5e1203ebccb54efdd03880/store/ea6a26a5641a3e59246473262004e7c8bb977c7d2b6885ef456dc27a535b/32.png" rel="icon" /><link href="/attachments/3a3d94262e4b49b707454e2e4dad0d981dd4a156/store/f388638449d44e53c63cf9e100e464f22f826d34459a720729e73ec1999b/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/b8ecd97f30d232225b589115a05b71f684ea1318/store/1d8319ca699fc4901d0f23c6513e9b2d74aa9eb78b661ffed5dbae0a3384/144.png" name="msapplication-TileImage" /><title>Жители  Нижнего Тагила подали 5 тыс заявлений в оздоровительные лагеря | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_4375ba/app-9d3d00fc9f.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/desktop-a79a2c28a9f8ed558760.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="H0KtgiedVZMW66Fwyyk3O4uDKt9Ppqcbm8TfNhfHdFuMd20jQaQZYxVIkNxqwPBfpAidx8lIdS4I8OyLNfa1Nw==" /></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&amp;favid=12224" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 3px"><img class="regular" src="/attachments/781e10406bd10d8aaf4a79490be67798428f3b08/store/8f1c78bb052ae07d0c163f5d4f28002cf975278848feff4e5ef838f191cc/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/ba4c0b627b46f17db5487215738be666e099f4a7/store/d03315ba436d972133f568a69acf7c8172d20ef2d8aaa8f6400cac86dd10/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/story/analytika">Аналитика</a></div><div class="item"><a href="/article/tilda/">Обзоры</a></div><div class="item"><a href="/story/cards">Карточки</a></div><div class="item"><a href="/story/rassledovanie">Расследования</a></div><div class="item"><a href="/story/interview">Интервью</a></div><div class="item"><a href="/story/medialunch">Медиаланч</a></div><div class="item"><a href="/comment/">Мнения</a></div></div><div class="height-10"></div><div class="line"></div></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Жители  Нижнего Тагила подали 5 тыс заявлений в оздоровительные лагеря</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1819688/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1819688/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1819688/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/ekaterinburg">Екатеринбург</a><a href="/story/prigorod">Пригород</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="zhaNwDb9NHjMNyHENRAHdOXptYU2EK4qangXeJJG9fVdI01hUMR4iM+UEGiU+cAQymICnbD+fB/5TCTFsHc0mQ==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[21668887]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084246", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084246;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-title="Жители  Нижнего Тагила подали 5 тыс заявлений в оздоровительные лагеря | Информационное агентство TagilCity.ru" data-url="/news/health/03-04-2019/zhiteli-nizhnego-tagila-podali-5-tys-zayavleniy-v-ozdorovitelnye-lagerya"><a class="article-page-slider-next-mat" href="/news/health/03-04-2019/zhiteli-nizhnego-tagila-podali-5-tys-zayavleniy-v-ozdorovitelnye-lagerya?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1819688" data-add-autoscroll-view="" data-id="1819688"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/34ba80cf0caa4b1f7d0986282ec66e0821d96fb9/store/fill/780/440/7c9296c68586e4249c8cffdde414d5bfd03aede53d636b942252245c6ead/image_news1496080842.jpg" alt="Image news1496080842" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Жители  Нижнего Тагила подали 5 тыс заявлений в оздоровительные лагеря</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;07:30</span><a href="/news/health">Здоровье и экология</a><span>Фото: pxhere.com</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1819688/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1819688" data-mediator-authors="[&quot;Александр Анищенко&quot;]" data-mediator-published-time="2019-04-03T05:30:00+03:00" data-mediator-themes="[&quot;Нижний Тагил&quot;, &quot;Здоровье и экология&quot;]"><h2 class="cm-par-large pre-line">За первый день приёма заявок для отдыха в детских загородных оздоровительных лагерях нижнетагильские родители оставили 5402 заявления. Регистрация происходит в штатном режиме, сбоев в системе не выявлено, сообщает пресс-служба Администрации Нижнего Тагила.</h2><div data-io-article-url="https://tagilcity.ru/news/health/03-04-2019/zhiteli-nizhnego-tagila-podali-5-tys-zayavleniy-v-ozdorovitelnye-lagerya"><div class="cm-par-medium wysiwyg-component"><p>Регистрация заявок стартовала 2 апреля в 08:00 по местному времени. Напомним, что этим летом нижнетагильских детей готовы принять десять загородных оздоровительных учреждений: ЗОЛ «Антоновский», «Уральский огонек», «Звездный», «Солнечный», «Звонкие голоса», «Изумрудный», «Лесной ручеек», «Северянка», «Золотой луг», оздоровительном комплексе «Звездный» имени В.Г. Удовенко», а также санатории «Сосновый бор».</p></div><div class="cm-par-medium wysiwyg-component"> <p>Подать заявки родители и законные представители могут через МФЦ, единый портал госуслуг или через портал образовательных услуг Свердловской области. Закончится приём заявлений 10 апреля в 08:00.</p></div></div><span class="cm-blue-text __large">Сюжеты:
<a href=/story/nizhniy-tagil>Нижний Тагил</a></span><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/economy/26-03-2019/37-millionov-potratyat-na-remont-9-zagorodnyh-lagerey-v-nizhnem-tagile">37 миллионов потратят на ремонт 9 загородных лагерей в Нижнем Тагиле </a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/83471">администрация</a><a class="cm-button __small __inline-block" href="/articles/tag/83546">отдых</a><a class="cm-button __small __inline-block" href="/articles/tag/83583">детский лагерь</a><a class="cm-button __small __inline-block" href="/articles/tag/83650">заявки</a><a class="cm-button __small __inline-block" href="/articles/tag/83671">лето</a><a class="cm-button __small __inline-block" href="/articles/tag/86583">регистрация</a><a class="cm-button __small __inline-block" href="/articles/tag/92428">Нижний Тагил</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/health/03-04-2019/zhiteli-nizhnego-tagila-podali-5-tys-zayavleniy-v-ozdorovitelnye-lagerya/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1819688/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1819688/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1819688/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1819688"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5b34b9669762b685308b47b0",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1819688"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="banner-300-600-initial-position"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/interview/25-03-2019/novyy-glavnyy-arhitektor-nizhnego-tagila-menya-interesuet-masshtab-raboty"><div class="ct-image"><img width="84" height="47" class="attachment interview image" src="/attachments/d59f640ee10605921662780c106fbcdfac63b3a8/store/crop_and_fill/0/105/1280/719/84/47/a78eac1a8f2ab6a5218a2a08549321703dbea9dd599f09a08586b4090568/bM_tI19cbGA.jpg" /></div><div class="ct-title">Новый главный архитектор Нижнего Тагила: «Меня интересует масштаб работы»</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/politics/21-03-2019/uralvagonzavod-zasudil-polpredskoe-smi-eks-deputata-murinovicha-za-lozh"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/ec1d43ebbfca794aa72504bb23c0d53c44870a35/store/fill/84/47/7c9336c2439661656f906734215b7292e95b6e2b58ea7dee55ec66a14b11/11988485_911425835603558_620190672713986910_n.jpg" /></div><div class="ct-title">Уралвагонзавод засудил «полпредское» СМИ экс-депутата Муриновича за ложь</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/incident/23-03-2019/eli-trupy-pogibshih-tagilskaya-semya-brosila-v-kvartire-bez-edy-23-koshki"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/13e5e408c7343f53a42ba27a71472d479b2e0dd4/store/crop_and_fill/0/165/756/425/84/47/ac562479932f3252306177f50ad4956b9d1d4d2b6478d852d7f3b4243f38/02.jpg" /></div><div class="ct-title">Ели трупы погибших: тагильская семья бросила в квартире без еды 23 кошки</div></a></div></div><div id="unit_92843"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/92843.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div class="smi2-widget-elem"><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="redtram-elem" data-type="lentainform" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"><!-- SVK-Native -->
<script type="text/javascript" data-key="e1ffc9eb1d4c1712a43cfa12a517ae5c">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': 'e1ffc9eb1d4c1712a43cfa12a517ae5c',
			'settings': {
				'w': 16453
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = 'https://widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native --></script></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/health/03-04-2019/zhiteli-nizhnego-tagila-podali-5-tys-zayavleniy-v-ozdorovitelnye-lagerya",
      page_url_canonical: "https://tagilcity.ru/news/health/03-04-2019/zhiteli-nizhnego-tagila-podali-5-tys-zayavleniy-v-ozdorovitelnye-lagerya",
      page_title: "Жители  Нижнего Тагила подали 5 тыс заявлений в оздоровительные лагеря",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Александр Анищенко"],
      article_categories: ["ЗДОРОВЬЕ И ЭКОЛОГИЯ"],
      article_subcategories: ["НИЖНИЙ ТАГИЛ"],
      article_type: "Новость",
      article_publication_date: "Wed, 03 Apr 2019 02:30:00 GMT"});</script>
    </div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
      <script type="application/ld+json">
      [{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (3435) 499-334","contactType":"customer service"}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/health/03-04-2019/zhiteli-nizhnego-tagila-podali-5-tys-zayavleniy-v-ozdorovitelnye-lagerya"},"headline":"Жители  Нижнего Тагила подали 5 тыс заявлений в оздоровительные лагеря","image":["https://tagilcity.ru/attachments/dc1cab751bdefd91337fe45cc974c41ec183c3ad/store/fill/1200/675/7c9296c68586e4249c8cffdde414d5bfd03aede53d636b942252245c6ead/image_news1496080842.jpg"],"datePublished":"Wed, 03 Apr 2019 05:30:00 +0300","dateModified":"Wed, 03 Apr 2019 05:30:00 +0300","author":{"@type":"Organization","name":"TagilCity.ru"},"publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}},"description":"За первый день приёма заявок для отдыха в детских загородных оздоровительных лагерях нижнетагильские родители оставили 5402 заявления. Регистрация происходит в штатном режиме, сбоев в системе не выявлено, сообщает пресс-служба Администрации Нижнего Тагила."},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"TagilCity.ru","item":"https://tagilcity.ru"},{"@type":"ListItem","position":2,"name":"Новости","item":"https://tagilcity.ru/news"},{"@type":"ListItem","position":3,"name":"Здоровье и экология","item":"https://tagilcity.ru/news/health"}]}]
      </script>
    <!--Start of UniSender PopUp Form script-->
  <script type="text/javascript" src="//popup-static.unisender.com/service/loader.js?c=5067"
  id="unisender-popup-forms"></script>
<!--End of UniSender PopUp Form script--></body></html>