<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" class="">
<head>
	<title>Альтернативные методы диагностики туберкулеза в России могут быть включены в систему ОМС - TagilCity.ru</title>
			<link id="css_a66d91f6" class="link_css" rel="stylesheet" href="/templates/tagilcity/css/smoothness/jquery-ui.css?mt=22690432" type="text/css"/>
			<link id="css_0cedf392" class="link_css" rel="stylesheet" href="/templates/tagilcity/css/style_images.css?mt=24667636" type="text/css"/>
			<link id="css_506b8a37" class="link_css" rel="stylesheet" href="/templates/tagilcity/fonts/fontello/css/tagilcity-icons.css?mt=25046621" type="text/css"/>
			<link id="css_5387ed89" class="link_css" rel="stylesheet" href="/build/css/style.css?mt=25125804" type="text/css"/>
			<!--[if lte IE 7]><link rel="stylesheet" href="/templates/tagilcity/css/style_ie.css" type="text/css" media="screen, projection" /><![endif]-->
				<script type="text/javascript" src="/includes/js/raven.min.js?mt=24394546"></script>
			<script type="text/javascript" src="/build/utf/js/script.js?mt=25125804"></script>
			<script type="text/javascript" src="/cache/js/ya_share.js?mt=25114978"></script>
				
			<meta property="og:title" content="Альтернативные методы диагностики туберкулеза в России могут быть включены в систему ОМС" />
			<meta property="og:url" content="https://tagilcity.ru/news/health/11-10-2017/proba-mantu-v-rossii-mozhet-byt-zamenena-na-alternativnye-metody-diagnostiki-tuberkuleza.html" />
			<link rel="alternate" type="application/rss+xml" title="Здоровье и экология" href="https://tagilcity.ru/news/health/rss/" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
			<link rel="alternate" type="application/rss+xml" title="Все новости" href="/news/rss/" />
			<link rel="alternate" type="application/rss+xml" title="Интересные новости" href="/rss/social/" />
			<meta charset="utf-8" />
			<base href="https://tagilcity.ru/" />
			<meta name="referrer" content="origin">
			<link rel="image_src" href="/images/stories/2017-10/thumbnails/thumb_4_211f44a4e913c9b369143a1865e74699.jpg"/>
			<meta property="og:image" content="https://tagilcity.ru/images/stories/2017-10/thumbnails/thumb_4_211f44a4e913c9b369143a1865e74699.jpg" />
			<meta property="og:image:width" content="1024" />
			<meta property="og:image:height" content="770" />
			<link rel="shortcut icon" id="favicon" href="/images/icons/favicons/news.ico" />
			<link rel="apple-touch-icon-precomposed" href="/images/logos/logo114.png"/>
			<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
			<meta property="og:description" content="Детский омбудсмен Анна Кузнецова в интервью Владимиру Познеру сообщила, что методы ранней диагностики туберкулеза у детей должны быть включены в систему ОМС." />
			<meta name="title" content="Альтернативные методы диагностики туберкулеза в России могут быть включены в систему ОМС" />
			<meta name="author" content="Юлия Суворова" />
			<meta name="description" content="Детский омбудсмен Анна Кузнецова в интервью Владимиру Познеру сообщила, что методы ранней диагностики туберкулеза у детей должны быть включены в систему ОМС." />
			<meta name="keywords" content="дети, Россия, манту, Кузнецова, Познер, медицина, омс" />
			<meta name="robots" content="index, follow" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск на TagilCity.ru" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=site&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Компании Нижнего Тагила" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=company&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Карта Нижнего Тагила" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=addr&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск работы" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=rabota_vac&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск сотрудников" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=rabota_res&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск по объявлениям" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=doska&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Автомобили Нижнего Тагила" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=cars&amp;no_html=1" />
			
	</head>

<body class="com_content sec-1 gid tbanner newtmpl tmpl-legacy">


<div class="region-header js-header">
			<div class="region-header-top">
			<!--noindex--><div id="tbanner"><div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" data-ad-client="ca-pub-4178071515726971" data-ad-slot="4693458145" data-ad-format="auto" style="display:block"></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><!--/noindex-->
		</div>
	
	<div class="region-header-main">
		<header class="site-header avbar navbar-default">
	<div class="inner">
		<div class="header-modules">
			<div class="inner container">
				<div class="row">
										<div class="header-module col-lg-4 col-md-4 col-xs-9 region-header-logo">
													


<a  class="site-logo site-logo_header" href="/">
	<span class="site-logo__text">TagilCity.ru</span>
	<span class="site-logo__secondary">Городской портал Нижнего Тагила</span>
</a>
											</div>
					<div class="header-module col-lg-4 col-md-4 col-xs-3 region-header-search">
						<div class="search search_type_sbar search_selectable">
	<form action="/search/?searchid=2227145" class="search__form"
		  method="get" target="_self" accept-charset="utf-8">

					<input class="inp_hid" type="hidden" name="searchid" value="2227145"/>
			<input class="inp_hid" type="hidden" name="l10n" value="ru"/>
			<input class="inp_hid" type="hidden" name="reqenc" value="windows-1251"/>
		
		<div class="search__current dropdown"><a class="search__select" href="javascript:" data-toggle="dropdown" aria-haspopup="true"
				   aria-expanded="false"><i class="icon-down-dir"></i></a><ul  class="menu search__types menu_dropdown"><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_site stype_active"
		   href="javascript:"  data-name="site" data-placeholder="поиск по сайту" data-iname="text" data-url="/search/?searchid=2227145"><span class="menu-item__link-name">Поиск</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_company"
		   href="javascript:"  data-name="company" data-placeholder="поиск компании" data-iname="text" data-url="/search/?searchid=2227145"><span class="menu-item__link-name">Компании</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_addr"
		   href="javascript:"  data-name="addr" data-placeholder="поиск адреса" data-iname="q" data-url="/city/map/"><span class="menu-item__link-name">Карта</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_rabota_vac"
		   href="javascript:"  data-name="rabota_vac" data-placeholder="поиск работы" data-iname="q" data-url="/rabota/search/"><span class="menu-item__link-name">Вакансии</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_rabota_res"
		   href="javascript:"  data-name="rabota_res" data-placeholder="поиск сотрудников" data-iname="q" data-url="/rabota/search/resume/"><span class="menu-item__link-name">Резюме</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_doska"
		   href="javascript:"  data-name="doska" data-placeholder="поиск по объявлениям" data-iname="q" data-url="/doska/"><span class="menu-item__link-name">Объявления</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_cars"
		   href="javascript:"  data-name="cars" data-placeholder="поиск в продаже авто" data-iname="q" data-url="/autosale/"><span class="menu-item__link-name">Продажа авто</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_inet"
		   href="javascript:"  data-name="inet" data-placeholder="поиск в Яндексе" data-iname="text" data-url="http://yandex.ru/yandsearch"><span class="menu-item__link-name">Интернет</span></a></li></ul><div class="search__input-container"><input type="text"
						   role="search"
						   name="text"
						   class="search__input form-control"
						   value=""
						   placeholder="поиск по сайту"></div><button type="submit" class="search__submit"><i class="icon-search"></i></button></div>
	</form>
</div>

					</div>
					<div class="header-module col-md-4 region-header-info">
						<!--noindex-->
						<div class="region-weather">
							
						</div>
						<div class="region-cbr">
							
						</div>
						<!--/noindex-->
					</div>
					<div class="header-module col-md-4 region-header-user">
						<div id="pop_loginform_div"><div class="login-form-container">
	<form method="post" class="login-form validate" id="login_form" action="https://tagilcity.ru/login/">
		<input type="hidden" name="op2" value="login"/>
		<input type="hidden" name="force_session" value="1"/>
		<input type="hidden" name="j5c0119ecae65ea2cab7f9c39de2ed692" value="1"/>

		<div class="form-group login-form__username">
			<label class="autolabel l_text" for="textusername81">Логин или Email</label><input id="textusername81" type="text" name="username" value="" class="required" tabindex="1"/>
			<div class="js-status login-form-status"></div>
		</div>

		<div class="form-group login-form__password">
			<label class="autolabel l_password" for="passwordpasswd783">Пароль</label><input id="passwordpasswd783" type="password" name="passwd" value="" required tabindex="2"/>
		</div>

		<div class="form-group login-form__remember">
			<input id="checkboxremember8" type="checkbox" name="remember" value="1" tabindex="4" checked/><label class="autolabel l_checkbox" for="checkboxremember8">запомнить</label>
			<a class="fl-r jslink lostpass_link" href="javascript:lostpass_form();">Забыли пароль?</a>
		</div>

		<div class="form-group login-form__ulogin">
			<script src="//ulogin.ru/js/ulogin.js"></script>
			<div id="uLogin"
				 data-ulogin="display=panel;fields=first_name,last_name,email,photo,photo_big;providers=vkontakte,odnoklassniki,mailru,facebook,google;hidden=;redirect_uri=https%3A%2F%2Ftagilcity.ru%2Flogin%2F%3Furedir%3Dhttps%3A%2F%2Ftagilcity.ru%2Fnews%2Fhealth%2F11-10-2017%2Fproba-mantu-v-rossii-mozhet-byt-zamenena-na-alternativnye-metody-diagnostiki-tuberkuleza.html%3Futm_source%3Dfeed%26utm_medium%3Dfeed%26utm_campaign%3Dfeed">
			</div>
		</div>

		<div class="form-group login-form__actions">
			<input type="submit" id="pop_login_submit" class="btn btn-primary btn-lg" value="Войти" tabindex="3"/>
		</div>
	</form>
</div>
</div><div class="guest-panel">
	<div class="guest-panel__links">
		<a id="login_link" class="guest-panel__link guest-panel__login-link" title="Shift+Enter"
		   href="javascript:login_form();">вход</a>
		<span class="guest-panel__link-divider">|</span>
		<a id="register_link" class="guest-panel__link guest-panel__register-link" href="javascript:register_form();">регистрация</a>
	</div>

	<div class="guest-panel__socials">
		<div class="guest-panel__social_link js-ulogin-placeholder" data-button="ulogin-button-facebook"
			 title="Войти через Facebook"><i class="icon-facebook"></i></div>
		<div class="guest-panel__social_link js-ulogin-placeholder" data-button="ulogin-button-vkontakte"
			 title="Войти через ВКонтакте"><i class="icon-vkontakte"></i></div>
		<div class="guest-panel__social_link js-ulogin-placeholder" data-button="ulogin-button-mailru"
			 title="Войти через Mail.ru"><i class="icon-mailru icon-font"></i></div>

							</div>
</div>

					</div>
				</div>
			</div>
		</div>
		<div class="header-main-menu">
			<div class="inner container">
				<div class="row">
					<div class="col-md-12">
						<ul role="navigation" id="menulist_root-son" class="root-son mid main-menu js-menu-more main-menu-0"><li id="mli2"><div class="submenu"><ul role="navigation" id="menulist_1-son" class="root-son mid main-menu-1"><li id="mli272"><a href="/news/all/" class="sublevel-son sec-0"><span class="item_text">Все новости</span></a></li> <li id="mli273"><a href="/news/main/" class="sublevel-son sec-0"><span class="item_text">Главные новости</span></a></li> <li id="mli274"><a href="/news/tagil/" class="sublevel-son sec-0"><span class="item_text">Нижний Тагил</span></a></li> <li id="mli275"><a href="/news/society/" class="sublevel-son sec-0"><span class="item_text">Общество</span></a></li> <li id="mli276"><a href="/news/incidents/" class="sublevel-son sec-0"><span class="item_text">Происшествия</span></a></li> <li id="mli277"><a href="/news/politics/" class="sublevel-son sec-0"><span class="item_text">Политика</span></a></li> </ul></div><a href="/news/" class="root-son expanded sec-1"><i class="icon-news"></i><span class="item_text">Новости</span></a></li> <li id="mli281"><div class="submenu"><ul role="navigation" id="menulist_2-son" class="root-son mid main-menu-1"><li id="mli283"><a href="/news/interview/" class="sublevel-son sec-0"><span class="item_text">Интервью</span></a></li> <li id="mli284"><a href="/news/medialunch/" class="sublevel-son sec-0"><span class="item_text">Медиаланч </span></a></li> <li id="mli285"><a href="/news/5kolonka/" class="sublevel-son sec-0"><span class="item_text">5 колонка</span></a></li> </ul></div><a href="/opinions/" class="root-son expanded sec-0"><i class="icon-icon-rassledovaniya"></i><span class="item_text">Мнения</span></a></li> <li id="mli267"><div class="submenu"><ul role="navigation" id="menulist_3-son" class="root-son mid main-menu-1"><li id="mli278"><a href="/news/spec/" class="sublevel-son sec-0"><span class="item_text">Обзоры</span></a></li> <li id="mli279"><a href="/news/rassledovanie/" class="sublevel-son sec-0"><span class="item_text">Расследования</span></a></li> <li id="mli280"><a href="/news/cards/" class="sublevel-son sec-0"><span class="item_text">Карточки</span></a></li> <li id="mli294"><a href="/news/foto" class="sublevel-son sec-0"><span class="item_text">Фотофакты</span></a></li> </ul></div><a href="/spec/" class="root-son expanded sec-0"><i class="icon-icon-specproekty"></i><span class="item_text">Спецпроекты</span></a></li> <li id="mli282"><div class="submenu"><ul role="navigation" id="menulist_4-son" class="root-son mid main-menu-1"><li id="mli286"><a href="/interactiv/poll/" class="sublevel-son sec-0"><span class="item_text">Опросы</span></a></li> <li id="mli287"><a href="/interactiv/test/" class="sublevel-son sec-0"><span class="item_text">Тесты</span></a></li> <li id="mli186"><a href="/photorate/" class="sublevel-son sec-0"><span class="item_text">Фотоконкурсы</span></a></li> </ul></div><a href="/interactiv/" class="root-son expanded sec-0"><i class="icon-icon-interactiv"></i><span class="item_text">Интерактив</span></a></li> <li id="mli10"><div class="submenu"><ul role="navigation" id="menulist_5-son" class="root-son mid main-menu-1"><li id="mli26"><a href="/company/" class="sublevel-son sec-0"><span class="item_text">Каталог компаний</span></a></li> <li id="mli117"><a href="/city/transport/" class="sublevel-son sec-0"><span class="item_text">Расписание транспорта</span></a></li> <li id="mli11"><a href="/doska/" class="sublevel-son sec-0"><span class="item_text">Объявления</span></a></li> <li id="mli247"><a href="/education/" class="sublevel-son sec-8"><span class="item_text">Образование</span></a></li> </ul></div><a href="/city/" class="root-son expanded sec-27"><i class="icon-city"></i><span class="item_text">Портал</span></a></li> <li id="mli4"><div class="submenu"><ul role="navigation" id="menulist_6-son" class="root-son mid main-menu-1"><li id="mli81"><a href="/autosale/" class="sublevel-son sec-0"><span class="item_text">Продажа авто</span></a></li> <li id="mli288"><a href="/company/cars/auto/" class="sublevel-son sec-0"><span class="item_text">Автокаталог</span></a></li> <li id="mli289"><a href="/auto/" class="sublevel-son sec-0"><span class="item_text">Новости транспорта</span></a></li> <li id="mli290"><a href="/tag/avtoham/" class="sublevel-son sec-0"><span class="item_text">Автохамы</span></a></li> </ul></div><a href="/cars/" class="root-son expanded sec-4"><i class="icon-cars"></i><span class="item_text">Авто</span></a></li> <li id="mli246"><div class="submenu"><ul role="navigation" id="menulist_7-son" class="root-son mid main-menu-1"><li id="mli291"><a href="/nedvizh/" class="sublevel-son sec-0"><span class="item_text">Недвижимость</span></a></li> </ul></div><a href="/dom/" class="root-son expanded sec-43"><i class="icon-dom"></i><span class="item_text">Дом</span></a></li> <li id="mli9"><div class="submenu"><ul role="navigation" id="menulist_8-son" class="root-son mid main-menu-1"><li id="mli292"><a href="/afisha/all/" class="sublevel-son sec-0"><span class="item_text">Вся афиша</span></a></li> <li id="mli243"><a href="afisha/today/" class="sublevel-son sec-0"><span class="item_text">Афиша на сегодня</span></a></li> <li id="mli293"><a href="/news/cultobzor/" class="sublevel-son sec-0"><span class="item_text">Культобзор</span></a></li> <li id="mli98"><a href="/photo/" class="sublevel-son sec-0"><span class="item_text">Фотоотчеты</span></a></li> </ul></div><a href="/afisha/" class="root-son expanded sec-0"><i class="icon-afisha"></i><span class="item_text">Афиша</span></a></li> <li id="mli13"><a href="/rabota/" class="root-son sec-0"><i class="icon-rabota"></i><span class="item_text">Работа</span></a></li> </ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

	</div>

	</div>

<div id="wrap_all" class="container js-content ">
	<div id="tmpl_wrapper" class="row">
		<div id="middle" class="clearfix col-md-12">
			<div id="container" style=" style=&quot;padding-bottom:110px&quot;">
				<div id="contentArea" class="">
										<section id="content">
						
	<div class="page_header section_header">
		<a href="https://tagilcity.ru/news/" class="sec1">Новости Нижнего Тагила</a>
	</div>

	

						
<div class="shadow_block blog hentry blog_article catid_71" id="blog_59645" style="padding-top:10px">	<div class="blog_head"><a name="top"></a><h1 class="entry-title single-entry-title sec1">Альтернативные методы диагностики туберкулеза в России могут быть включены в систему ОМС</h1><a class="createdate published" title="Посмотреть все новости за сегодня" href="https://tagilcity.ru/news/11-10-2017/">11&#160;октября&#160;2017,&#160;10:15</a><a class="button tbr secbg sec8 add_content small request_form_link" data-name="news_tell" href="javascript:">Добавить новость</a><a class="print_link" title="РїРµС‡Р°С‚СЊ" href="javascript:"></a></div><div class="blog_content"><article><div class="news_img"><img src="/images/stories/2017-10/thumbnails/thumb_3_211f44a4e913c9b369143a1865e74699.jpg?mt=1507698658" alt="дети,Россия,манту,Кузнецова,Познер,медицина,омс" title="Альтернативные методы диагностики туберкулеза в России могут быть включены в систему ОМС"/></div><strong class='intro_text'><p>Детский омбудсмен Анна Кузнецова в интервью Владимиру Познеру сообщила, что методы ранней диагностики туберкулеза у детей должны быть включены в систему ОМС.</p></strong><p>На текущий момент удалось добиться, что такие тесты, как Т-Спот, будут применяться в образовательных учреждениях в качестве альтернативы Манту.<br /><br /></p>
<p>Манту уже давно у некоторых родителей вызывает негатив. Кто-то боится делать пробу из-за аллергических реакций, кто-то по иным соображениям. Теперь у родителей есть альтернатива.<br /><br /></p>
<p>Споры относительно Манту велись давно, ситуация накалялась тем, что некоторые школы отказывались принимать детей в случае отказа от пробы. Теперь эта проблема отпала. Омбудсмен добилась замены пробы Манту на альтернативные методы диагностики туберкулеза.<br /><br /></p>
<p>Но пока такие тесты не включены в ОМС, не все родители могут заплатить 5&#160;000 за проведение, например, Т-Спот. Сейчас собирается статистика, сколько родителей готовы отказаться от Манту в пользу альтернативных методов.&#160; Затем <a href="/tag/kuznecova-2/" target="_blank">Кузнецова</a> намерена добиваться включения их в систему ОМС, <a href="/go/pozneronline.ru" target="_blank">об этом она сообщила Владимиру Познеру</a>.</p>
<script type="text/javascript" src="https://cdn.playbuzz.com/widget/feed.js"></script>
<div class="pb_feed" data-embed-by="4253bf09-f19f-45bd-ad0b-aa07c391329c" data-item="d653ca50-2ab6-47d3-bfe6-e582cd04aaf2" data-recommend="false" data-game-info="false" data-comments="false" data-shares="false" data-version="2">&#160;</div><div class="io-article-footer"></div></article><div class="copyright">&copy; TagilCity.ru</div><div class="allow-vk-messages-wrap"><a class="btn btn-primary js-allow-vk-messages">Подписаться на новости в личных сообщениях</a></div>
<div class="social-panel">
	<div class="social-panel__networks">
		<div class="ya-share2" id="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter"
			 data-counter=""></div>
	</div>

	<div class="social-panel__icons">
		
					


<div  class="ratings social-panel__ratings ratings_color_color ratings_size_l">
	<a href="https://tagilcity.ru/news/health/11-10-2017/proba-mantu-v-rossii-mozhet-byt-zamenena-na-alternativnye-metody-diagnostiki-tuberkuleza.html"
	   data-id="59645"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for">
		<i class="icon-heart"></i>
		<span class="ratings__count">0</span>
	</a>
	<a href="https://tagilcity.ru/news/health/11-10-2017/proba-mantu-v-rossii-mozhet-byt-zamenena-na-alternativnye-metody-diagnostiki-tuberkuleza.html"
	   data-id="59645"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against">
		<i class="icon-heart-down"></i>
		<span class="ratings__count">0</span>
	</a>
</div>
			</div>
</div>



<div  id="block_56" data-id="56" class="block block block_type_sbs" style="">
				
			<div
			class="block__content" >
			<div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" data-ad-client="ca-pub-4178071515726971" data-ad-slot="9263258544" data-ad-format="auto" style="display:block"></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>
					</div>
	
				</div>
<noindex><div class="news-tell">
	<div class="news-tell__text">
					 Сняли на фото или видео интересное происшествия или мероприятия? Произошло важное событие? Сообщите новость редакции TagilCity.ru! 
				<br>
	</div>
	<div class="news-tell__button-area">
		<a class="news-tell__button btn btn-danger request_form_link" data-name="news_tell" href="javascript:">Сообщить новость</a>
	</div>
	<div class="news-tell__contacts">
		Контакты редакции:<br>
		Нижний Тагил, ул. Папанина, 7<br>
		<a class="tel news-tell__tel-link" href="tel:+73435499334">+7(3435) 499-334</a><br>
		<a class="email news-tell__email-link" href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru</a>
	</div>
</div>
</noindex><hr class="clb"/><div class="tags"><img src="/images/icons/tag_red.png" alt="метки" title="метки"/> <a rel="tag" class="tag" href="https://tagilcity.ru/tag/deti/">дети</a>, <a rel="tag" class="tag" href="https://tagilcity.ru/tag/rossiya/">Россия</a>, <a rel="tag" class="tag" href="https://tagilcity.ru/tag/mantu/">манту</a>, <a rel="tag" class="tag" href="https://tagilcity.ru/tag/kuznecova-2/">Кузнецова</a>, <a rel="tag" class="tag" href="https://tagilcity.ru/tag/pozner/">Познер</a>, <a rel="tag" class="tag" href="https://tagilcity.ru/tag/medicina/">медицина</a>, <a rel="tag" class="tag" href="https://tagilcity.ru/tag/oms/">омс</a></div><div class="relcontent"><h4>Читайте также:</h4><div class="row">
<div class="news-teaser news-teaser_type_card col-sm-4" data-content-id="59194" data-section-id="">
	<div class="news-teaser__inner">
					<div class="news-teaser__image-panel">
				<a
					class="news-teaser__image-link"
					href="https://tagilcity.ru/news/cards/27-09-2017/shkolnaya-dispanserizaciya-v-sisteme-oms.html"
									><img class="news-teaser__image" src="/images/stories/2017-09/thumbnails/thumb_3_33d34f44256882ca8416cc2ddd9d9fb8.jpg?mt=1506508861"/></a>
			</div>
		
		<div class="news-teaser__content">
									<div class="news-teaser__content-panel">
				<div class="news-teaser__title"><a href="https://tagilcity.ru/news/cards/27-09-2017/shkolnaya-dispanserizaciya-v-sisteme-oms.html"
						   class="news-teaser__title-text">Школьная диспансеризация в системе ОМС </a></div>
							<div class="news-teaser__date">
			27&#160;сентября,&#160;17:00
		</div>
	

				<div class="news-teaser__icons">
																


<div  class="ratings news-teaser__ratings ratings_color_color">
	<a href="https://tagilcity.ru/news/cards/27-09-2017/shkolnaya-dispanserizaciya-v-sisteme-oms.html"
	   data-id="59194"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for">
		<i class="icon-heart"></i>
		<span class="ratings__count">3</span>
	</a>
	<a href="https://tagilcity.ru/news/cards/27-09-2017/shkolnaya-dispanserizaciya-v-sisteme-oms.html"
	   data-id="59194"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against">
		<i class="icon-heart-down"></i>
		<span class="ratings__count">0</span>
	</a>
</div>
					
										
									</div>

							</div>
		</div>

		<div class="news-teaser__separator"></div>
	</div>
</div>

<div class="news-teaser news-teaser_type_card col-sm-4" data-content-id="59076" data-section-id="">
	<div class="news-teaser__inner">
					<div class="news-teaser__image-panel">
				<a
					class="news-teaser__image-link"
					href="https://tagilcity.ru/news/health/24-09-2017/tagilskie-pedagogi-proshli-kurs-po-okazaniu-pervoy-pomoshi-pri-chs-foto.html"
									><img class="news-teaser__image" src="/images/stories/2017-09/thumbnails/thumb_3_4df4cd1f4ba9f17fa7f1663029b4cc40.jpg?mt=1506229846"/></a>
			</div>
		
		<div class="news-teaser__content">
									<div class="news-teaser__content-panel">
				<div class="news-teaser__title"><a href="https://tagilcity.ru/news/health/24-09-2017/tagilskie-pedagogi-proshli-kurs-po-okazaniu-pervoy-pomoshi-pri-chs-foto.html"
						   class="news-teaser__title-text">Тагильские педагоги прошли курс по оказанию первой помощи при ЧС (ФОТО) </a></div>
							<div class="news-teaser__date">
			24&#160;сентября,&#160;10:15
		</div>
	

				<div class="news-teaser__icons">
																


<div  class="ratings news-teaser__ratings ratings_color_color">
	<a href="https://tagilcity.ru/news/health/24-09-2017/tagilskie-pedagogi-proshli-kurs-po-okazaniu-pervoy-pomoshi-pri-chs-foto.html"
	   data-id="59076"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for">
		<i class="icon-heart"></i>
		<span class="ratings__count">3</span>
	</a>
	<a href="https://tagilcity.ru/news/health/24-09-2017/tagilskie-pedagogi-proshli-kurs-po-okazaniu-pervoy-pomoshi-pri-chs-foto.html"
	   data-id="59076"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against">
		<i class="icon-heart-down"></i>
		<span class="ratings__count">1</span>
	</a>
</div>
					
										
									</div>

							</div>
		</div>

		<div class="news-teaser__separator"></div>
	</div>
</div>

<div class="news-teaser news-teaser_type_card col-sm-4" data-content-id="58991" data-section-id="">
	<div class="news-teaser__inner">
					<div class="news-teaser__image-panel">
				<a
					class="news-teaser__image-link"
					href="https://tagilcity.ru/news/health/21-09-2017/roditeli-neprivityh-detey-v-rossii-mogut-lishitsya-oplaty-bolnichnyh.html"
									><img class="news-teaser__image" src="/images/stories/2017-09/thumbnails/thumb_3_cf140802000a1c0be8eae90bdf7a656e.jpg?mt=1505986423"/></a>
			</div>
		
		<div class="news-teaser__content">
									<div class="news-teaser__content-panel">
				<div class="news-teaser__title"><a href="https://tagilcity.ru/news/health/21-09-2017/roditeli-neprivityh-detey-v-rossii-mogut-lishitsya-oplaty-bolnichnyh.html"
						   class="news-teaser__title-text">Родители непривитых детей в России могут лишиться оплаты больничных </a></div>
							<div class="news-teaser__date">
			21&#160;сентября,&#160;11:30
		</div>
	

				<div class="news-teaser__icons">
																


<div  class="ratings news-teaser__ratings ratings_color_color">
	<a href="https://tagilcity.ru/news/health/21-09-2017/roditeli-neprivityh-detey-v-rossii-mogut-lishitsya-oplaty-bolnichnyh.html"
	   data-id="58991"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for">
		<i class="icon-heart"></i>
		<span class="ratings__count">5</span>
	</a>
	<a href="https://tagilcity.ru/news/health/21-09-2017/roditeli-neprivityh-detey-v-rossii-mogut-lishitsya-oplaty-bolnichnyh.html"
	   data-id="58991"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against">
		<i class="icon-heart-down"></i>
		<span class="ratings__count">6</span>
	</a>
</div>
					
										
									</div>

							</div>
		</div>

		<div class="news-teaser__separator"></div>
	</div>
</div>
</div></div><div class="lentainform mt20">        <h4>Lentainform</h4>
        <!-- News Start -->
        <div id="M353533ScriptRootN10061" class="news-block-magick">
            <div id="M353533PreloadN10061">
                Загрузка...
            </div>
            <script>
                (function () {
                    var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style', ds = 'display', n = 'none', gi = 'getElementById';
                    var i = d[ce]('iframe');
                    i[st][ds] = n;
                    d[gi]("M353533ScriptRootN10061")[ac](i);
                    try {
                        var iw = i.contentWindow.document;
                        iw.open();
                        iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                        iw.close();
                        var c = iw[b];
                    }
                    catch (e) {
                        var iw = d;
                        var c = d[gi]("M353533ScriptRootN10061");
                    }
                    var dv = iw[ce]('div');
                    dv.id = "MG_ID";
                    dv[st][ds] = n;
                    dv.innerHTML = 10061;
                    c[ac](dv);
                    var s = iw[ce]('script');
                    s.async = 'async';
                    s.defer = 'defer';
                    s.charset = 'utf-8';
                    s.src = "//jsn.lentainform.com/t/a/tagilcity.ru.10061.js?t=" + D.getYear() + D.getMonth() + D.getDate() + D.getHours();
                    c[ac](s);
                })();
            </script>
        </div>
        <!-- News End -->
		</div><!-- START of joscomment --><!-- END of joscomment -->
<div class="smi2 mt20">        <div id="unit_87244"><a href="https://smi2.ru/">Новости smi2.ru</a></div>
        <script type="text/javascript" charset="utf-8">
            (function () {
                var sc = document.createElement('script');
                sc.type = 'text/javascript';
                sc.async = true;
                sc.src = '//smi2.ru/data/js/87244.js';
                sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sc, s);
            }());
        </script>
		</div></div><span class="article_seperator">&#160;</span></div><div class="hits">Показов: 10</div>
					</section> <!--end of content-->
											<div id="bottomcontent">
														<!--noindex--><div id="bbanner">


<div  id="block_135" data-id="135" class="block block block_type_sbs" style="">
				
			<div
			class="block__content" >
			<div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" data-ad-client="ca-pub-4178071515726971" data-ad-slot="3216724943" data-ad-format="auto" style="display:block"></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>
					</div>
	
				</div>
</div><!--/noindex-->
						</div>
									</div>
			</div>

							<aside class="sidebar small" data-pos="right1" id="sideLeft">
					<div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4178071515726971" data-ad-slot="8073045744" ></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="blocks_block block_blog bannews shadow_block" data-id="352" id="block_352" style=""><div class="block_title"><span class="bl_tit" style="color:#da2018;"><a class="bl_tit" style="color:#da2018;" href="/news/comment/">Актуальные новости</a></span></div><div class="block_content"><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="https://tagilcity.ru/news/foto/11-10-2017/gustoy-tuman-navis-nad-centrom-nizhnego-tagila-foto.html"><img src="/images/stories/2017-10/506372f531b6fbfa30f316d8cc4d5007.jpg?mt=1507696469" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="59648" href="https://tagilcity.ru/news/foto/11-10-2017/gustoy-tuman-navis-nad-centrom-nizhnego-tagila-foto.html">Густой туман навис над центром Нижнего Тагила (ФОТО)</a>  <span title="+ 0" class="votes_small vote-for">0</span> <span title="+ 0" class="votes_small vote-against">0</span></div></div></div><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="https://tagilcity.ru/news/restnews/11-10-2017/4-informacionnyh-pilona-razmeshena-po-malahitovoy-linii-v-nizhnem-tagile-foto.html"><img src="/images/stories/2017-10/ecda22d22be324fc1b8ca09e34e52f89.jpg?mt=1507696552" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="59640" href="https://tagilcity.ru/news/restnews/11-10-2017/4-informacionnyh-pilona-razmeshena-po-malahitovoy-linii-v-nizhnem-tagile-foto.html">Четыре информационных пилона размещены на «Малахитовой линии» в Нижнем Тагиле (ФОТО)</a>  <span title="+ 0" class="votes_small vote-for">0</span> <span title="+ 0" class="votes_small vote-against">0</span></div></div></div><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="https://tagilcity.ru/news/society/11-10-2017/sverdlovskie-opekuny-ne-hotyat-vozvrashat-detey-v-rodnuu-semu-pereselencev-iz-ukrainy.html"><img src="/images/stories/2017-10/228830e4f34f401ea3d585fb0b7e7cb0.jpg?mt=1507687730" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="59638" href="https://tagilcity.ru/news/society/11-10-2017/sverdlovskie-opekuny-ne-hotyat-vozvrashat-detey-v-rodnuu-semu-pereselencev-iz-ukrainy.html">Свердловские опекуны борются за приёмных детей из семьи беженцев из Украины (ВИДЕО)</a>  <span title="+ 1" class="votes_small vote-for">1</span> <span title="+ 0" class="votes_small vote-against">0</span></div></div></div></div><div class="block_posttext"><a class="more" href="/news/comment/">Все актуальные новости</a></div></div><div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4178071515726971" data-ad-slot="6582429746" ></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>


<div  id="block_402" data-id="402" class="block block block_type_custom rest_block block_tv_now" style="">
				
			<div
			class="block__content" >
			<div class="social-groups">
	<ul class="social-groups__list nav nav-tabs">
		<li class="active">
			<a href="#vk-pane" role="tab" data-toggle="tab" class="vk-tab"><span class="icon icon-vkontakte"></span></a>
		</li>
		<li>
			<a href="#fb-pane" role="tab" data-toggle="tab" class="fb-tab"><span class="icon icon-facebook"></span></a>
		</li>
		<li>
			<a href="#tw-pane" role="tab" data-toggle="tab" class="tw-tab"><span class="icon icon-twitter"></span></a>
		</li>
		<li>
			<a href="#ok-pane" role="tab" data-toggle="tab" class="ok-tab"><span class="icon icon-odnoklassniki"></span></a>
		</li>
	</ul>

	<div class="tab-content">

		<div class="tab-pane active" id="vk-pane">
			<div id="vk_groups_240"></div>
		</div>

		<div class="tab-pane" id="fb-pane">
			<div id="fb-widget">
				<iframe
					src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ftagilcity%2F%3Ffref%3Dts&tabs&width=240&height=400&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId"
					width="240" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
					allowTransparency="true"></iframe>
			</div>
		</div>

		<div class="tab-pane" id="tw-pane">
			<a class="twitter-timeline" data-height="400" data-width="240" href="https://twitter.com/tagilcity">Tweets
				by tagilcity</a>
			<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script>
		</div>

		<div class="tab-pane" id="ok-pane">
			<div id="ok-widget"></div>
			<script>
				!function (d, id, did, st) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
						if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
							if (!this.executed) {
								this.executed = true;
								setTimeout(function () {
									OK.CONNECT.insertGroupWidget(id, did, st);
								}, 0);
							}
						}
					}
					d.documentElement.appendChild(js);
				}(document, "ok-widget", "52530197233880", "{width:240,height:400}");
			</script>
		</div>
	</div>
</div>

					</div>
	
				</div>
<div id="ya_direct"></div>
				</aside>
			
							<aside class="sidebar" data-pos="right2" id="sideRight">
					<div class="blocks_block block_blog bannews shadow_block" data-id="512" id="block_512" style=""><div class="block_title"><span class="bl_tit" style="color:#da2018;"><a class="bl_tit" style="color:#da2018;" href="/news/interview/">Интервью на TagilCity.ru</a></span></div><div class="block_content"><div class="content_brief size0 ta-c" style="width:100%;height:133px;"><div class="image small"style="display:block;"><a  href="https://tagilcity.ru/news/interview/05-10-2017/razdetstvo-chto-mozhno-delat-pedagogam-nizhnego-tagila-v-socsetyah.html"><img src="/images/stories/2017-10/2d0130aab7780ad45a3b39b7d1ac7a19.jpg?mt=1507264541" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="59484" href="https://tagilcity.ru/news/interview/05-10-2017/razdetstvo-chto-mozhno-delat-pedagogam-nizhnego-tagila-v-socsetyah.html">РазДетство: что можно делать педагогам Нижнего Тагила в соцсетях?</a>  <span title="+ 7" class="votes_small vote-for">7</span> <span title="+ 0" class="votes_small vote-against">0</span></div></div></div></div></div><div class="blocks_block block_blog shadow_block" data-id="129" id="block_129" style=""><div class="block_title"><span class="bl_tit" style="color:#006699;"><a class="bl_tit" style="color:#006699;" href="/business/istorii-yspexa/">Лидер мнений</a></span><hr /></div><div class="block_content"><div class="content_brief size0" style="width:100%;"><div class="image"><a  href="https://tagilcity.ru/news/interview/05-10-2017/razdetstvo-chto-mozhno-delat-pedagogam-nizhnego-tagila-v-socsetyah.html"><img src="/images/stories/2017-10/thumbnails/thumb_1_2d0130aab7780ad45a3b39b7d1ac7a19.jpg?mt=1507264541" alt=""  width="65" height="49"/></a></div><div class="brief_text"> <a class="brief_link"  data-content-id="59484" href="https://tagilcity.ru/news/interview/05-10-2017/razdetstvo-chto-mozhno-delat-pedagogam-nizhnego-tagila-v-socsetyah.html">РазДетство: что можно делать педагогам Нижнего Тагила в соцсетях?</a> <span class="smallgrey">5&nbsp;октября,&nbsp;19:30</span> <span title="+ 7" class="votes_small vote-for">7</span> <span title="+ 0" class="votes_small vote-against">0</span></div></div></div><div class="block_posttext"><a class="more" href="/business/istorii-yspexa/">Все лидеры</a></div></div><div class="blocks_block block_blog imgblock fotoblock foto_otchet " id="foto_otchet">	<div class='new_block_title ta-c nobb'><a class='new_block_title_a td-n' style='color: #0198cd;' href='/photo/albums/165658/'>ФОТООТЧЕТ<br/>&laquo;Поздравление педагогов с профессиональным праздником, 2017 год.&raquo;</a></div>	<div class="block_content">			
			<a class="jce_tooltip" title="Поздравление педагогов с профессиональным праздником, 2017 год." href="/photo/albums/165658/">
				<img class="mainimg" src="//img-fotki.yandex.ru/get/477137/98913863.536/0_ee713_ed3739ca_M" alt="" width="100%">
			</a>
				<div class="imgbottom">				
				<script type="text/javascript">
					jQuery(function(){
						jQuery(".img_car_pha").jCarouselLite({							
							btnNext: ".img_car_next_pha",
							btnPrev: ".img_car_prev_pha",							
							visible: 4
						});
						jQuery(".img_car_cont").css("visibility", "visible");
					});
				</script>
				<div class="img_car_cont img_car_cont_pha" style="visibility: hidden">
					<div class="img_car_prev img_car_prev_pha"></div>
					<div class="img_car img_car_pha">
						<ul><li>	<a href="/photo/albums/165658/">
					<img width="50" height="50" class="jce_tooltip" title="Поздравление педагогов с профессиональным праздником, 2017 год." src="//img-fotki.yandex.ru/get/370224/98913863.536/0_ee71e_25a83389_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165658/">
					<img width="50" height="50" class="jce_tooltip" title="Поздравление педагогов с профессиональным праздником, 2017 год." src="//img-fotki.yandex.ru/get/484029/98913863.536/0_ee711_b4181eb7_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165658/">
					<img width="50" height="50" class="jce_tooltip" title="Поздравление педагогов с профессиональным праздником, 2017 год." src="//img-fotki.yandex.ru/get/368408/98913863.536/0_ee719_8433722d_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165658/">
					<img width="50" height="50" class="jce_tooltip" title="Поздравление педагогов с профессиональным праздником, 2017 год." src="//img-fotki.yandex.ru/get/750182/98913863.536/0_ee71b_ca48d276_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165658/">
					<img width="50" height="50" class="jce_tooltip" title="Поздравление педагогов с профессиональным праздником, 2017 год." src="//img-fotki.yandex.ru/get/373511/98913863.536/0_ee718_792b09b5_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165658/">
					<img width="50" height="50" class="jce_tooltip" title="Поздравление педагогов с профессиональным праздником, 2017 год." src="//img-fotki.yandex.ru/get/750182/98913863.536/0_ee71d_7afa1b1b_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165658/">
					<img width="50" height="50" class="jce_tooltip" title="Поздравление педагогов с профессиональным праздником, 2017 год." src="//img-fotki.yandex.ru/get/478621/98913863.536/0_ee712_d9a329d5_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165658/">
					<img width="50" height="50" class="jce_tooltip" title="Поздравление педагогов с профессиональным праздником, 2017 год." src="//img-fotki.yandex.ru/get/508985/98913863.536/0_ee71a_1d77f95b_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165658/">
					<img width="50" height="50" class="jce_tooltip" title="Поздравление педагогов с профессиональным праздником, 2017 год." src="//img-fotki.yandex.ru/get/508985/98913863.536/0_ee71c_6b72672c_XXXS" alt="">
				</a>

						</ul>
					</div>
				<div class='img_car_next img_car_next_pha'></div>
			</div>
		</div>		
	</div>
	<a href='/photo/albums/165658/' class='td-n'><div class='light_blue_button m-a mt10 ta-c c-p'>Смотреть весь альбом</div></a>
</div>


<div  id="block_417" data-id="417" class="block block block_type_blog block-slide block-slide_from_right" style="">
				
			<div
			class="block__content" >
			

		<div class="block__content-row"><div class="news-teaser news-teaser_type_card col-sm-12" data-content-id="59620" data-section-id="1"><div class="news-teaser__inner"><div class="news-teaser__image-panel"><a
					class="news-teaser__image-link"
					href="https://tagilcity.ru/news/incidents/10-10-2017/23-letniy-tagilchanin-zaderzhan-po-podozreniu-v-izbienii-12-letnego-malchika.html"
									><img class="news-teaser__image" src="/images/stories/2017-10/thumbnails/thumb_3_c0fc67a4deb45825672a28f013310527.jpg?mt=1507636621"/></a></div><div class="news-teaser__content"><div class="news-teaser__content-panel"><div class="news-teaser__title"><a
							class="news-teaser__title-link"
							href="https://tagilcity.ru/news/incidents/10-10-2017/23-letniy-tagilchanin-zaderzhan-po-podozreniu-v-izbienii-12-letnego-malchika.html"
							data-content-id="59620"
													>Подозреваемый в избиении 12-летнего мальчика задержан в Нижнем Тагиле</a></div><div class="news-teaser__date">
			вчера,&nbsp;16:45
		</div><div class="news-teaser__icons"><div  class="ratings news-teaser__ratings ratings_color_color"><a href="https://tagilcity.ru/news/incidents/10-10-2017/23-letniy-tagilchanin-zaderzhan-po-podozreniu-v-izbienii-12-letnego-malchika.html"
	   data-id="59620"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for"><i class="icon-heart"></i><span class="ratings__count">18</span></a><a href="https://tagilcity.ru/news/incidents/10-10-2017/23-letniy-tagilchanin-zaderzhan-po-podozreniu-v-izbienii-12-letnego-malchika.html"
	   data-id="59620"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against"><i class="icon-heart-down"></i><span class="ratings__count">0</span></a></div></div></div></div><div class="news-teaser__separator"></div></div></div></div>
		
		
					</div>
	
						<div class="block__footer">
									<a class="block__footer-link" href="/news/all/">Еще новости >></a>							</div>
			</div>

				</aside>
			
								</div>
	</div>
</div>

<div class="region-footer">
	
	<div class="region-footer-main">
		<footer class="site-footer">
	<div class="region-footer-main-top">
		<div class="container">
			<div class="row">
				<div class="region-footer-main-subscribe col-md-6">
									</div>
				<div class="region-footer-main-social-groups col-md-3">
									</div>
				<div class="region-footer-main-social-share col-md-3">
									</div>
			</div>
		</div>
	</div>

	<div class="region-footer-main-main">
		<div class="container">
			<div class="row">
				<div class="footer-logo col-lg-2 col-md-3">
					


<a  class="site-logo site-logo_footer" href="/">
	<span class="site-logo__text">TagilCity.ru</span>
	<span class="site-logo__secondary">Городской портал Нижнего Тагила</span>
</a>
					<a href="//adv.tagilcity.ru/" target="_blank" class="btn btn-primary">размещение рекламы</a>
				</div>

				<div class="footer-copyright col-md-3">
					&#169; Все права защищены. При использовании информации ссылка на сайт TagilCity.ru обязательна. При
					копировании текста гиперссылка на сайт TagilCity.ru обязательна.
					<br/><a target="_blank" href="/files/tagilcity/svid_reg.pdf">Свидетельство о регистрации СМИ</a>: ИА № ТУ66-01674 от 15 июня 2017 г. выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Уральскому федеральному округу
				</div>

				<div class="footer-contacts col-md-3">
					<div class="footer-contacts-tel">
						<a class="field-tel" href="tel:+73435499334">+7(3435)499-334</a>
					</div>
					<div class="footer-contacts-email">
						<div class="footer-contacts-email-item-big"><span class="field-label">отдел продаж:</span> <a class="field-email" href="mailto:office@tagilcity.ru">office@tagilcity.ru</a></div>
						<div class="footer-contacts-email-item-big"><span class="field-label">email редакции:</span> <a class="field-email" href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru</a></div>
						<div class="footer-contacts-email-item-small"><span class="field-label">email по общим вопросам:</span> <a class="field-email" href="mailto:mail@tagilcity.ru">mail@tagilcity.ru</a></div>
					</div>
				</div>

				<div class="footer-counters col-lg-4 col-md-3 row">
					<div class="col-xs-4 col-md-6 col-lg-4 logo-mediainvest-wrap">
						<a class="logo-mediainvest" href="http://www.1mediainvest.ru" target="_blank">&nbsp;</a>
					</div>

					<div class="col-xs-4 col-md-6 col-lg-4 counters-88">
						<!--noindex-->
						<!-- UralWeb --><a class="uweb" href="//www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img
								id="uralweb_img" src="//hc.uralweb.ru/hc/TagilCity?js=0"
								alt="Рейтинг UralWeb"/></a>
						<!--LiveInternet logo--><a class="linet" href="//www.liveinternet.ru/click;TagilCity"
												   target="_blank" rel="nofollow"><img
								src="//counter.yadro.ru/logo;TagilCity?53.2" alt=""
								title="LiveInternet: показано число просмотров и посетителей за 24 часа"/></a>
						<!--/LiveInternet-->
						<!--/noindex-->
					</div>

					<div class="col-xs-4 col-md-12 col-lg-4 logo-viasite-wrap">
						
<div class="viasite-logo viasite-logo_white">
	<div class="viasite-logo__text-wrap">
		<a class="viasite-logo__text" href="http://viasite.ru/" target="_blank">Разработка сайтов</a></div>
	<div class="viasite-logo__logo-wrap">
		<a class="viasite-logo__logo" href="http://viasite.ru/" target="_blank">&nbsp;</a>
	</div>
</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>

	</div>

	</div>
<div id="js_vars" class="d-n"><input type="hidden" name="my_id" value="0"/><input type="hidden" name="my_gid" value="0"/><input type="hidden" name="gsec_id" value="1"/><input type="hidden" name="option" value="com_content"/><input type="hidden" name="task" value="view"/><input type="hidden" name="ajax_load_modules" value="0"/><input type="hidden" name="utf" value="1"/><input type="hidden" name="ismobile" value="0"/><input type="hidden" name="site" value="1"/><input type="hidden" name="loaded" value="/cache/js/ya_share.js,/includes/js/raven.min.js,/build/utf/js/script.js"/></div>
<script type="text/javascript">
	//LiveInternet
	new Image().src = "//counter.yadro.ru/hit;TagilCity?r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";h" + escape(document.title.substring(0, 80)) + ";" + Math.random();
</script>

<script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) {
		(w[c] = w[c] || []).push(function () {
			try {
				w.yaCounter21668887 = new Ya.Metrika({
					id: 21668887,
					webvisor: true,
					clickmap: true,
					trackLinks: true,
					accurateTrackBounce: true,
					trackHash: true
				});
			} catch (e) {
			}
		});
		var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
			n.parentNode.insertBefore(s, n);
		};
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else {
			f();
		}
	})(document, window, "yandex_metrika_callbacks");</script>
<noscript>
	<div><img src="//mc.yandex.ru/watch/21668887" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript><!-- /Yandex.Metrika counter -->

<script type="text/javascript">
	//uralweb
	uralweb_d = document;
	uralweb_a = '';
	uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
	uralweb_js = 10;
	uralweb_a += '&amp;j=' + navigator.javaEnabled();
	uralweb_js = 11;
	uralweb_s = screen;
	uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
	uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
	uralweb_js = 12;
	uralweb_js = 13;
	$('#uralweb_img').attr('src', '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a);
</script>

<script type="text/javascript">
	//ga
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-7184240-1']);
		_gaq.push(['_setCustomVar', 1, 'gid', '0', 2]);
		_gaq.push(['_setCustomVar', 2, 'uid', '0', 2]);
		_gaq.push(['_setCustomVar', 3, 'sec', '1', 3]);
		_gaq.push(['_setCustomVar', 4, 'https', 'https', 3]);
		_gaq.push(['_trackPageview']);
	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- Facebook Pixel Code -->
<script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq)return;
		n = f.fbq = function () {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window,
		document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1187497081331285');
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
			   src="https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1"
	/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script type="text/javascript">$(function(){var global_js_start = new Date().getTime();
Raven.setUserContext({id: $t.vars.my_id, gid: $t.vars.my_gid});
yandex_partner_id = 64363;
	yandex_site_bg_color = 'FFFFFF';
	yandex_site_charset = 'windows-1251';
	yandex_ad_format = 'direct';
	yandex_font_size = 1;
	yandex_direct_type = 'vertical';
	yandex_direct_border_type = 'ad';
	yandex_direct_limit = 3;
	yandex_direct_bg_color = 'FBFBFB';
	yandex_direct_border_color = 'EDEDED';
	yandex_direct_title_color = 'DA2018';
	yandex_direct_url_color = '6699CC';
	yandex_direct_all_color = '5D5D5D';
	yandex_direct_text_color = '000000';
	yandex_direct_hover_color = '5D5D5D';
	yandex_direct_favicon = '1';
	yandex_direct_place = 'ya_direct';});</script><div class="loading"></div>
<div class="tabs-right"><a class="js-subscribe-email" href="javascript:">Подписаться на новости</a></div>
</body>
</html>
<!-- 0.431 -->