<!doctype html>
<html data-n-head-ssr class="desktop" lang="ru" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D,%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Высокая пожарная опасность прогнозируется в Свердловской области</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://tagilcity.ru/news/health/12-06-2021/vysokaya-pozharnaya-opasnost-prognoziruetsya-v-sverdlovskoy-oblasti"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="tagilcity.ru"><meta data-n-head="ssr" name="google-site-verification" content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo"><meta data-n-head="ssr" name="yandex-verification" content="fe7a2416f059b9d4"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="В Свердловской области с 13 по 15 июня ожидается высокая пожарная опасность. По региональной шкале четвертый-пятый класс горимости. | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Высокая пожарная опасность прогнозируется в Свердловской области"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="В Свердловской области с 13 по 15 июня ожидается высокая пожарная опасность. По региональной шкале четвертый-пятый класс горимости. | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://tagilcity.ru/attachments/e56b61880c43faaf6ac374432b9730a4b43f5c30/store/fill/1200/630/28e1932b9ab5f141680ee8acd7997120b4230045479f84c451cddca94b25/28e1932b9ab5f141680ee8acd7997120b4230045479f84c451cddca94b25.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://tagilcity.ru/news/health/12-06-2021/vysokaya-pozharnaya-opasnost-prognoziruetsya-v-sverdlovskoy-oblasti"><link data-n-head="ssr" rel="amphtml" href="https://tagilcity.ru/news/health/12-06-2021/vysokaya-pozharnaya-opasnost-prognoziruetsya-v-sverdlovskoy-oblasti?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #4375ba</style><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/header-bidding.js" async></script><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-n-head="ssr" src="https://yastatic.net/share2/share.js"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","segmento":"1465774","otm":"1535183","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_152992586448765315","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"otm","params":{"placementId":"9768"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_152992450400898899","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"otm","params":{"placementId":"9767"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_15299245755889439","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_tn-inpool","params":{"p1":"cejtv","p2":"gdnn"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9769"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_15299256727867218","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9770"}}]}],"timeout":1300}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"]}</script><script data-n-head="ssr" src="https://cdn.onthe.io/io.js/2T4FeEn74lK6" async></script><script data-n-head="ssr" src="//web.webpushs.com/js/push/8835b752996297833fa8a4cbac0f667b_1.js" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://tagilcity.ru/news/health/12-06-2021/vysokaya-pozharnaya-opasnost-prognoziruetsya-v-sverdlovskoy-oblasti","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/health/12-06-2021/vysokaya-pozharnaya-opasnost-prognoziruetsya-v-sverdlovskoy-oblasti"},"headline":"Высокая пожарная опасность прогнозируется в Свердловской области","genre":"Здоровье и экология","url":"https://tagilcity.ru/news/health/12-06-2021/vysokaya-pozharnaya-opasnost-prognoziruetsya-v-sverdlovskoy-oblasti","description":"В Свердловской области с 13 по 15 июня ожидается высокая пожарная опасность. По региональной шкале четвертый-пятый класс горимости, сообщает ЕДДС Нижнего Тагила.","text":"Пламя, нагрев тепловым потоком, тепловой удар, помутнение воздуха и опасные дымы являются фактором неблагоприятного метеорологического явления. Вместе с предупреждением об опасности, специалисты назвали ряд мер для предотвращения аварийных и чрезвычайных ситуаций:  обеспечить уход за противопожарными минерализованными полосами, противопожарными разрывами вокруг коллективных садов и населенных пунктов; обеспечить контроль за состоянием противопожарных водоемов, а также подъездов к ним; запретить сжигать сухую растительность на территориях, которые прилегают к лесным массивам; осуществлять мероприятия по очистке территорий в полосе отвода автомобильных и железнодорожных дорог; уточнить порядок взаимодействия между заинтересованными ведомствами по тушению лесных и торфяных пожаров; привести в готовность резервную пожарную технику и средства связи; проверить оснащение территорий первичными средствами тушения пожаров и противопожарным инвентарем; в местах въезда в лес организовать контрольно-пропускные пункты, а также ограничить въезд транспортных и посещение гражданами лесной зоны; продолжать контроль воздушных линий электропередач, распределительных устройств, головных трансформаторных подстанций, находящихся в лесных массивах; организовать проведение противопожарной пропаганды и обучение населения мерам пожарной безопасности в лесах; провести занятия по обучению действиям по тушению пожара и эвакуации из зоны ЧС; властям следует обеспечить также координацию действий при борьбе с лесными пожарами и привлечение для тушения огня населения, рабочих и служащих. совместно с руководителями предприятий по добыче торфа подтопить неиспользуемые торфополя.  Напомним, экстренное предупреждение из-за минусовых температур и пожаров было объявлено на Урале 9 июня. ","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["экстренное предупреждение","предупреждение","пожар","пожары в Свердловской области"],"image":["https://tagilcity.ru/attachments/46686a604de430e1c4a52031a6be197d2c558f3f/store/fill/1200/675/28e1932b9ab5f141680ee8acd7997120b4230045479f84c451cddca94b25/28e1932b9ab5f141680ee8acd7997120b4230045479f84c451cddca94b25.jpg"],"datePublished":"2021-06-12T16:25:10+03:00","dateModified":"2021-06-12T16:25:10+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Здоровье и экология","item":{"name":"Здоровье и экология","@id":"/news/health"}}]}]</script><link rel="preload" href="/_nuxt/565b1df.js" as="script"><link rel="preload" href="/_nuxt/d70bc0b.js" as="script"><link rel="preload" href="/_nuxt/0bd0a0c.js" as="script"><link rel="preload" href="/_nuxt/92b7754.js" as="script"><link rel="preload" href="/_nuxt/a5ae322.js" as="script"><link rel="preload" href="/_nuxt/d61b627.js" as="script"><link rel="preload" href="/_nuxt/020c92a.js" as="script"><link rel="preload" href="/_nuxt/27eb552.js" as="script"><link rel="preload" href="/_nuxt/39a5789.js" as="script"><link rel="preload" href="/_nuxt/14c152c.js" as="script"><link rel="preload" href="/_nuxt/5d5e540.js" as="script"><link rel="preload" href="/_nuxt/edd91f4.js" as="script"><link rel="preload" href="/_nuxt/655950f.js" as="script"><style data-vue-ssr-id="70446b62:0 0cf4d5cc:0 97b140e4:0 6fa9515a:0 7682c32b:0 3cca4d02:0 20bd7bd2:0 1f4f2a0c:0 457c8ebe:0 fc6c14ee:0 259ff360:0 7f38eae5:0 a1b861a6:0 5d9ebd20:0 15261ae8:0 2a914df6:0 137d5a9c:0 22094526:0 01354b8f:0 6f6162de:0 17528042:0 11485c96:0 3bacb0f6:0 0e802ffc:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-v-2ea249b7><!----><!----><!----><!----><div class="topline" data-v-f18429ea data-v-2ea249b7><div class="container" data-v-f18429ea><!----><div class="logo-menu" data-v-f18429ea><!----><a href="/" class="logo nuxt-link-active" data-v-f18429ea><img src="https://tagilcity.ru/attachments/f9d9f03c749c2b08cd979ffee5d8dd49c8cdd0ca/store/645cce4c2af22479cfe048b6bbe215e0a887579d99b5164c119905e04f3c/site_logo_main.svg" alt="TagilCity.ru" data-v-f18429ea></a><div class="menu-trigger" data-v-f18429ea></div></div><!----><!----><!----><h1 class="small-title" data-v-f18429ea>Высокая пожарная опасность прогнозируется в Свердловской области</h1><div class="search-trigger" data-v-f18429ea></div></div></div><div data-v-069a4540 data-v-2ea249b7><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-2ea249b7><div class="banner-top" data-v-0d8f15b2><div title="matter_900_90" id="adfox_152992586448765315" data-fetch-key="0" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div><!----><!----><section class="cols" data-v-34ad00d6><!----><div data-v-34ad00d6><div class="top" data-v-d12a94fe data-v-34ad00d6><div class="img-container" data-v-d12a94fe><!----><div class="bg-img" data-v-d12a94fe></div><img alt="Высокая пожарная опасность прогнозируется в Свердловской области" class="img" data-v-d12a94fe><div class="text" data-v-d12a94fe><div class="title" data-v-d12a94fe>Высокая пожарная опасность прогнозируется в Свердловской области</div><div class="meta" data-v-d12a94fe><span data-v-d12a94fe>Сегодня, 18:25</span><span data-v-d12a94fe>Здоровье и экология</span><!----><span data-v-d12a94fe>Фото: 1mediainvest.ru</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-34ad00d6><div data-v-34ad00d6><div class="share" data-v-6c52be97 data-v-34ad00d6><div data-v-6c52be97></div><!----></div></div><div data-io-article-url="https://tagilcity.ru/news/health/12-06-2021/vysokaya-pozharnaya-opasnost-prognoziruetsya-v-sverdlovskoy-oblasti" data-v-34ad00d6><!----><div class="cm-subtitle" data-v-34ad00d6>В Свердловской области с 13 по 15 июня ожидается высокая пожарная опасность. По региональной шкале четвертый-пятый класс горимости, сообщает ЕДДС Нижнего Тагила.</div><!----><!----><div class="content-blocks" data-v-34ad00d6><div><div class="paragraph" data-v-07d591b3><p>Пламя, нагрев тепловым потоком, тепловой удар, помутнение воздуха и опасные дымы являются фактором неблагоприятного метеорологического явления.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span>Вместе с предупреждением об опасности, специалисты назвали ряд мер для предотвращения аварийных и чрезвычайных ситуаций:</span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <ul> <li>обеспечить уход за противопожарными минерализованными полосами, противопожарными разрывами вокруг коллективных садов и населенных пунктов;</li> <li>обеспечить контроль за состоянием противопожарных водоемов, а также подъездов к ним;</li> <li>запретить сжигать сухую растительность на территориях, которые прилегают к лесным массивам;</li> <li>осуществлять мероприятия по очистке территорий в полосе отвода автомобильных и железнодорожных дорог;</li> <li>уточнить порядок взаимодействия между заинтересованными ведомствами по тушению лесных и торфяных пожаров;</li> <li>привести в готовность резервную пожарную технику и средства связи;</li> <li>проверить оснащение территорий первичными средствами тушения пожаров и противопожарным инвентарем;</li> <li>в местах въезда в лес организовать контрольно-пропускные пункты, а также ограничить въезд транспортных и посещение гражданами лесной зоны;</li> <li>продолжать контроль воздушных линий электропередач, распределительных устройств, головных трансформаторных подстанций, находящихся в лесных массивах;</li> <li>организовать проведение противопожарной пропаганды и обучение населения мерам пожарной безопасности в лесах;</li> <li>провести занятия по обучению действиям по тушению пожара и эвакуации из зоны ЧС;</li> <li><span>властям следует обеспечить также координацию действий при борьбе с лесными пожарами и привлечение для тушения огня населения, рабочих и служащих.</span></li> <li>совместно с руководителями предприятий по добыче торфа подтопить неиспользуемые торфополя.</li> </ul></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Напомним, <span>экстренное предупреждение из-за минусовых температур и пожаров было объявлено на Урале 9 июня.</span></p></div><!----></div><div><a href="https://tagilcity.ru/news/health/09-06-2021/ekstrennoe-preduprezhdenie-iz-za-minusovyh-temperatur-i-pozharov-ob-yavleno-na-urale" class="teaser" data-v-1a749126><div class="img" data-v-1a749126></div><div class="text" data-v-1a749126><div class="blur" data-v-1a749126></div><div class="title" data-v-1a749126>Экстренное предупреждение из-за минусовых температур и пожаров объявлено на Урале </div></div></a><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-34ad00d6><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Сюжеты:</div><a href="/story/ekologiya" class="link" data-v-5d42f80f>Экология Нижнего Тагила</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-34ad00d6><div id="vk-2406145" data-v-e1fd1e16></div></div><div data-v-0d8f15b2 data-v-34ad00d6><div title="before_related_matters" id="adfox_15299256727867218" data-fetch-key="1" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><div class="matters" data-v-9750ab66 data-v-34ad00d6><div class="title" data-v-9750ab66>Материалы по теме:</div><div data-v-9750ab66><a href="/news/incident/11-06-2021/1-1-tysyachi-gektarov-lesa-gorit-v-sverdlovskoy-oblasti" class="link" data-v-9750ab66>1,1 тысячи гектаров леса горит в Свердловской области</a></div><div data-v-9750ab66><a href="/news/incident/10-06-2021/nazvany-predvaritelnye-prichiny-pozhara-v-zdanii-byvshego-tagilbanka" class="link" data-v-9750ab66>Названы предварительные причины пожара в здании бывшего «Тагилбанка»</a></div><div data-v-9750ab66><a href="/news/incident/10-06-2021/podzhog-mog-stat-prichinoy-pozhara-na-ovoschnom-sklade-v-nizhnem-tagile" class="link" data-v-9750ab66>Поджог мог стать причиной пожара на овощном складе в Нижнем Тагиле</a></div></div><div class="tags" data-v-fd7e7b28 data-v-34ad00d6><a href="/articles/tag/83668" class="item" data-v-fd7e7b28>пожар</a><a href="/articles/tag/84673" class="item" data-v-fd7e7b28>экстренное предупреждение</a><a href="/articles/tag/84861" class="item" data-v-fd7e7b28>предупреждение</a><a href="/articles/tag/91384" class="item" data-v-fd7e7b28>пожары в Свердловской области</a></div><div data-v-0d8f15b2 data-v-34ad00d6><div title="matter_before_sharing" class="html-bnr bnr" data-v-0d8f15b2></div></div><div class="typo" data-v-34ad00d6>Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="share" data-v-bc51d124 data-v-34ad00d6><div data-v-bc51d124></div><a href="/print?site_path=/news/health/12-06-2021/vysokaya-pozharnaya-opasnost-prognoziruetsya-v-sverdlovskoy-oblasti" target="_blank" class="ya-share2__item print" data-v-bc51d124></a><!----></div><!----></div></div></div><div data-v-0b94d789 data-v-34ad00d6><div data-v-0d8f15b2 data-v-0b94d789><div title="300_300_1" id="adfox_152992450400898899" data-fetch-key="2" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><div class="sticky" data-v-0d8f15b2 data-v-0b94d789><div title="300_600" id="adfox_15299245755889439" data-fetch-key="3" class="adfox-bnr bnr" data-v-0d8f15b2></div></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-2ea249b7><div data-v-0d8f15b2><div title="fullscreen" id="adfox_152992498110866053" data-fetch-key="4" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="catfish" id="adfox_152992569942279602" data-fetch-key="5" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="in_head" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="end_body" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="geo_target" id="adfox_161916906181922501" data-fetch-key="6" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="age_target" id="adfox_161916926053366874" data-fetch-key="7" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="gender_target" id="adfox_161916924885556835" data-fetch-key="8" class="adfox-bnr bnr" data-v-0d8f15b2></div></div></div><div class="footer" data-v-13ae62ec data-v-2ea249b7><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/nashi-kontakty" class="link" data-v-555536bf>Контакты</a></div><div data-v-555536bf><a href="https://adv.tagilcity.ru/" class="link" data-v-555536bf>Реклама на сайте</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>Мы в социальных сетях</div><div class="items" data-v-555536bf><a href="https://vk.com/tagilcity_group" class="item vk_account" data-v-555536bf></a><!----><a href="https://t.me/tagilcityru" class="item telegram_account" data-v-555536bf></a><!----><a href="https://ok.ru/tagilcity" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/tagilcity/" class="item fb_account" data-v-555536bf></a><a href="https://twitter.com/tagilcity" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/tagilcity.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-13ae62ec><h2><span></span></h2> <p>Сетевое издание<span> </span><span>«TagilCity»</span>. <span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 23.11.2018 г. </span><a rel="noopener noreferrer" href="https://tagilcity.ru/images/tagilcity-ru/license.pdf" target="_blank">ЭЛ № ФС 77-74136</a>. Учредитель: ООО «ПремьерМедиаИнвест». Адрес: 105064, г. Москва, переулок Нижний Сусальный, дом 5, строение 15, пом. 1, комната 2. Главный редактор:<span> Логинова Александра Игоревна.</span><span> </span>Телефон редакции: 8 (499) 290-52-20 или +7 (3435) 499-334. Электронный адрес:<strong><span> </span></strong><a rel="noopener noreferrer" href="mailto:pressa@tagilcity.ru" target="_blank">pressa@tagilcity.ru</a><span> </span>или <span></span>ooopremmediainvest@gmail.com</p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?53.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн€"
alt="" border="0" width="88" height="31"/></a>
<!--/LiveInternet--></div><div class="informer" data-v-13ae62ec><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=21668887&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21668887/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.метрика" title="яндекс.метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="21668887" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-13ae62ec><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020728' alt='Топ-100' /></noscript></div><div class="informer" data-v-13ae62ec><a class="uweb" href="//www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img id="uralweb_img" src="//hc.uralweb.ru/hc/TagilCity?js=0" alt="Рейтинг UralWeb"/></a>
</div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/565b1df.js" defer></script><script src="/_nuxt/a5ae322.js" defer></script><script src="/_nuxt/d61b627.js" defer></script><script src="/_nuxt/020c92a.js" defer></script><script src="/_nuxt/27eb552.js" defer></script><script src="/_nuxt/39a5789.js" defer></script><script src="/_nuxt/14c152c.js" defer></script><script src="/_nuxt/5d5e540.js" defer></script><script src="/_nuxt/edd91f4.js" defer></script><script src="/_nuxt/655950f.js" defer></script><script src="/_nuxt/d70bc0b.js" defer></script><script src="/_nuxt/0bd0a0c.js" defer></script><script src="/_nuxt/92b7754.js" defer></script>
  </body>
</html>
