<!doctype html>
<html data-n-head-ssr class="desktop" lang="ru" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D,%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Масляное пятно и мертвая рыба: Екатеринбуржцы пожаловались на слив мазута в Патрушиху</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://tagilcity.ru/news/health/17-10-2021/maslyanoe-pyatno-i-mertvaya-ryba-ekaterinburzhtsy-pozhalovalis-na-sliv-mazuta-v-patrushihu"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="tagilcity.ru"><meta data-n-head="ssr" name="google-site-verification" content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo"><meta data-n-head="ssr" name="yandex-verification" content="fe7a2416f059b9d4"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="Екатеринбуржцы рассказали о масляном пятне на поверхности Патрушихи на окраине Екатеринбурга. На видеозаписи видно, что по воде плывет мертвая рыба | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Масляное пятно и мертвая рыба: Екатеринбуржцы пожаловались на слив мазута в Патрушиху"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Екатеринбуржцы рассказали о масляном пятне на поверхности Патрушихи на окраине Екатеринбурга. На видеозаписи видно, что по воде плывет мертвая рыба | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://tagilcity.ru/attachments/f86b017cdc9779ed5250f162d16718d1a0ad89d3/store/fill/1200/630/f8e49a1cddb30f5c4aa2d1b16072a6eb0198f76f7fab3928281980b4f645/f8e49a1cddb30f5c4aa2d1b16072a6eb0198f76f7fab3928281980b4f645.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://tagilcity.ru/news/health/17-10-2021/maslyanoe-pyatno-i-mertvaya-ryba-ekaterinburzhtsy-pozhalovalis-na-sliv-mazuta-v-patrushihu"><link data-n-head="ssr" rel="amphtml" href="https://tagilcity.ru/news/health/17-10-2021/maslyanoe-pyatno-i-mertvaya-ryba-ekaterinburzhtsy-pozhalovalis-na-sliv-mazuta-v-patrushihu?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #4375ba</style><script data-n-head="ssr" src="https://yastatic.net/share2/share.js"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr" src="https://yandex.ru/ads/system/header-bidding.js" async></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","segmento":"1465774","otm":"1535183","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_152992586448765315","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"otm","params":{"placementId":"9768"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_152992450400898899","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"otm","params":{"placementId":"9767"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_15299245755889439","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_adsmart","params":{"p1":"cqgvh","p2":"hhro"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9769"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_15299256727867218","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9770"}}]}],"timeout":1600}</script><script data-n-head="ssr">window.yaContextCb = window.yaContextCb || []</script><script data-n-head="ssr" src="https://yandex.ru/ads/system/context.js" async></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"]}</script><script data-n-head="ssr" src="https://cdn.onthe.io/io.js/2T4FeEn74lK6" async></script><script data-n-head="ssr" src="//web.webpushs.com/js/push/8835b752996297833fa8a4cbac0f667b_1.js" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://tagilcity.ru/news/health/17-10-2021/maslyanoe-pyatno-i-mertvaya-ryba-ekaterinburzhtsy-pozhalovalis-na-sliv-mazuta-v-patrushihu","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/health/17-10-2021/maslyanoe-pyatno-i-mertvaya-ryba-ekaterinburzhtsy-pozhalovalis-na-sliv-mazuta-v-patrushihu"},"headline":"Масляное пятно и мертвая рыба: Екатеринбуржцы пожаловались на слив мазута в Патрушиху","genre":"Здоровье и экология","url":"https://tagilcity.ru/news/health/17-10-2021/maslyanoe-pyatno-i-mertvaya-ryba-ekaterinburzhtsy-pozhalovalis-na-sliv-mazuta-v-patrushihu","description":"Екатеринбуржцы рассказали о масляном пятне на поверхности Патрушихи на окраине Екатеринбурга. На видеозаписи видно, что среди пятна плывет мертвая рыба.","text":"В этом же месте на реке Патрушиха ранее уже были замечены масляные пятна. Горожане прошли по следу, и нашли источник загрязнения. Им оказалась ливневая труба в районе дома № 13 по Кирпичному переулку, сообщает E1. 17 октября 2021 года также было замечено характерное мазутное пятно в реке Патрушиха. Сквозь него по воде плыла погибшая рыба. Напомним, в конце лета текущего года в водах Черноисточинского пруда в Нижнем Тагиле были обнаружены сотни погибших лещей. В региональном отделении Рыбохраны предположили, что рыба могла погибнуть от ленточного червя. Однако позже эта информация ведомством была опровергнута. ","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["река","Масло","отходы","Екатеринбург","Уктус","рыба"],"image":["https://tagilcity.ru/attachments/e82ca705028a5a6e91dd7e721eb4212d59a05cb7/store/fill/1200/675/f8e49a1cddb30f5c4aa2d1b16072a6eb0198f76f7fab3928281980b4f645/f8e49a1cddb30f5c4aa2d1b16072a6eb0198f76f7fab3928281980b4f645.jpg"],"datePublished":"2021-10-17T19:15:26+03:00","dateModified":"2021-10-17T19:15:26+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Здоровье и экология","item":{"name":"Здоровье и экология","@id":"/news/health"}}]}]</script><link rel="preload" href="/_nuxt/d597727.js" as="script"><link rel="preload" href="/_nuxt/d70bc0b.js" as="script"><link rel="preload" href="/_nuxt/0bd0a0c.js" as="script"><link rel="preload" href="/_nuxt/cca05a5.js" as="script"><link rel="preload" href="/_nuxt/e6ae5c4.js" as="script"><link rel="preload" href="/_nuxt/4ce46ae.js" as="script"><link rel="preload" href="/_nuxt/54ea96b.js" as="script"><link rel="preload" href="/_nuxt/8f65425.js" as="script"><link rel="preload" href="/_nuxt/0dcde68.js" as="script"><link rel="preload" href="/_nuxt/4e1c300.js" as="script"><link rel="preload" href="/_nuxt/b6005d5.js" as="script"><link rel="preload" href="/_nuxt/1887ba2.js" as="script"><link rel="preload" href="/_nuxt/9b942d8.js" as="script"><style data-vue-ssr-id="58667890:0 0c0c550d:0 7a3ff08f:0 5e9c12d3:0 5521d58a:0 39c3dc21:0 702e5bf6:0 79366066:0 463ea972:0 3b18dd28:0 9163dd02:0 06830266:0 589c5042:0 0051dc3e:0 cb81942a:0 10f35cc6:0 e503b50a:0 dfa24d68:0 271ad9fa:0 20bc401f:0 141cdabe:0 ef1c1894:0 5c2a7264:0 30c4301b:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-v-9140965a><!----><!----><!----><!----><div class="topline" data-v-f18429ea data-v-9140965a><div class="container" data-v-f18429ea><!----><div class="logo-menu" data-v-f18429ea><!----><a href="/" class="logo nuxt-link-active" data-v-f18429ea><img src="https://tagilcity.ru/attachments/f9d9f03c749c2b08cd979ffee5d8dd49c8cdd0ca/store/645cce4c2af22479cfe048b6bbe215e0a887579d99b5164c119905e04f3c/site_logo_main.svg" alt="TagilCity.ru" data-v-f18429ea></a><div class="menu-trigger" data-v-f18429ea></div></div><!----><!----><!----><h1 class="small-title" data-v-f18429ea>Масляное пятно и мертвая рыба: Екатеринбуржцы пожаловались на слив мазута в Патрушиху</h1><div class="search-trigger" data-v-f18429ea></div></div></div><div data-v-069a4540 data-v-9140965a><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-9140965a><div class="banner-top" data-v-0d8f15b2><div title="matter_900_90" id="adfox_152992586448765315" data-fetch-key="0" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div><!----><!----><section class="cols" data-v-f2cc10ae><div data-v-f2cc10ae><div class="top" data-v-d12a94fe data-v-f2cc10ae><div class="img-container" data-v-d12a94fe><!----><div class="bg-img" data-v-d12a94fe></div><img alt="Масляное пятно и мертвая рыба: Екатеринбуржцы пожаловались на слив мазута в Патрушиху" class="img" data-v-d12a94fe><div class="text" data-v-d12a94fe><div class="title" data-v-d12a94fe>Масляное пятно и мертвая рыба: Екатеринбуржцы пожаловались на слив мазута в Патрушиху</div><div class="meta" data-v-d12a94fe><span data-v-d12a94fe>Сегодня, 21:15</span><span data-v-d12a94fe>Здоровье и экология</span><!----><span data-v-d12a94fe>Фото: 1МI</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-f2cc10ae><div data-v-f2cc10ae><div class="share" data-v-6c52be97 data-v-f2cc10ae><div data-v-6c52be97></div><!----></div></div><div data-io-article-url="https://tagilcity.ru/news/health/17-10-2021/maslyanoe-pyatno-i-mertvaya-ryba-ekaterinburzhtsy-pozhalovalis-na-sliv-mazuta-v-patrushihu" data-v-f2cc10ae><!----><div class="cm-subtitle" data-v-f2cc10ae>Екатеринбуржцы рассказали о масляном пятне на поверхности Патрушихи на окраине Екатеринбурга. На видеозаписи видно, что среди пятна плывет мертвая рыба.</div><!----><!----><div class="content-blocks" data-v-f2cc10ae><div><div class="paragraph" data-v-07d591b3><p>В этом же месте на реке Патрушиха ранее уже были замечены масляные пятна. Горожане прошли по следу, и нашли источник загрязнения. Им оказалась ливневая труба в районе дома № 13 по Кирпичному переулку, сообщает E1.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>17 октября 2021 года также было замечено характерное мазутное пятно в реке Патрушиха. Сквозь него по воде плыла погибшая рыба.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Напомним, в конце лета текущего года в водах Черноисточинского пруда в Нижнем Тагиле были обнаружены сотни погибших лещей. В региональном отделении Рыбохраны предположили, что рыба могла погибнуть от ленточного червя. Однако позже эта информация ведомством была опровергнута.</p></div><!----></div><div><a href="https://tagilcity.ru/news/health/27-08-2021/sotni-mertvyh-leschey-naydeny-v-chernoistochinskom-prudu-pod-nizhnim-tagilom" class="teaser" data-v-d79294b8><div class="img" data-v-d79294b8></div><div class="text" data-v-d79294b8><div class="blur" data-v-d79294b8></div><div class="title" data-v-d79294b8>Сотни мертвых лещей найдены в Черноисточинском пруду под Нижним Тагилом</div></div></a><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-f2cc10ae><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Сюжеты:</div><a href="/story/ekaterinburg" class="link" data-v-5d42f80f>Екатеринбург</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-f2cc10ae><div id="vk-2513241" data-v-e1fd1e16></div></div><div data-v-0d8f15b2 data-v-f2cc10ae><div title="before_related_matters" id="adfox_15299256727867218" data-fetch-key="1" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><!----><div class="matters" data-v-9750ab66 data-v-f2cc10ae><div class="title" data-v-9750ab66>Материалы по теме:</div><div data-v-9750ab66><a href="/news/health/23-04-2018/mertvye-ryby-plavayut-v-chernoy-vode-v-reke-v-sverdlovskoy-oblasti-foto" class="link" data-v-9750ab66>Мертвые рыбы плавают в черной воде в реке в Свердловской области (ФОТО)</a></div><div data-v-9750ab66><a href="/news/incident/20-04-2021/massovo-pogibla-ryba-na-vodoeme-pod-kirovgradom" class="link" data-v-9750ab66>Массово погибла рыба на водоеме под Кировградом</a></div><div data-v-9750ab66><a href="/news/health/26-07-2021/sotni-mertvyh-ryb-vykinulo-na-bereg-ozera-v-chelyabinskoy-oblasti" class="link" data-v-9750ab66>Сотни мертвых рыб выкинуло на берег озера в Челябинской области</a></div></div><div class="tags" data-v-fd7e7b28 data-v-f2cc10ae><a href="/articles/tag/83746" class="item" data-v-fd7e7b28>река</a><a href="/articles/tag/83906" class="item" data-v-fd7e7b28>Масло</a><a href="/articles/tag/85153" class="item" data-v-fd7e7b28>отходы</a><a href="/articles/tag/85840" class="item" data-v-fd7e7b28>рыба</a><a href="/articles/tag/89116" class="item" data-v-fd7e7b28>Уктус</a><a href="/articles/tag/92429" class="item" data-v-fd7e7b28>Екатеринбург</a></div><div data-v-0d8f15b2 data-v-f2cc10ae><div title="matter_before_sharing" class="html-bnr bnr" data-v-0d8f15b2></div></div><div class="typo" data-v-f2cc10ae>Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="share" data-v-bc51d124 data-v-f2cc10ae><div data-v-bc51d124></div><a href="/print?site_path=/news/health/17-10-2021/maslyanoe-pyatno-i-mertvaya-ryba-ekaterinburzhtsy-pozhalovalis-na-sliv-mazuta-v-patrushihu" target="_blank" class="ya-share2__item print" data-v-bc51d124></a><!----></div><!----></div></div></div><div data-v-20c19eb5 data-v-f2cc10ae><div data-v-0d8f15b2 data-v-20c19eb5><div title="300_300_1" id="adfox_152992450400898899" data-fetch-key="2" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><div class="sticky" data-v-20c19eb5><div data-v-0d8f15b2 data-v-20c19eb5><div title="300_600" id="adfox_15299245755889439" data-fetch-key="3" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-9140965a><div data-v-0d8f15b2><div title="fullscreen" id="adfox_152992498110866053" data-fetch-key="4" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="catfish" id="adfox_152992569942279602" data-fetch-key="5" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="in_head" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="end_body" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="geo_target" id="adfox_161916906181922501" data-fetch-key="6" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="age_target" id="adfox_161916926053366874" data-fetch-key="7" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="gender_target" id="adfox_161916924885556835" data-fetch-key="8" class="adfox-bnr bnr" data-v-0d8f15b2></div></div></div><div class="footer" data-v-13ae62ec data-v-9140965a><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/nashi-kontakty" class="link" data-v-555536bf>Контакты</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>Мы в социальных сетях</div><div class="items" data-v-555536bf><a href="https://vk.com/tagilcity_group" class="item vk_account" data-v-555536bf></a><!----><a href="https://t.me/tagilcityru" class="item telegram_account" data-v-555536bf></a><!----><a href="https://ok.ru/tagilcity" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/tagilcity/" class="item fb_account" data-v-555536bf></a><a href="https://twitter.com/tagilcity" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/tagilcity.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-13ae62ec><h2><span></span></h2> <p>Сетевое издание<span> </span><span>«TagilCity»</span>. <span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 23.11.2018 г. </span><a rel="noopener noreferrer" href="https://tagilcity.ru/images/tagilcity-ru/license.pdf" target="_blank">ЭЛ № ФС 77-74136</a>. Учредитель: ООО «ПремьерМедиаИнвест». Адрес: 105064, г. Москва, переулок Нижний Сусальный, дом 5, строение 15, пом. 1, комната 2. Главный редактор:<span> Логинова Александра Игоревна.</span><span> </span>Телефон редакции: 8 (499) 290-52-20 или +7 (3435) 499-334. Электронный адрес:<strong><span> </span></strong><a rel="noopener noreferrer" href="mailto:pressa@tagilcity.ru" target="_blank">pressa@tagilcity.ru</a><span> </span>или <span></span>ooopremmediainvest@gmail.com</p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?53.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн€"
alt="" border="0" width="88" height="31"/></a>
<!--/LiveInternet--></div><div class="informer" data-v-13ae62ec><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=21668887&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21668887/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.метрика" title="яндекс.метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="21668887" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-13ae62ec><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020728' alt='Топ-100' /></noscript></div><div class="informer" data-v-13ae62ec><a class="uweb" href="//www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img id="uralweb_img" src="//hc.uralweb.ru/hc/TagilCity?js=0" alt="Рейтинг UralWeb"/></a>
</div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/d597727.js" defer></script><script src="/_nuxt/e6ae5c4.js" defer></script><script src="/_nuxt/4ce46ae.js" defer></script><script src="/_nuxt/54ea96b.js" defer></script><script src="/_nuxt/8f65425.js" defer></script><script src="/_nuxt/0dcde68.js" defer></script><script src="/_nuxt/4e1c300.js" defer></script><script src="/_nuxt/b6005d5.js" defer></script><script src="/_nuxt/1887ba2.js" defer></script><script src="/_nuxt/9b942d8.js" defer></script><script src="/_nuxt/d70bc0b.js" defer></script><script src="/_nuxt/0bd0a0c.js" defer></script><script src="/_nuxt/cca05a5.js" defer></script>
  </body>
</html>
