<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta content="7 сентября в Краснотурьинске 62-летий мужчина, переходя дорогу в неположенном месте, попал под колёса автомобиля Toyota RAV-4 | Информационное агентство TagilCity.ru" name="description" /><meta content="https://m.tagilcity.ru/news/incident/08-09-2019/v-krasnoturinske-pod-kolyosami-toyota-pogib-pozhiloy-muzhchina?ind=1" name="mobile_version_path" /><link href="https://m.tagilcity.ru/news/incident/08-09-2019/v-krasnoturinske-pod-kolyosami-toyota-pogib-pozhiloy-muzhchina?ind=1" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.tagilcity.ru/news/incident/08-09-2019/v-krasnoturinske-pod-kolyosami-toyota-pogib-pozhiloy-muzhchina?ind=1" rel="amphtml" /><meta content="Анна Григорьева" name="mediator_author" /><meta content="Происшествия" name="mediator_theme" /><meta content="1922157" name="mediator" /><meta content="2019-09-08T07:44:56+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="В Краснотурьинске под колёсами Toyota погиб пожилой мужчина | Информационное агентство TagilCity.ru"></meta><meta property="og:description" content="7 сентября в Краснотурьинске 62-летий мужчина, переходя дорогу в неположенном месте, попал под колёса автомобиля Toyota RAV-4 | Информационное агентство TagilCity.ru"></meta><meta property="og:url" content="https://tagilcity.ru/news/incident/08-09-2019/v-krasnoturinske-pod-kolyosami-toyota-pogib-pozhiloy-muzhchina"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/fe5cf24397205f86302d9413f156aaa2c6fb2b2b/store/fill/1200/630/dc37f564013ffb71cf7ca59ed3d1fb1bfaa7f65fa2d71d7f403ab8e45941/5aaa3d886dab28dc8f663a9f11fb485101322112_1024.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/fe5cf24397205f86302d9413f156aaa2c6fb2b2b/store/fill/1200/630/dc37f564013ffb71cf7ca59ed3d1fb1bfaa7f65fa2d71d7f403ab8e45941/5aaa3d886dab28dc8f663a9f11fb485101322112_1024.jpg"></meta><meta property="og:image" content="https://tagilcity.ru/attachments/fe5cf24397205f86302d9413f156aaa2c6fb2b2b/store/fill/1200/630/dc37f564013ffb71cf7ca59ed3d1fb1bfaa7f65fa2d71d7f403ab8e45941/5aaa3d886dab28dc8f663a9f11fb485101322112_1024.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/fe5cf24397205f86302d9413f156aaa2c6fb2b2b/store/fill/1200/630/dc37f564013ffb71cf7ca59ed3d1fb1bfaa7f65fa2d71d7f403ab8e45941/5aaa3d886dab28dc8f663a9f11fb485101322112_1024.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><title>В Краснотурьинске под колёсами Toyota погиб пожилой мужчина | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #4375ba
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-636a4d18.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-9ce846ac1d910aea6587.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//tagilcity.ru/nv/nv.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="AubNURQdenEcbvZapN0GtO30UhwJ6thGJ9nLYH/LFY0kvAWprPuaqCpWQG0GGNNeC70kmpiiYiazPKFechoYAA==" /></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&amp;favid=12224" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/?secure=true" style="top: 3px"><img class="regular" src="/attachments/cd8d7ff9b97e80ed11fa20142cfa27aea20b9320/store/8488a19ccac8ed3dc933cee7d701d07ace7d9817b3c28b461d285e94252c/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/07da1cd828c64fd68b97dd2790d18f4606e04c1c/store/a8e487f711e0b9617c52589d6242d8fc66f0033a38f04ba4aea1ba468324/site_logo_menu.svg" alt="Site logo menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/story/analytika">Аналитика</a></div><div class="item"><a href="/article/tilda/">Обзоры</a></div><div class="item"><a href="/story/cards">Карточки</a></div><div class="item"><a href="/story/rassledovanie">Расследования</a></div><div class="item"><a href="/story/interview">Интервью</a></div><div class="item"><a href="/story/medialunch">Медиаланч</a></div><div class="item"><a href="/comment/">Мнения</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search?secure=true" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">В Краснотурьинске под колёсами Toyota погиб пожилой мужчина</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1922157/Vk/update_shares?secure=true"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1922157/Ok/update_shares?secure=true"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1922157/GooglePlus/update_shares?secure=true"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil?secure=true">Нижний Тагил</a><a href="/story/national_projects?secure=true">Национальные проекты 2019-2024</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit?secure=true" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="NQdCDkxYud4jiB2bXLH2re0xue2FULFAi7x4th77uTQTXYr29L5ZBxWwq6z+dCNHC3jPaxQYCyAfWRKIEyq0uQ==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[21668887, 55155754]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084246", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084246;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-title="В Краснотурьинске под колёсами Toyota погиб пожилой мужчина | Информационное агентство TagilCity.ru" data-url="/news/incident/08-09-2019/v-krasnoturinske-pod-kolyosami-toyota-pogib-pozhiloy-muzhchina"><a class="article-page-slider-next-mat" href="/news/society/06-09-2019/novaya-tagilskaya-shkola-na-1200-chelovek-dolzhna-byla-razgruzit-dve-starye-poluchilos?ind=1"></a><div class="article-block __slider-mat-1922157" data-id="1922157"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/638e777a457c792688e697e0fa1fa1327049bf3b/store/fill/780/440/dc37f564013ffb71cf7ca59ed3d1fb1bfaa7f65fa2d71d7f403ab8e45941/5aaa3d886dab28dc8f663a9f11fb485101322112_1024.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>В Краснотурьинске под колёсами Toyota погиб пожилой мужчина</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;09:44</span><a href="/news/incident?secure=true">Происшествия</a><span>Фото: ГИБДД по Свердловской области</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1922157/Vk/update_shares?secure=true" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1922157" data-mediator-authors="[&quot;Анна Григорьева&quot;]" data-mediator-published-time="2019-09-08T07:44:56+03:00" data-mediator-themes="[&quot;Происшествия&quot;]"><h2 class="cm-par-large pre-line">7 сентября в Краснотурьинске 62-летий мужчина, переходя дорогу в неположенном месте, попал под колёса автомобиля Toyota RAV-4. Пострадавший скончался на месте, сообщают в ГИБДД Свердловской области.</h2><div data-io-article-url="https://tagilcity.ru/news/incident/08-09-2019/v-krasnoturinske-pod-kolyosami-toyota-pogib-pozhiloy-muzhchina"><div class="cm-par-medium wysiwyg-component"><p>Инцидент произошёл рядом с домом № 47 на улице Абоимова. По предварительным данным, пешеход переходил проезжую часть в неположенном месте наискосок от остановки на другую сторону дороги. При этом пешеходный переход находился рядом.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Водитель Toyota увидел идущего мужчину в последний момент и совершил на него наезд. От полученных травм пешеход скончался на месте происшествия.</p></div></div><div class="cm-lid __small"></div><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/83525?secure=true">смерть</a><a class="cm-button __small __inline-block" href="/articles/tag/83616?secure=true">дтп</a><a class="cm-button __small __inline-block" href="/articles/tag/83789?secure=true">Краснотурьинск</a><a class="cm-button __small __inline-block" href="/articles/tag/85252?secure=true">пешеход</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/incident/08-09-2019/v-krasnoturinske-pod-kolyosami-toyota-pogib-pozhiloy-muzhchina/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1922157/Vk/update_shares?secure=true"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1922157/Ok/update_shares?secure=true"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="video-banner-component" data-slide-selector=".__slider-mat-1922157"><script type="text/template">  <scriptTag type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </scriptTag>
  <scriptTag>
      SeedrPlayer(document.querySelector('.js-mediator-article'), 30, {
        gid: "5b34b9669762b685308b47b0"
      });
  </scriptTag>
  <div id="dfjkjdfkdf34343434jkdkfdf"></div></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1922157"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="bnr-300-600-initial-position"></div><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top?secure=true" data-refresh="true"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/article/tilda/02-08-2019/top-100-vliyatelnyh-person-nizhnego-tagila" target="_blank"><div class="photo"><img class="attachment tilda_article image" src="/attachments/42bbd349dc554e0f6e5a61af5656c3bb8c2334d3/store/fill/100/57/c80ce176a394e2fce11826038c27e99855ac9dba4c4f98c673c60d663ae2/njg100.jpg" /></div><div class="title">ТОП-100 влиятельных персон Нижнего Тагила</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/10-08-2019/rabochaya-karta-tagilskogo-gradonachalnika" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/8d01d1a6df22701ead46d7dec244217f7ac580b4/store/fill/100/57/766734c59c9f900b887c2a3f9784a99a2f88fbec9039c0916af2c43d1f13/Screenshot_7.png" /></div><div class="title">Рабочая карта тагильского градоначальника</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/economy/05-09-2019/po-chyom-segodnya-uchreditel-prokuratura-rasskazyvaet-o-direktorah-firm-prokladok" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/2a97fb7110acb872d6487427883f05fcc2e8f477/store/fill/100/57/ce1616baaa0d29b2a706939fa139c25fb4a2ee5051cabe7275bf04264793/igromania-1894847_960_720%5B1%5D.jpg" /></div><div class="title">Почём сегодня учредитель? Прокуратура рассказывает о директорах фирм-прокладок</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/06-09-2019/novaya-tagilskaya-shkola-na-1200-chelovek-dolzhna-byla-razgruzit-dve-starye-poluchilos" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/82431caa2526bdd09a6b95a934a0cf9b83c70a58/store/fill/100/57/6760196dfd61079a4ef5e430ae14d84a4b1295c45d510d395ac44beb60e3/IMG_5486%5B1%5D.jpg" /></div><div class="title">Новая тагильская школа на 1200 человек должна была разгрузить две старые. Получилось?</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/07-09-2019/kuda-uezzhayut-tagilskie-studenty" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/f62ad1082533911cb5c841c8fe38db6707f877fc/store/fill/100/57/97dd23adbe0eda80a122b01066cc00e32e0a25151f2cb4466394a4478d1d/books-690219_960_720%5B1%5D.jpg" /></div><div class="title">Куда уезжают тагильские студенты</div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/19-08-2019/v-ekaterinburge-predlozhili-uvekovechit-frazu-pilota-uralskih-avialiniy" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/e510cc3d480ab7266628e2c3db99e0a5afc5315b/store/fill/100/57/8485f4807b5b3deeb4c51926d8ca41b0db42e943d64cc914e052cd2429eb/48297907252_0a4edc34e8_o.jpg" /></div><div class="title">В Екатеринбурге предложили увековечить фразу пилота «Уральских авиалиний»</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/22-08-2019/v-ekaterinburge-sud-pomestil-pod-arest-politseyskogo-obvinyaemogo-v-iznasilovanii" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/8b349b2fdffd9f481f18a6a3426bdcaa607920c7/store/fill/100/57/3e3ecc470dacdcf9267b7b965dd4179da16bdf33da2c70fdeb0b006b45c0/47855057052_aac41f37ae_k.jpg" /></div><div class="title">В Екатеринбурге суд поместил под арест полицейского, обвиняемого в изнасиловании</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/health/26-08-2019/za-buntom-tagilskih-hirurgov-sledit-uzhe-vsya-strana-naskolko-vsyo-ploho" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/d5914efcd3a33eeaf46c73027a039e3c0a0114a1/store/fill/100/57/22697fccf5bd01afb39dfdde0e167486c8d98895b7a29b8117cdf42c03e9/doctor-650534_960_720.jpg" /></div><div class="title">За «бунтом» тагильских хирургов следит уже вся страна. Насколько всё плохо?</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/28-08-2019/bunt-tagilskih-hirurgov-okonchen-nu-i-chego-oni-dobilis" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/84306f77a3efaace4a6049eecc7ab045c2c269ab/store/fill/100/57/82e30d783276e0e7234ab6f9375d6e41b6311ef461eb769ff7830b39b622/46504052274_f753178e32_z.jpg" /></div><div class="title">«Бунт» тагильских хирургов окончен. Ну и чего они добились?</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/health/29-08-2019/vrachi-kotorymi-zamenili-uvolivshihsya-tagilskih-hirurgov-raskryli-usloviya-raboty" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/37ed7554cc22b78fbe859d462f4d54f411d0f43f/store/fill/100/57/7f4dab82e0600bad6bc4dc26d0148a0ebb4167899762db879371390029e0/surgery-843840_960_720%5B1%5D.jpg" /></div><div class="title">Врачи, которыми заменили уволившихся тагильских хирургов, раскрыли условия работы</div></a></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/economy/05-09-2019/po-chyom-segodnya-uchreditel-prokuratura-rasskazyvaet-o-direktorah-firm-prokladok"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/657e3e59296ad28b116271c28970dd2d2dbbdc15/store/fill/84/47/ce1616baaa0d29b2a706939fa139c25fb4a2ee5051cabe7275bf04264793/igromania-1894847_960_720%5B1%5D.jpg" /></div><div class="ct-title">Почём сегодня учредитель? Прокуратура рассказывает о директорах фирм-прокладок</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika"><div class="ct-image"><img width="84" height="47" class="attachment tilda_article image" src="/attachments/c9cdf8399a8afdcee479e8939ad580cb6a9831ab/store/fill/84/47/eda98c7b7aad4610580631f102bd7df40a9e40fe4e33effebbcdc7954cd7/Screenshot_4.jpg" /></div><div class="ct-title">Рабочая карта тагильского градоначальника</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/article/tilda/02-08-2019/top-100-vliyatelnyh-person-nizhnego-tagila"><div class="ct-image"><img width="84" height="47" class="attachment tilda_article image" src="/attachments/b96bebf409d2422e1c0293582f00fd34b92471ce/store/fill/84/47/c80ce176a394e2fce11826038c27e99855ac9dba4c4f98c673c60d663ae2/njg100.jpg" /></div><div class="ct-title">ТОП-100 влиятельных персон Нижнего Тагила</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/incident/08-09-2019/v-krasnoturinske-pod-kolyosami-toyota-pogib-pozhiloy-muzhchina",
      page_url_canonical: "https://tagilcity.ru/news/incident/08-09-2019/v-krasnoturinske-pod-kolyosami-toyota-pogib-pozhiloy-muzhchina",
      page_title: "В Краснотурьинске под колёсами Toyota погиб пожилой мужчина",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Анна Григорьева"],
      article_categories: ["ПРОИСШЕСТВИЯ"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Sun, 08 Sep 2019 04:44:56 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="1922157"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
      <script type="application/ld+json">
      [{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (3435) 499-334","contactType":"customer service"}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/incident/08-09-2019/v-krasnoturinske-pod-kolyosami-toyota-pogib-pozhiloy-muzhchina"},"headline":"В Краснотурьинске под колёсами Toyota погиб пожилой мужчина","image":["https://tagilcity.ru/attachments/50713ef295545155fd4f6905f849ae328bede8de/store/fill/1200/675/dc37f564013ffb71cf7ca59ed3d1fb1bfaa7f65fa2d71d7f403ab8e45941/5aaa3d886dab28dc8f663a9f11fb485101322112_1024.jpg"],"datePublished":"2019-09-08T07:44:56+03:00","dateModified":"2019-09-08T07:44:56+03:00","author":{"@type":"Organization","name":"TagilCity.ru"},"publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}},"description":"7 сентября в Краснотурьинске 62-летий мужчина, переходя дорогу в неположенном месте, попал под колёса автомобиля Toyota RAV-4. Пострадавший скончался на месте, сообщают в ГИБДД Свердловской области."},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"TagilCity.ru","item":"https://tagilcity.ru"},{"@type":"ListItem","position":2,"name":"Новости","item":"https://tagilcity.ru/news?secure=true"},{"@type":"ListItem","position":3,"name":"Происшествия","item":"https://tagilcity.ru/news/incident?secure=true"}]}]
      </script>
    <!-- DMPKit Tag Manager --><script> (function (w, d, s, l, h, m) { w[l] = w[l] || []; var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : ''; j.async = true; j.src = '//' + m + '/tm.js?id=' + h + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dmpkitdl', '***', 'static.1dmp.io');</script><!-- End DMPKit Tag Manager --></body></html>