<!doctype html>
<html data-n-head-ssr class="desktop" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D%7D">
  <head >
    <title>«Директор пляжа» продавал наркотики в трубочках для коктейлей в Екатеринбурге</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="tagilcity.ru"><meta data-n-head="ssr" name="google-site-verification" content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo"><meta data-n-head="ssr" name="yandex-verification" content="fe7a2416f059b9d4"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="Интернет-магазин «директор пляжа» распространял наркотики в трубочках для коктейлей в Екатеринбурге. Сотрудники получили в сумме 47 лет тюрьмы. | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="«Директор пляжа» продавал наркотики в трубочках для коктейлей в Екатеринбурге"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Интернет-магазин «директор пляжа» распространял наркотики в трубочках для коктейлей в Екатеринбурге. Сотрудники получили в сумме 47 лет тюрьмы. | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://tagilcity.ru/attachments/6e8ca04ab5805ec4ab4d0d6f424f4e99e431930e/store/fill/1200/630/1c543bd3887bb5ca26b36a75694e8bbb92d58094c7285feb5950deb83ecc/1c543bd3887bb5ca26b36a75694e8bbb92d58094c7285feb5950deb83ecc.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://tagilcity.ru/news/incident/11-03-2021/direktor-plyazha-prodaval-narkotiki-v-trubochkah-dlya-kokteyley-v-ekaterinburge"><link data-n-head="ssr" rel="amphtml" href="https://tagilcity.ru/news/incident/11-03-2021/direktor-plyazha-prodaval-narkotiki-v-trubochkah-dlya-kokteyley-v-ekaterinburge?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #4375ba</style><script data-n-head="ssr" src="https://yastatic.net/share2/share.js"></script><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/header-bidding.js" async></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","segmento":"1465774","otm":"1535183","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_152992586448765315","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"otm","params":{"placementId":"9768"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_152992450400898899","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"otm","params":{"placementId":"9767"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_15299245755889439","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_tn-inpool","params":{"p1":"cejtv","p2":"gdnn"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9769"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_15299256727867218","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9770"}}]}],"timeout":1300}</script><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"]}</script><script data-n-head="ssr" src="https://cdn.onthe.io/io.js/2T4FeEn74lK6" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://tagilcity.ru/news/incident/11-03-2021/direktor-plyazha-prodaval-narkotiki-v-trubochkah-dlya-kokteyley-v-ekaterinburge","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/incident/11-03-2021/direktor-plyazha-prodaval-narkotiki-v-trubochkah-dlya-kokteyley-v-ekaterinburge"},"headline":"«Директор пляжа» продавал наркотики в трубочках для коктейлей в Екатеринбурге","genre":"Происшествия","url":"https://tagilcity.ru/news/incident/11-03-2021/direktor-plyazha-prodaval-narkotiki-v-trubochkah-dlya-kokteyley-v-ekaterinburge","description":"Интернет-магазин «директор пляжа» распространял наркотики в трубочках для коктейлей в Екатеринбурге. Сотрудники попались полиции и получили в сумме 47 лет тюрьмы.","text":"Судом установлено, что в период с января 2016 года по февраль 2019 года преступники организовали продажу наркотических средств. Идея возникла у 26-летнего мужчины, пригласившего своего знакомого 1988 года рождения, который занимался контролем за «складом» и «закладчиками». Фасовкой занимался гражданин 1992 года рождения, а распространением — два «закладчика» 1994 и 1999 года рождения, сообщает пресс-служба ГУ МВД по Свердловской области. Группу «сколотили» путём переписки в социальных сетях. Преступники организовали интернет-магазин «директор пляжа». Наркоторговцев отличала особая упаковка товара — наркотики были расфасованы в пластиковые трубочки для коктейлей. В результате обысков жилищ и автомобилей наркоторговцев, следователи конфисковали около одного килограмма синтетических веществ, которые могли составить около 2,5 тысячи доз, рассказал глава пресс-служба ГУ МВД Валерий Горелых. 10 марта суд Ленинского района Екатеринбурга признал пятерых мужчин виновными по пунктам «а» и «г» части 4 статьи 228.1 (Незаконный сбыт наркотических средств, совершенный организованной группой в крупном размере). Преступники получили в сумме 47 лет и восемь месяцев лишения свободы — по 13, 12,6, 8,6, 8 и 5,6 лет. Напомним, 4 марта уральские полицейские были вынуждены открыть стрельбу для задержания подозреваемых в торговле наркотиками. Инцидент произошел вечером 4 марта, в поселке Садовый. Во время задержания фигуранты начали оказывать активное сопротивление, ударив одного из полицейских в лицо. На требования сдаться они не реагировали. Майор полиции использовал личный травматический пистолет. Он сделал два предупредительных выстрела в пол, но одна из пуль отрикошетила и попала в ногу 46-летнему подозреваемому. В результате госпитализировать никого не пришлось.","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["обвинительный приговор","приговор","срок","наркотики","Екатеринбург"],"image":["https://tagilcity.ru/attachments/f4e6ddf53c3124bbec0572d7b3b6970483e9e871/store/fill/1200/675/1c543bd3887bb5ca26b36a75694e8bbb92d58094c7285feb5950deb83ecc/1c543bd3887bb5ca26b36a75694e8bbb92d58094c7285feb5950deb83ecc.jpg"],"datePublished":"2021-03-11T10:44:53+03:00","dateModified":"2021-03-11T10:44:53+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Происшествия","item":{"name":"Происшествия","@id":"/news/incident"}}]}]</script><link rel="preload" href="/_nuxt/707133a.js" as="script"><link rel="preload" href="/_nuxt/606fc12.js" as="script"><link rel="preload" href="/_nuxt/6052a6d.js" as="script"><link rel="preload" href="/_nuxt/4feb6af.js" as="script"><link rel="preload" href="/_nuxt/51bbdf8.js" as="script"><link rel="preload" href="/_nuxt/9abe60f.js" as="script"><link rel="preload" href="/_nuxt/aa5221a.js" as="script"><link rel="preload" href="/_nuxt/b766c35.js" as="script"><link rel="preload" href="/_nuxt/9c9f8bc.js" as="script"><link rel="preload" href="/_nuxt/b257289.js" as="script"><link rel="preload" href="/_nuxt/1108aee.js" as="script"><style data-vue-ssr-id="63132d04:0 66c284fe:0 633ca403:0 61649431:0 9357c7c6:0 705d972d:0 89cf93fc:0 38afd0ea:0 785e0188:0 766fd5e7:0 21acceea:0 066a27da:0 79df106a:0 2f5ef0c0:0 c7168f56:0 dd534412:0 4f8d4f3a:0 19233387:0 581b1b58:0 2f197f96:0 ae2962de:0 b5f0f2a6:0 ca7949ac:0 3060ff20:0 a2afc1b2:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout" data-v-31028829><!----><!----><!----><div class="topline" data-v-cecc8e1e data-v-31028829><div class="container" data-v-cecc8e1e><!----><div class="logo-menu" data-v-cecc8e1e><!----><a href="/" class="logo nuxt-link-active" data-v-cecc8e1e><img src="https://tagilcity.ru/attachments/f9d9f03c749c2b08cd979ffee5d8dd49c8cdd0ca/store/645cce4c2af22479cfe048b6bbe215e0a887579d99b5164c119905e04f3c/site_logo_main.svg" data-v-cecc8e1e></a><div class="menu-trigger" data-v-cecc8e1e></div></div><!----><!----><!----><div class="small-title" data-v-cecc8e1e>«Директор пляжа» продавал наркотики в трубочках для коктейлей в Екатеринбурге</div><div class="search-trigger" data-v-cecc8e1e></div></div></div><div data-v-069a4540 data-v-31028829><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-31028829><div class="banner-top" data-v-88fa3832><div title="matter_900_90" id="adfox_152992586448765315" data-fetch-key="0" class="adfox-banner banner" data-v-88fa3832></div></div><div><!----><!----><section class="cols" data-v-b6cf666e><!----><div data-v-b6cf666e><div class="top" data-v-6d9eb5c9 data-v-b6cf666e><div class="img-container" data-v-6d9eb5c9><!----><div class="bg-img" data-v-6d9eb5c9></div><img class="img" data-v-6d9eb5c9><div class="text" data-v-6d9eb5c9><h1 data-v-6d9eb5c9>«Директор пляжа» продавал наркотики в трубочках для коктейлей в Екатеринбурге</h1><div class="meta" data-v-6d9eb5c9><span data-v-6d9eb5c9>Сегодня, 12:44</span><span data-v-6d9eb5c9>Происшествия</span><!----><span data-v-6d9eb5c9>Фото: ГУ МВД по Свердловской области</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-b6cf666e><div data-v-b6cf666e><div class="share" data-v-6c52be97 data-v-b6cf666e><div data-v-6c52be97></div><!----></div></div><div data-io-article-url="https://tagilcity.ru/news/incident/11-03-2021/direktor-plyazha-prodaval-narkotiki-v-trubochkah-dlya-kokteyley-v-ekaterinburge" data-v-b6cf666e><!----><div class="cm-subtitle" data-v-b6cf666e>Интернет-магазин «директор пляжа» распространял наркотики в трубочках для коктейлей в Екатеринбурге. Сотрудники попались полиции и получили в сумме 47 лет тюрьмы.</div><!----><!----><div class="content-blocks" data-v-b6cf666e><div><div class="paragraph" data-v-07d591b3><p>Судом установлено, что в период с января 2016 года по февраль 2019 года преступники организовали продажу наркотических средств. Идея возникла у 26-летнего мужчины, пригласившего своего знакомого 1988 года рождения, который занимался контролем за «складом» и «закладчиками». Фасовкой занимался гражданин 1992 года рождения, а распространением — два «закладчика» 1994 и 1999 года рождения, сообщает пресс-служба ГУ МВД по Свердловской области.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Группу «сколотили» путём переписки в социальных сетях. Преступники организовали интернет-магазин «директор пляжа». Наркоторговцев отличала особая упаковка товара — наркотики были расфасованы в пластиковые трубочки для коктейлей.</p></div><!----></div><div><div class="image" data-v-c0a5f424><!----><img data-v-c0a5f424><div class="photo-text" data-v-457f0d50 data-v-c0a5f424><!----><div class="source-author" data-v-457f0d50><span data-v-457f0d50>Фото:</span><span data-v-457f0d50></span><span data-v-457f0d50>ГУ МВД по Свердловской области</span></div></div></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p class="quote mceNonEditable"><span class="quote-text">В результате обысков жилищ и автомобилей наркоторговцев, следователи конфисковали около одного килограмма синтетических веществ, которые могли составить около 2,5 тысячи доз,</span><span class="quote-source"> рассказал глава пресс-служба ГУ МВД Валерий Горелых.</span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>10 марта суд Ленинского района Екатеринбурга признал пятерых мужчин виновными по пунктам «а» и «г» части 4 статьи 228.1 (Незаконный сбыт наркотических средств, совершенный организованной группой в крупном размере). Преступники получили в сумме 47 лет и восемь месяцев лишения свободы — по 13, 12,6, 8,6, 8 и 5,6 лет.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Напомним, 4 марта уральские полицейские были вынуждены открыть стрельбу для задержания подозреваемых в торговле наркотиками.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Инцидент произошел вечером 4 марта, в поселке Садовый. Во время задержания фигуранты начали оказывать активное сопротивление, ударив одного из полицейских в лицо. На требования сдаться они не реагировали. Майор полиции использовал личный травматический пистолет. Он сделал два предупредительных выстрела в пол, но одна из пуль отрикошетила и попала в ногу 46-летнему подозреваемому. В результате госпитализировать никого не пришлось.</p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-b6cf666e><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Сюжеты:</div><a href="/story/ekaterinburg" class="link" data-v-5d42f80f>Екатеринбург</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-b6cf666e><div id="vk-2326932" data-v-e1fd1e16></div></div><div data-v-88fa3832 data-v-b6cf666e><div title="before_related_matters" id="adfox_15299256727867218" data-fetch-key="1" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="matters" data-v-9750ab66 data-v-b6cf666e><div class="title" data-v-9750ab66>Материалы по теме:</div><div data-v-9750ab66><a href="/news/incident/28-02-2021/4-kilogramma-narkotikov-hranil-v-podvale-eks-politseyskiy-iz-ekaterinburga-i-popalsya" class="link" data-v-9750ab66>4 килограмма наркотиков хранил в подвале экс-полицейский из Екатеринбурга и попался</a></div><div data-v-9750ab66><a href="/news/society/04-03-2021/smi-zaderzhannyy-v-ekaterinburge-s-narkotikami-kapitan-gibdd-mog-byt-zakladchikom" class="link" data-v-9750ab66>СМИ: задержанный в Екатеринбурге с наркотиками капитан ГИБДД мог быть «закладчиком»</a></div><div data-v-9750ab66><a href="/news/incident/04-03-2021/rossiyskiy-voennyy-zahotel-provesti-gashish-v-tyubike-zubnoy-pasty-i-popalsya-v-koltsovo" class="link" data-v-9750ab66>Российский военный захотел провести гашиш в тюбике зубной пасты и попался в Кольцово</a></div></div><div class="tags" data-v-fd7e7b28 data-v-b6cf666e><a href="/articles/tag/83480" class="item" data-v-fd7e7b28>наркотики</a><a href="/articles/tag/83793" class="item" data-v-fd7e7b28>срок</a><a href="/articles/tag/83918" class="item" data-v-fd7e7b28>приговор</a><a href="/articles/tag/83919" class="item" data-v-fd7e7b28>обвинительный приговор</a><a href="/articles/tag/92429" class="item" data-v-fd7e7b28>Екатеринбург</a></div><div data-v-88fa3832 data-v-b6cf666e><div title="matter_before_sharing" class="html-banner banner" data-v-88fa3832></div></div><div class="typo" data-v-b6cf666e>Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="share" data-v-bc51d124 data-v-b6cf666e><div data-v-bc51d124></div><a href="/print?site_path=/news/incident/11-03-2021/direktor-plyazha-prodaval-narkotiki-v-trubochkah-dlya-kokteyley-v-ekaterinburge" target="_blank" class="ya-share2__item print" data-v-bc51d124></a><!----></div><!----></div></div></div><div data-v-fd667590 data-v-b6cf666e><div data-v-88fa3832 data-v-fd667590><div title="300_300_1" id="adfox_152992450400898899" data-fetch-key="2" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="sticky" data-v-88fa3832 data-v-fd667590><div title="300_600" id="adfox_15299245755889439" data-fetch-key="3" class="adfox-banner banner" data-v-88fa3832></div></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-31028829><div data-v-88fa3832><div title="fullscreen" id="adfox_152992498110866053" data-fetch-key="4" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="catfish" id="adfox_152992569942279602" data-fetch-key="5" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="in_head" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="end_body" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="geo_target" id="adfox_150850929537028801" data-fetch-key="6" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="age_target" id="adfox_15084234614097607" data-fetch-key="7" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="gender_target" id="adfox_150842351870526680" data-fetch-key="8" class="adfox-banner banner" data-v-88fa3832></div></div></div><div class="footer" data-v-13ae62ec data-v-31028829><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/nashi-kontakty" class="link" data-v-555536bf>Контакты</a></div><div data-v-555536bf><a href="https://adv.tagilcity.ru/" class="link" data-v-555536bf>Реклама на сайте</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>Мы в социальных сетях</div><div class="items" data-v-555536bf><a href="https://vk.com/tagilcity_group" class="item vk_account" data-v-555536bf></a><!----><!----><!----><a href="https://ok.ru/tagilcity" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/tagilcity/" class="item fb_account" data-v-555536bf></a><a href="https://twitter.com/tagilcity" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/tagilcity.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-13ae62ec><h2><span></span></h2> <p>Сетевое издание<span> </span><span>«TagilCity»</span>. <span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 23.11.2018 г. </span><a rel="noopener noreferrer" href="https://tagilcity.ru/images/tagilcity-ru/license.pdf" target="_blank">ЭЛ № ФС 77-74136</a>. Учредитель: ООО «ПремьерМедиаИнвест». Адрес: 105064, г. Москва, переулок Нижний Сусальный, дом 5, строение 15, пом. 1, комната 2. Главный редактор:<span> Логинова Александра Игоревна.</span><span> </span>Телефон редакции: 8 (499) 290-52-20 или +7 (3435) 499-334. Электронный адрес:<strong><span> </span></strong><a rel="noopener noreferrer" href="mailto:pressa@tagilcity.ru" target="_blank">pressa@tagilcity.ru</a><span> </span>или <span></span>ooopremmediainvest@gmail.com</p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?53.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн€"
alt="" border="0" width="88" height="31"/></a>
<!--/LiveInternet--></div><div class="informer" data-v-13ae62ec><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=21668887&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21668887/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.метрика" title="яндекс.метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="21668887" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-13ae62ec><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020728' alt='Топ-100' /></noscript></div><div class="informer" data-v-13ae62ec><a class="uweb" href="//www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img id="uralweb_img" src="//hc.uralweb.ru/hc/TagilCity?js=0" alt="Рейтинг UralWeb"/></a>
</div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/707133a.js" defer></script><script src="/_nuxt/51bbdf8.js" defer></script><script src="/_nuxt/9abe60f.js" defer></script><script src="/_nuxt/aa5221a.js" defer></script><script src="/_nuxt/b766c35.js" defer></script><script src="/_nuxt/9c9f8bc.js" defer></script><script src="/_nuxt/b257289.js" defer></script><script src="/_nuxt/1108aee.js" defer></script><script src="/_nuxt/606fc12.js" defer></script><script src="/_nuxt/6052a6d.js" defer></script><script src="/_nuxt/4feb6af.js" defer></script>
  </body>
</html>
