<!doctype html>
<html data-n-head-ssr class="desktop" lang="ru" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D,%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Автобус с пассажирами перевернулся из-за дождя в Свердловский области</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://tagilcity.ru/news/incident/16-06-2022/avtobus-s-passazhirami-perevernulsya-iz-za-dozhdya-v-sverdlovskiy-oblasti"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="tagilcity.ru"><meta data-n-head="ssr" name="google-site-verification" content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo"><meta data-n-head="ssr" name="yandex-verification" content="fe7a2416f059b9d4"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" name="" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="Автобус слетел в кювет с мокрой дороги в Свердловской области.  | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Автобус с пассажирами перевернулся из-за дождя в Свердловский области"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Автобус слетел в кювет с мокрой дороги в Свердловской области.  | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://tagilcity.ru/attachments/97ed83f14d6c25033355249aaee04a0348997c09/store/fill/1200/630/ed08c3289e7da52ca3ed3ccf8507e21bbb7bde169e80c8c98519dcfd3160/ed08c3289e7da52ca3ed3ccf8507e21bbb7bde169e80c8c98519dcfd3160.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://tagilcity.ru/news/incident/16-06-2022/avtobus-s-passazhirami-perevernulsya-iz-za-dozhdya-v-sverdlovskiy-oblasti"><link data-n-head="ssr" rel="amphtml" href="https://tagilcity.ru/news/incident/16-06-2022/avtobus-s-passazhirami-perevernulsya-iz-za-dozhdya-v-sverdlovskiy-oblasti?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #4375ba</style><script data-n-head="ssr" src="https://yastatic.net/share2/share.js"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr" src="https://yandex.ru/ads/system/header-bidding.js" async></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","segmento":"1465774","otm":"1535183","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_152992586448765315","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"otm","params":{"placementId":"9768"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_152992450400898899","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"otm","params":{"placementId":"9767"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_15299245755889439","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_adsmart","params":{"p1":"cqgvh","p2":"hhro"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9769"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_15299256727867218","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9770"}}]}],"timeout":1600}</script><script data-n-head="ssr">window.yaContextCb = window.yaContextCb || []</script><script data-n-head="ssr" src="https://yandex.ru/ads/system/context.js" async></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://twitter.com/tagilcity"]}</script><script data-n-head="ssr" src="//web.webpushs.com/js/push/8835b752996297833fa8a4cbac0f667b_1.js" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://tagilcity.ru/news/incident/16-06-2022/avtobus-s-passazhirami-perevernulsya-iz-za-dozhdya-v-sverdlovskiy-oblasti","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/incident/16-06-2022/avtobus-s-passazhirami-perevernulsya-iz-za-dozhdya-v-sverdlovskiy-oblasti"},"headline":"Автобус с пассажирами перевернулся из-за дождя в Свердловский области","genre":"Происшествия","url":"https://tagilcity.ru/news/incident/16-06-2022/avtobus-s-passazhirami-perevernulsya-iz-za-dozhdya-v-sverdlovskiy-oblasti","description":"Рейсовый автобус перевернулся 16 июня в деревне Курманка Заречного городского округа Свердловской области.","text":"Происшествие произошло в дождливую погоду. Из-за ливня дорога размокла. А водитель, слишком быстро поехав, не совладал с управлением, в результате чего транспортное средство опрокинулось и оказалось в кювете. Инспекторы ГИБДД вскоре прибыли на место аварии и занимаются установлением точных причин произошедшего. Водитель и пассажиры автобуса отделались испугом и легкими травмами. Автобус следовал из Екатеринбурга в Сухой Лог. Находившиеся в нем поехали до места назначения на попутном транспорте, сообщили в управлении ГИБДД ГУ МВД России по Свердловской области. Сегодня же ДТП произошло и под Каменском-Уральским. Там три человека, включая ребенка, погибли при столкновении двух легковушек. ","author":[{"@type":"Person","name":"Ринат Камалиев"}],"about":["автобус","кювет","#2","ГИБДД","опрокидывание","дтп"],"image":["https://tagilcity.ru/attachments/b6c52fd36d70d7f80b73367aa8bd7151082f340d/store/fill/1200/675/ed08c3289e7da52ca3ed3ccf8507e21bbb7bde169e80c8c98519dcfd3160/ed08c3289e7da52ca3ed3ccf8507e21bbb7bde169e80c8c98519dcfd3160.jpg"],"datePublished":"2022-06-16T20:03:06+03:00","dateModified":"2022-06-16T20:03:06+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Происшествия","item":{"name":"Происшествия","@id":"/news/incident"}}]}]</script><link rel="preload" href="/_nuxt/8316d8b.js" as="script"><link rel="preload" href="/_nuxt/d70bc0b.js" as="script"><link rel="preload" href="/_nuxt/0bd0a0c.js" as="script"><link rel="preload" href="/_nuxt/58fc0bf.js" as="script"><link rel="preload" href="/_nuxt/dac279c.js" as="script"><link rel="preload" href="/_nuxt/2c49ca9.js" as="script"><link rel="preload" href="/_nuxt/372dfa0.js" as="script"><link rel="preload" href="/_nuxt/9d6d64b.js" as="script"><link rel="preload" href="/_nuxt/6a62fde.js" as="script"><link rel="preload" href="/_nuxt/d88a39c.js" as="script"><link rel="preload" href="/_nuxt/077af71.js" as="script"><link rel="preload" href="/_nuxt/e61c804.js" as="script"><link rel="preload" href="/_nuxt/a57dca4.js" as="script"><style data-vue-ssr-id="30cbaa32:0 42074e64:0 f8943bb4:0 6e1c6518:0 be39fcda:0 5f0c1d6a:0 711e1702:0 52397ea4:0 3d06f910:0 145d51f1:0 386210a5:0 de3f6d06:0 3ca8df0a:0 f8d20c90:0 e3076e18:0 a95504c6:0 7d482504:0 afefadb8:0 537f2f11:0 7540a914:0 41b2beaa:0 19826c4d:0 439a09db:0 35bf1864:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-v-79dd1df8><!----><!----><!----><!----><div class="topline" data-v-f18429ea data-v-79dd1df8><div class="container" data-v-f18429ea><!----><div class="logo-menu" data-v-f18429ea><!----><a href="/" class="logo nuxt-link-active" data-v-f18429ea><img src="https://tagilcity.ru/attachments/ac4be3fe348ecf07cb5f9311cc081ae7b9a7f6ee/store/511276e8ef694521d0b27a15edf7d145c07ee6ec00db8794a490d5fd09a7/tagilcity.ru.svg" alt="TagilCity.ru" data-v-f18429ea></a><div class="menu-trigger" data-v-f18429ea></div></div><!----><!----><!----><h1 class="small-title" data-v-f18429ea>Автобус с пассажирами перевернулся из-за дождя в Свердловский области</h1><div class="search-trigger" data-v-f18429ea></div></div></div><div data-v-069a4540 data-v-79dd1df8><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-79dd1df8><div class="banner-top" data-v-0d8f15b2><div title="matter_900_90" id="adfox_152992586448765315" data-fetch-key="0" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div><!----><!----><section class="cols" data-v-f2cc10ae><div data-v-f2cc10ae><div class="top" data-v-d12a94fe data-v-f2cc10ae><div class="img-container" data-v-d12a94fe><!----><div class="bg-img" data-v-d12a94fe></div><img alt="Автобус с пассажирами перевернулся из-за дождя в Свердловский области" class="img" data-v-d12a94fe><div class="text" data-v-d12a94fe><div class="title" data-v-d12a94fe>Автобус с пассажирами перевернулся из-за дождя в Свердловский области</div><div class="meta" data-v-d12a94fe><span data-v-d12a94fe>Сегодня, 22:03</span><span data-v-d12a94fe>Происшествия</span><span data-v-d12a94fe>Ринат Камалиев</span><span data-v-d12a94fe>Фото: 1MI</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-f2cc10ae><div data-v-f2cc10ae><div class="share" data-v-30a0fead data-v-f2cc10ae><div data-v-30a0fead></div><!----></div></div><div data-io-article-url="https://tagilcity.ru/news/incident/16-06-2022/avtobus-s-passazhirami-perevernulsya-iz-za-dozhdya-v-sverdlovskiy-oblasti" data-v-f2cc10ae><!----><div class="cm-subtitle" data-v-f2cc10ae>Рейсовый автобус перевернулся 16 июня в деревне Курманка Заречного городского округа Свердловской области.</div><!----><!----><div class="content-blocks" data-v-f2cc10ae><div><div class="paragraph" data-v-07d591b3><p>Происшествие произошло в дождливую погоду. Из-за ливня дорога размокла. А водитель, слишком быстро поехав, не совладал с управлением, в результате чего транспортное средство опрокинулось и оказалось в кювете.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Инспекторы ГИБДД вскоре прибыли на место аварии и занимаются установлением точных причин произошедшего. Водитель и пассажиры автобуса отделались испугом и легкими травмами.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Автобус следовал из Екатеринбурга в Сухой Лог. Находившиеся в нем поехали до места назначения на попутном транспорте, сообщили в управлении ГИБДД ГУ МВД России по Свердловской области.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Сегодня же ДТП произошло и под Каменском-Уральским. Там три человека, включая ребенка, погибли при столкновении двух легковушек.</p></div><!----></div><div><a href="https://tagilcity.ru/news/incident/16-06-2022/dvoe-vzroslyh-i-rebenok-stali-zhertvami-dtp-v-kamenske-uralskom" class="teaser" data-v-0b42daab><div class="img" data-v-0b42daab></div><div class="text" data-v-0b42daab><div class="blur" data-v-0b42daab></div><div class="title" data-v-0b42daab>Двое взрослых и ребенок стали жертвами ДТП в Каменске-Уральском</div></div></a><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-f2cc10ae><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Сюжеты:</div><a href="/story/ekaterinburg" class="link" data-v-5d42f80f>Новости УрФО</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-f2cc10ae><div id="vk-2707825" data-v-e1fd1e16></div></div><div data-v-0d8f15b2 data-v-f2cc10ae><div title="before_related_matters" id="adfox_15299256727867218" data-fetch-key="1" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><!----><div class="matters" data-v-9750ab66 data-v-f2cc10ae><div class="title" data-v-9750ab66>Материалы по теме:</div><div data-v-9750ab66><a href="/news/incident/16-06-2022/8-letnyaya-devochka-popala-v-reanimatsiyu-posle-dtp-s-inomarkoy-v-krasnoturinske" class="link" data-v-9750ab66>8-летняя девочка попала в реанимацию после ДТП с иномаркой в Краснотурьинске</a></div><div data-v-9750ab66><a href="/news/incident/16-06-2022/za-smert-podrugi-v-pyanom-dtp-sverdlovskiy-mototsiklist-poluchil-6-let-tyurmy" class="link" data-v-9750ab66>За смерть подруги в пьяном ДТП свердловский мотоциклист получил 6 лет тюрьмы</a></div><div data-v-9750ab66><a href="/news/incident/16-06-2022/dvoe-vzroslyh-i-rebenok-stali-zhertvami-dtp-v-kamenske-uralskom" class="link" data-v-9750ab66>Двое взрослых и ребенок стали жертвами ДТП в Каменске-Уральском</a></div></div><div class="tags" data-v-fd7e7b28 data-v-f2cc10ae><a href="/articles/tag/83616" class="item" data-v-fd7e7b28>дтп</a><a href="/articles/tag/83658" class="item" data-v-fd7e7b28>ГИБДД</a><a href="/articles/tag/83842" class="item" data-v-fd7e7b28>автобус</a><a href="/articles/tag/86440" class="item" data-v-fd7e7b28>кювет</a><a href="/articles/tag/90313" class="item" data-v-fd7e7b28>опрокидывание</a><a href="/articles/tag/110350" class="item" data-v-fd7e7b28>#2</a></div><div data-v-0d8f15b2 data-v-f2cc10ae><div title="matter_before_sharing" class="html-bnr bnr" data-v-0d8f15b2></div></div><div class="typo" data-v-f2cc10ae>Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="share" data-v-6d7c1950 data-v-f2cc10ae><div data-v-6d7c1950></div><a href="/print?site_path=/news/incident/16-06-2022/avtobus-s-passazhirami-perevernulsya-iz-za-dozhdya-v-sverdlovskiy-oblasti" target="_blank" class="ya-share2__item print" data-v-6d7c1950></a><!----></div><!----></div></div></div><div data-v-20c19eb5 data-v-f2cc10ae><div data-v-0d8f15b2 data-v-20c19eb5><div title="300_300_1" id="adfox_152992450400898899" data-fetch-key="2" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><div class="sticky" data-v-20c19eb5><div data-v-0d8f15b2 data-v-20c19eb5><div title="300_600" id="adfox_15299245755889439" data-fetch-key="3" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-79dd1df8><div data-v-0d8f15b2><div title="fullscreen" id="adfox_152992498110866053" data-fetch-key="4" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="catfish" id="adfox_152992569942279602" data-fetch-key="5" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="in_head" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="end_body" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="geo_target" id="adfox_161916906181922501" data-fetch-key="6" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="age_target" id="adfox_161916926053366874" data-fetch-key="7" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="gender_target" id="adfox_161916924885556835" data-fetch-key="8" class="adfox-bnr bnr" data-v-0d8f15b2></div></div></div><div class="footer" data-v-07d19cb6 data-v-79dd1df8><div class="container" data-v-07d19cb6><div class="top" data-v-555536bf data-v-07d19cb6><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/nashi-kontakty" class="link" data-v-555536bf>Контакты</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>Мы в социальных сетях</div><div class="items" data-v-555536bf><a href="https://vk.com/tagilcity_group" class="item vk_account" data-v-555536bf></a><!----><a href="https://t.me/tagilcityru" class="item telegram_account" data-v-555536bf></a><!----><a href="https://ok.ru/tagilcity" class="item ok_account" data-v-555536bf></a><!----><a href="https://twitter.com/tagilcity" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/tagilcity.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-07d19cb6><h2><span></span></h2> <p>Сетевое издание<span> </span><span>«TagilCity»</span>. <span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций. </span><a rel="noopener noreferrer" href="/images/licenses/tagilcity-license.pdf" target="_blank">ЭЛ № ФС 77-74136</a>. Учредитель: ООО «ПремьерМедиаИнвест». Адрес: 109044, Москва г, вн.тер.г. муниципальный округ Таганский, ул Воронцовская, д. 20, этаж 2, ком. 14. Главный редактор:<span> Логинова Александра Игоревна.</span><span> </span>Телефон редакции: 8(499) 110-58-85 или +7 (3435) 499-334. Электронный адрес:<strong><span> </span></strong><a rel="noopener noreferrer" href="mailto:pressa@tagilcity.ru" target="_blank">pressa@tagilcity.ru</a><span> </span>или <span></span>ooopremmediainvest@gmail.com</p></div><div class="bottom" data-v-07d19cb6><a href="/rss" class="rss" data-v-07d19cb6></a><div class="_18" data-v-07d19cb6></div></div><div class="informers" data-v-07d19cb6><div class="informer" data-v-07d19cb6><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?53.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн€"
alt="" border="0" width="88" height="31"/></a>
<!--/LiveInternet--></div><div class="informer" data-v-07d19cb6><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=21668887&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21668887/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.метрика" title="яндекс.метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="21668887" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-07d19cb6><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020728' alt='Топ-100' /></noscript></div><div class="informer" data-v-07d19cb6><a class="uweb" href="//www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img id="uralweb_img" src="//hc.uralweb.ru/hc/TagilCity?js=0" alt="Рейтинг UralWeb"/></a>
</div></div><a href="/regions" class="regions" data-v-07d19cb6>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/8316d8b.js" defer></script><script src="/_nuxt/dac279c.js" defer></script><script src="/_nuxt/2c49ca9.js" defer></script><script src="/_nuxt/372dfa0.js" defer></script><script src="/_nuxt/9d6d64b.js" defer></script><script src="/_nuxt/6a62fde.js" defer></script><script src="/_nuxt/d88a39c.js" defer></script><script src="/_nuxt/077af71.js" defer></script><script src="/_nuxt/e61c804.js" defer></script><script src="/_nuxt/a57dca4.js" defer></script><script src="/_nuxt/d70bc0b.js" defer></script><script src="/_nuxt/0bd0a0c.js" defer></script><script src="/_nuxt/58fc0bf.js" defer></script>
  </body>
</html>
