<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta content="В селе Косулино под Екатеринбургом в магазине «Пятерочка» произошел пожар, на тушение возгорания привлечены пожарные подразделения | Информационное агентство TagilCity.ru" name="description" /><meta content="https://m.tagilcity.ru/news/incident/23-07-2019/v-sele-pod-ekaterinburgom-zagorelsya-magazin-pyaterochka?ind=1" name="mobile_version_path" /><link href="https://m.tagilcity.ru/news/incident/23-07-2019/v-sele-pod-ekaterinburgom-zagorelsya-magazin-pyaterochka?ind=1" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.tagilcity.ru/news/incident/23-07-2019/v-sele-pod-ekaterinburgom-zagorelsya-magazin-pyaterochka?ind=1" rel="amphtml" /><meta content="Ульяна Савина" name="mediator_author" /><meta content="Екатеринбург" name="mediator_theme" /><meta content="Происшествия" name="mediator_theme" /><meta content="1893289" name="mediator" /><meta content="2019-07-23T14:10:17+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="В селе под Екатеринбургом загорелся магазин «Пятерочка» | Информационное агентство TagilCity.ru"></meta><meta property="og:description" content="В селе Косулино под Екатеринбургом в магазине «Пятерочка» произошел пожар, на тушение возгорания привлечены пожарные подразделения | Информационное агентство TagilCity.ru"></meta><meta property="og:url" content="https://tagilcity.ru/news/incident/23-07-2019/v-sele-pod-ekaterinburgom-zagorelsya-magazin-pyaterochka"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/b7ed1d30e3aa3bc41fd29666a2f1ac879e4b024d/store/fill/1200/630/21cf9aabea46a71de02c3b01bd4963123954333dd601e69e36b5e6ee6024/31f798677803630ed8f1aee7c696fcf6216dc1343_700.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/b7ed1d30e3aa3bc41fd29666a2f1ac879e4b024d/store/fill/1200/630/21cf9aabea46a71de02c3b01bd4963123954333dd601e69e36b5e6ee6024/31f798677803630ed8f1aee7c696fcf6216dc1343_700.jpg"></meta><meta property="og:image" content="https://tagilcity.ru/attachments/b7ed1d30e3aa3bc41fd29666a2f1ac879e4b024d/store/fill/1200/630/21cf9aabea46a71de02c3b01bd4963123954333dd601e69e36b5e6ee6024/31f798677803630ed8f1aee7c696fcf6216dc1343_700.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/b7ed1d30e3aa3bc41fd29666a2f1ac879e4b024d/store/fill/1200/630/21cf9aabea46a71de02c3b01bd4963123954333dd601e69e36b5e6ee6024/31f798677803630ed8f1aee7c696fcf6216dc1343_700.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><link href="/attachments/8eebfd4b389ad651bb5e1203ebccb54efdd03880/store/ea6a26a5641a3e59246473262004e7c8bb977c7d2b6885ef456dc27a535b/32.png" rel="icon" /><link href="/attachments/3a3d94262e4b49b707454e2e4dad0d981dd4a156/store/f388638449d44e53c63cf9e100e464f22f826d34459a720729e73ec1999b/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/b8ecd97f30d232225b589115a05b71f684ea1318/store/1d8319ca699fc4901d0f23c6513e9b2d74aa9eb78b661ffed5dbae0a3384/144.png" name="msapplication-TileImage" /><title>В селе под Екатеринбургом загорелся магазин «Пятерочка» | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #4375ba
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-3798c465.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-fbd8682d6f0d8cb55cb1.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//tagilcity.ru/nv/nv.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="gRSNm7LBTemsEReAy+2B0nQPAi0ojDr9BVNeSk685ELzHHeJbOL7s/He3DlbiRzogwkjT4CWXBGm+YOrjcZ7Xw==" /></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&amp;favid=12224" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 3px"><img class="regular" src="/attachments/cd8d7ff9b97e80ed11fa20142cfa27aea20b9320/store/8488a19ccac8ed3dc933cee7d701d07ace7d9817b3c28b461d285e94252c/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/07da1cd828c64fd68b97dd2790d18f4606e04c1c/store/a8e487f711e0b9617c52589d6242d8fc66f0033a38f04ba4aea1ba468324/site_logo_menu.svg" alt="Site logo menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/story/analytika">Аналитика</a></div><div class="item"><a href="/article/tilda/">Обзоры</a></div><div class="item"><a href="/story/cards">Карточки</a></div><div class="item"><a href="/story/rassledovanie">Расследования</a></div><div class="item"><a href="/story/interview">Интервью</a></div><div class="item"><a href="/story/medialunch">Медиаланч</a></div><div class="item"><a href="/comment/">Мнения</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://tagilcity.ru/article/tilda/27-05-2019/domahorosho">#домахорошо</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">В селе под Екатеринбургом загорелся магазин «Пятерочка»</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1893289/Vk/update_shares"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1893289/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1893289/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/national_projects">Национальные проекты 2019-2024</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="524Hj9nl2sO/rhpYGXECkJxyBpGVdlG2RZqlT6UtZN+VZv2dB8ZsmeJh0eGJFZ+qa3Qn8z1sN1rmMHiuZlf7wg==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[21668887]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084246", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084246;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-title="В селе под Екатеринбургом загорелся магазин «Пятерочка» | Информационное агентство TagilCity.ru" data-url="/news/incident/23-07-2019/v-sele-pod-ekaterinburgom-zagorelsya-magazin-pyaterochka"><a class="article-page-slider-next-mat" href="/news/economy/23-07-2019/glavnyy-pretendent-otkazalsya-ot-konkursa-na-stroitelstvo-mosta-cherez-tagilskiy-prud?ind=1"></a><div class="article-block __slider-mat-1893289" data-id="1893289"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/b6bfb7d9cf961aa93c40b191d56c59c15052ef0d/store/fill/780/440/21cf9aabea46a71de02c3b01bd4963123954333dd601e69e36b5e6ee6024/31f798677803630ed8f1aee7c696fcf6216dc1343_700.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>В селе под Екатеринбургом загорелся магазин «Пятерочка»</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;16:10</span><a href="/news/incident">Происшествия</a><span>Фото: е1.ru</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1893289/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1893289" data-mediator-authors="[&quot;Ульяна Савина&quot;]" data-mediator-published-time="2019-07-23T14:10:17+03:00" data-mediator-themes="[&quot;Екатеринбург&quot;, &quot;Происшествия&quot;]"><h2 class="cm-par-large pre-line">В селе Косулино под Екатеринбургом в магазине «Пятерочка» произошел пожар, на тушение возгорания привлечены пожарные подразделения их соседних населенных пунктов, сообщает портал Е1.</h2><div data-io-article-url="https://tagilcity.ru/news/incident/23-07-2019/v-sele-pod-ekaterinburgom-zagorelsya-magazin-pyaterochka"><div class="cm-par-medium wysiwyg-component"><p>Предварительная площадь пожара составляет 500 кв. м, на данный момент произошло обрушение кровли здания. На тушение огня привлечены 20 спасателей и шесть единиц спецтехники. Дополнительно к месту происшествия выехали пожарные из Заречного, Арамиля и поселка Уральского.</p></div><div class="media-block-component __gallery gallery-component"><div class="ct-gallery" data-allowfullscreen="native" data-arrows="always" data-click="false" data-nav="thumbs" data-ratio="16/9" data-swipe="false" data-thumbheight="68" data-thumbwidth="120" data-width="640"><a data-author="Фото: е1.ru" data-full="/attachments/1be767a46570062a527fa5425894d82f54b6d2a3/store/crop_and_fill/0/0/1200/675/2100/1180/95/5412fce94906b6b4a4c91cd6ab35a11946837ae30b4676169d1b19d0b34e/75d5e3ee90bfe32019b060e1ad0a7a35215d4d771_1200.jpeg" data-title="" href="/attachments/1e1a7c59af41d54a71c650d2b2819e54e577340a/store/crop_and_fill/0/0/1200/675/700/393/95/5412fce94906b6b4a4c91cd6ab35a11946837ae30b4676169d1b19d0b34e/75d5e3ee90bfe32019b060e1ad0a7a35215d4d771_1200.jpeg"><img alt="" correct_width="true" width="120" height="68" class="attachment plate image" src="/attachments/8ee752e1b039fa205f9fe146e28b82b1d97c4cdf/store/crop_and_fill/0/0/1200/675/121/68/95/5412fce94906b6b4a4c91cd6ab35a11946837ae30b4676169d1b19d0b34e/75d5e3ee90bfe32019b060e1ad0a7a35215d4d771_1200.jpeg" /></a><a data-author="Фото: е1.ru" data-full="/attachments/aa85bc0eb544c56b673bcb4cbe36e2fb41460567/store/crop_and_fill/0/0/700/466/2100/1180/95/cdc8c129635e4fcbac80f4a7bc3c2de5d009eeaccb1c3f8ea2da567f7203/31f798677803630ed8f1aee7c696fcf6216dc1343_700.jpg" data-title="" href="/attachments/8cbefa3f67c3eafa3a6bd2c90a7acd77160068bc/store/crop_and_fill/0/0/700/466/700/393/95/cdc8c129635e4fcbac80f4a7bc3c2de5d009eeaccb1c3f8ea2da567f7203/31f798677803630ed8f1aee7c696fcf6216dc1343_700.jpg"><img alt="" correct_width="true" width="102" height="68" class="attachment plate image" src="/attachments/a4bdec65d6e6b354c387e97113842e749729d0cc/store/crop_and_fill/0/0/700/466/121/68/95/cdc8c129635e4fcbac80f4a7bc3c2de5d009eeaccb1c3f8ea2da567f7203/31f798677803630ed8f1aee7c696fcf6216dc1343_700.jpg" /></a><a data-author="Фото: е1.ru" data-full="/attachments/6d65949d7383356cc73d14edabe1c9f887797980/store/crop_and_fill/0/0/1040/780/2100/1180/95/1fb3efbd591e86445ab88854fa3086a8f1917f0c8952a6bd9c3401a11404/b16b69dfbe571ae9ee4db11d4b38a7df2148ccd2f_1040.jpeg" data-title="" href="/attachments/880420e8fb3413b40f0353bf0fe944ac5b8536b6/store/crop_and_fill/0/0/1040/780/700/393/95/1fb3efbd591e86445ab88854fa3086a8f1917f0c8952a6bd9c3401a11404/b16b69dfbe571ae9ee4db11d4b38a7df2148ccd2f_1040.jpeg"><img alt="" correct_width="true" width="90" height="68" class="attachment plate image" src="/attachments/4bd23319e61921f03c79c3e28ca4be2931d0b19d/store/crop_and_fill/0/0/1040/780/121/68/95/1fb3efbd591e86445ab88854fa3086a8f1917f0c8952a6bd9c3401a11404/b16b69dfbe571ae9ee4db11d4b38a7df2148ccd2f_1040.jpeg" /></a></div><div class="ct-meta-info clear"><div class="share-popups-component" data-no-google="true" data-share-url="http://tagilcity.ru/desktop/mockups/share_url?description=%D0%92%C2%A0%D1%81%D0%B5%D0%BB%D0%B5+%D0%9A%D0%BE%D1%81%D1%83%D0%BB%D0%B8%D0%BD%D0%BE+%D0%BF%D0%BE%D0%B4+%D0%95%D0%BA%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B1%D1%83%D1%80%D0%B3%D0%BE%D0%BC+%D0%B2%C2%A0%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B5+%C2%AB%D0%9F%D1%8F%D1%82%D0%B5%D1%80%D0%BE%D1%87%D0%BA%D0%B0%C2%BB+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%2C+%D0%BD%D0%B0%C2%A0%D1%82%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B2%D0%BE%D0%B7%D0%B3%D0%BE%D1%80%D0%B0%D0%BD%D0%B8%D1%8F+%D0%BF%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D1%8B+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%BF%D0%BE%D0%B4%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B8%D1%85%C2%A0%D1%81%D0%BE%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D1%85+%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D0%BF%D1%83%D0%BD%D0%BA%D1%82%D0%BE%D0%B2%2C+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D0%B5%D1%82+%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%BB+%D0%951.&amp;image=https%3A%2F%2Ftagilcity.ru%2Fattachments%2F4823a66608d00c8635a70a13369c2752d2167a19%2Fstore%2Fcrop_and_fill%2F0%2F0%2F1200%2F675%2F1200%2F630%2F5412fce94906b6b4a4c91cd6ab35a11946837ae30b4676169d1b19d0b34e%2F75d5e3ee90bfe32019b060e1ad0a7a35215d4d771_1200.jpeg&amp;title=%D0%92%C2%A0%D1%81%D0%B5%D0%BB%D0%B5+%D0%BF%D0%BE%D0%B4+%D0%95%D0%BA%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B1%D1%83%D1%80%D0%B3%D0%BE%D0%BC+%D0%B7%D0%B0%D0%B3%D0%BE%D1%80%D0%B5%D0%BB%D1%81%D1%8F+%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD+%C2%AB%D0%9F%D1%8F%D1%82%D0%B5%D1%80%D0%BE%D1%87%D0%BA%D0%B0%C2%BB&amp;url=https%3A%2F%2Ftagilcity.ru%2Fnews%2Fincident%2F23-07-2019%2Fv-sele-pod-ekaterinburgom-zagorelsya-magazin-pyaterochka"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od"><span></span></div><div class="ct-s3-item ct-sp-link __google"><span></span></div></div></div></div></div><div class="ct-text-block"><div class="ct-text-title"></div><div class="ct-text-small"></div></div></div></div><div class="cm-par-medium wysiwyg-component"> <p>По данным МЧС, никто не пострадал. Сотрудники магазина смогли покинуть здание до прибытия спасателей.</p></div><div class="media-block-component __video"><div class="video-play-component" data-api-url="/api/videos/1337445/show"><div class="ct-vp-video"></div><div class="ct-vp-image ct-vp-play"><div class="video-cover" style="background-image: url()"><img src="/frontend/desktop/build/img/main/16x9.png" alt="16x9" /></div><div class="text-block"><svg class="play-button"><use xlink:href='#svg-play-button'></svg><div class="video-title"><span></span><span class="cm-tag">Видео</span></div></div></div></div><div class="meta-info clear"><div class="share-popups-component" data-no-google="true" data-share-url="https://tagilcity.ru/mockups/share_url?description=%D0%92%C2%A0%D1%81%D0%B5%D0%BB%D0%B5+%D0%9A%D0%BE%D1%81%D1%83%D0%BB%D0%B8%D0%BD%D0%BE+%D0%BF%D0%BE%D0%B4+%D0%95%D0%BA%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B1%D1%83%D1%80%D0%B3%D0%BE%D0%BC+%D0%B2%C2%A0%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B5+%C2%AB%D0%9F%D1%8F%D1%82%D0%B5%D1%80%D0%BE%D1%87%D0%BA%D0%B0%C2%BB+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%2C+%D0%BD%D0%B0%C2%A0%D1%82%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B2%D0%BE%D0%B7%D0%B3%D0%BE%D1%80%D0%B0%D0%BD%D0%B8%D1%8F+%D0%BF%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D1%8B+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%BF%D0%BE%D0%B4%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B8%D1%85%C2%A0%D1%81%D0%BE%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D1%85+%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D0%BF%D1%83%D0%BD%D0%BA%D1%82%D0%BE%D0%B2%2C+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D0%B5%D1%82+%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%BB+%D0%951.&amp;title=%D0%92%C2%A0%D1%81%D0%B5%D0%BB%D0%B5+%D0%BF%D0%BE%D0%B4+%D0%95%D0%BA%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B1%D1%83%D1%80%D0%B3%D0%BE%D0%BC+%D0%B7%D0%B0%D0%B3%D0%BE%D1%80%D0%B5%D0%BB%D1%81%D1%8F+%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD+%C2%AB%D0%9F%D1%8F%D1%82%D0%B5%D1%80%D0%BE%D1%87%D0%BA%D0%B0%C2%BB&amp;url=https%3A%2F%2Ftagilcity.ru%2Fnews%2Fincident%2F23-07-2019%2Fv-sele-pod-ekaterinburgom-zagorelsya-magazin-pyaterochka"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od"><span></span></div><div class="ct-s3-item ct-sp-link __google"><span></span></div></div></div></div></div><div class="text-block"><div class="text-title">Видео: е1.ru</div></div></div></div><div class="cm-par-medium wysiwyg-component"> <p></p></div></div><div class="cm-lid __small"></div><span class="cm-blue-text __large">Сюжеты:
<a href=/story/ekaterinburg>Екатеринбург</a></span><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/incident/05-04-2018/pozhar-ploschadyu-3-tys-kv-m-proizoshel-v-tyumenskom-magazine-rich-family-video">Пожар площадью 3 тыс. кв. м. произошел в тюменском магазине Rich Family (ВИДЕО)</a></div><div class="elem"><a href="/news/incident/20-12-2018/pozhar-iz-za-zamykaniya-v-vitrine-proizoshel-v-magazine-merkuriy-v-nizhnem-tagile">Пожар из-за замыкания в витрине произошел в магазине «Меркурий» в Нижнем Тагиле</a></div><div class="elem"><a href="/news/incident/04-06-2019/v-ekaterinburge-20-chelovek-evakuirovali-iz-za-pozhara-v-magazine">В Екатеринбурге 20 человек эвакуировали из-за пожара в магазине</a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/83537">магазины</a><a class="cm-button __small __inline-block" href="/articles/tag/83668">пожар</a><a class="cm-button __small __inline-block" href="/articles/tag/83669">пожарные</a><a class="cm-button __small __inline-block" href="/articles/tag/83764">возгорание</a><a class="cm-button __small __inline-block" href="/articles/tag/92429">Екатеринбург</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/incident/23-07-2019/v-sele-pod-ekaterinburgom-zagorelsya-magazin-pyaterochka/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1893289/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1893289/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1893289/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="video-banner-component" data-slide-selector=".__slider-mat-1893289"><script type="text/template">  <scriptTag type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </scriptTag>
  <scriptTag>
      SeedrPlayer(document.querySelector('.js-mediator-article'), 30, {
        gid: "5b34b9669762b685308b47b0"
      });
  </scriptTag>
  <div id="dfjkjdfkdf34343434jkdkfdf"></div></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1893289"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="bnr-300-600-initial-position"></div><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top" data-refresh="true"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/article/tilda/27-05-2019/mnogoimuschie-top-100-bogatyh-lyudey-nizhnego-tagila"><div class="ct-image"><img width="84" height="47" class="attachment tilda_article image" src="/attachments/ad39d4a04c3a7025406899fa7a65f696a29774e1/store/fill/84/47/f0cebc4280bd9904c1d09c370934997696ac08611b5340548d7780c1c8ae/Screenshot_3.png" /></div><div class="ct-title">Многоимущие. ТОП-100 богатых людей Нижнего Тагила</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/survey/23-05-2019/dozhivut-li-vashi-sustavy-do-starosti"><div class="ct-image"><img width="84" height="47" class="attachment survey image" src="/attachments/ebd03757b2c80b03a95f25dc506387e46bcb0bc2/store/crop_and_fill/0/100/960/539/84/47/7f7e4f1db870965951511626c37bebc0e04739383cc46a71fcc492b5de09/Sport-Exercise-Workout-Fitness-People-Push-Ups-888024.jpg" /></div><div class="ct-title">Доживут ли ваши суставы до старости </div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/interview/22-05-2019/eto-vysokotehnologichnyy-ob-ekt-a-ne-prosto-kabinety-zhalyuzi-i-okna"><div class="ct-image"><img width="84" height="47" class="attachment interview image" src="/attachments/d396cc1c930d31f02d1d7cd43c72dab8467caff2/store/fill/84/47/414f20d149d2360fded863b7b6fbf70fbc04b9a8a574cd88d73d6d25d151/7_1_.jpg" /></div><div class="ct-title">«Это высокотехнологичный объект, а не просто кабинеты, жалюзи и окна»</div></a></div></div><div id="unit_92843"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/92843.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><!-- SVK-Native -->
<script type="text/javascript" data-key="e1ffc9eb1d4c1712a43cfa12a517ae5c">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': 'e1ffc9eb1d4c1712a43cfa12a517ae5c',
			'settings': {
				'w': 16453
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = 'https://widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native --></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/incident/23-07-2019/v-sele-pod-ekaterinburgom-zagorelsya-magazin-pyaterochka",
      page_url_canonical: "https://tagilcity.ru/news/incident/23-07-2019/v-sele-pod-ekaterinburgom-zagorelsya-magazin-pyaterochka",
      page_title: "В селе под Екатеринбургом загорелся магазин «Пятерочка»",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Ульяна Савина"],
      article_categories: ["ПРОИСШЕСТВИЯ"],
      article_subcategories: ["ЕКАТЕРИНБУРГ"],
      article_type: "Новость",
      article_publication_date: "Tue, 23 Jul 2019 11:10:17 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="1893289"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
      <script type="application/ld+json">
      [{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (3435) 499-334","contactType":"customer service"}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/incident/23-07-2019/v-sele-pod-ekaterinburgom-zagorelsya-magazin-pyaterochka"},"headline":"В селе под Екатеринбургом загорелся магазин «Пятерочка»","image":["https://tagilcity.ru/attachments/a9ad4bafb520b0053edcd2686cbd3991815396ff/store/fill/1200/675/21cf9aabea46a71de02c3b01bd4963123954333dd601e69e36b5e6ee6024/31f798677803630ed8f1aee7c696fcf6216dc1343_700.jpg"],"datePublished":"Tue, 23 Jul 2019 14:10:17 +0300","dateModified":"Tue, 23 Jul 2019 14:10:17 +0300","author":{"@type":"Organization","name":"TagilCity.ru"},"publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}},"description":"В селе Косулино под Екатеринбургом в магазине «Пятерочка» произошел пожар, на тушение возгорания привлечены пожарные подразделения их соседних населенных пунктов, сообщает портал Е1."},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"TagilCity.ru","item":"https://tagilcity.ru"},{"@type":"ListItem","position":2,"name":"Новости","item":"https://tagilcity.ru/news"},{"@type":"ListItem","position":3,"name":"Происшествия","item":"https://tagilcity.ru/news/incident"}]}]
      </script>
    <!-- DMPKit Tag Manager --><script> (function (w, d, s, l, h, m) { w[l] = w[l] || []; var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : ''; j.async = true; j.src = '//' + m + '/tm.js?id=' + h + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dmpkitdl', '***', 'static.1dmp.io');</script><!-- End DMPKit Tag Manager --></body></html>