<!doctype html>
<html data-n-head-ssr class="desktop" lang="ru" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D,%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Две легковушки столкнулись на улице Перова в Нижнем Тагиле</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://tagilcity.ru/news/incident/26-08-2021/dve-legkovushki-stolknulis-na-ulitse-perova-v-nizhnem-tagile"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="tagilcity.ru"><meta data-n-head="ssr" name="google-site-verification" content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo"><meta data-n-head="ssr" name="yandex-verification" content="fe7a2416f059b9d4"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="ДТП с двумя легковыми автомобилями произошло на улице Перова в Нижнем Тагиле. | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Две легковушки столкнулись на улице Перова в Нижнем Тагиле"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="ДТП с двумя легковыми автомобилями произошло на улице Перова в Нижнем Тагиле. | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://tagilcity.ru/attachments/07f1363f445e61f350cf19b4f3e8cf215fa990cb/store/fill/1200/630/e5a68afc08bc7e16d273854a11d0127901fe53b437f8289ac0b2f0526b03/e5a68afc08bc7e16d273854a11d0127901fe53b437f8289ac0b2f0526b03.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://tagilcity.ru/news/incident/26-08-2021/dve-legkovushki-stolknulis-na-ulitse-perova-v-nizhnem-tagile"><link data-n-head="ssr" rel="amphtml" href="https://tagilcity.ru/news/incident/26-08-2021/dve-legkovushki-stolknulis-na-ulitse-perova-v-nizhnem-tagile?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #4375ba</style><script data-n-head="ssr" src="https://yastatic.net/share2/share.js"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr" src="https://yandex.ru/ads/system/header-bidding.js" async></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","segmento":"1465774","otm":"1535183","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_152992586448765315","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"otm","params":{"placementId":"9768"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_152992450400898899","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"otm","params":{"placementId":"9767"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_15299245755889439","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_adsmart","params":{"p1":"cqgvh","p2":"hhro"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9769"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_15299256727867218","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9770"}}]}],"timeout":1600}</script><script data-n-head="ssr">window.yaContextCb = window.yaContextCb || []</script><script data-n-head="ssr" src="https://yandex.ru/ads/system/context.js" async></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"]}</script><script data-n-head="ssr" src="https://cdn.onthe.io/io.js/2T4FeEn74lK6" async></script><script data-n-head="ssr" src="//web.webpushs.com/js/push/8835b752996297833fa8a4cbac0f667b_1.js" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://tagilcity.ru/news/incident/26-08-2021/dve-legkovushki-stolknulis-na-ulitse-perova-v-nizhnem-tagile","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/incident/26-08-2021/dve-legkovushki-stolknulis-na-ulitse-perova-v-nizhnem-tagile"},"headline":"Две легковушки столкнулись на улице Перова в Нижнем Тагиле","genre":"Происшествия","url":"https://tagilcity.ru/news/incident/26-08-2021/dve-legkovushki-stolknulis-na-ulitse-perova-v-nizhnem-tagile","description":"ДТП с двумя легковыми автомобилями произошло на улице Перова в Нижнем Тагиле.","text":"Инцидент случился 26 августа, около 19.00. Об этом редакции TagilCity.ru рассказала свидетельница произошедшего Юлия. По ее словам, на место происшествия прибыли пожарные, полицейские и врачи «скорой помощи». На фотографиях с места событий можно увидеть, что один легковой автомобиль белого цвета врезался в заднюю часть другой машины. Также у обеих машин поднят капот. В Отделе пропаганды ГИБДД TagilCity.ru сообщили, что транспортные средства получили механические повреждения. Возможно, в инциденте есть пострадавшие. Напомним, 16 августа три иномарки получили механические повреждения в массовой аварии в центре Нижнего Тагила. Пострадавших людей в аварии нет. ","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["Нижний Тагил","ГИБДД","дтп","Перова"],"image":["https://tagilcity.ru/attachments/8ea6bdbccbdee64587c5ba55c50b1c26bc81c176/store/fill/1200/675/e5a68afc08bc7e16d273854a11d0127901fe53b437f8289ac0b2f0526b03/e5a68afc08bc7e16d273854a11d0127901fe53b437f8289ac0b2f0526b03.jpg"],"datePublished":"2021-08-26T20:14:16+03:00","dateModified":"2021-08-26T20:14:16+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Происшествия","item":{"name":"Происшествия","@id":"/news/incident"}}]}]</script><link rel="preload" href="/_nuxt/5d042e2.js" as="script"><link rel="preload" href="/_nuxt/d70bc0b.js" as="script"><link rel="preload" href="/_nuxt/0bd0a0c.js" as="script"><link rel="preload" href="/_nuxt/eef9de4.js" as="script"><link rel="preload" href="/_nuxt/c5f21b0.js" as="script"><link rel="preload" href="/_nuxt/4ce46ae.js" as="script"><link rel="preload" href="/_nuxt/54ea96b.js" as="script"><link rel="preload" href="/_nuxt/776a7cc.js" as="script"><link rel="preload" href="/_nuxt/8219c8e.js" as="script"><link rel="preload" href="/_nuxt/6cc7d60.js" as="script"><link rel="preload" href="/_nuxt/1f124e3.js" as="script"><link rel="preload" href="/_nuxt/e3f0fe2.js" as="script"><link rel="preload" href="/_nuxt/0e268e6.js" as="script"><link rel="preload" href="/_nuxt/0c5d830.js" as="script"><link rel="preload" href="/_nuxt/811f807.js" as="script"><style data-vue-ssr-id="e92caf6a:0 84672070:0 753a1aec:0 adeb4fe4:0 02437aa2:0 53011986:0 c4ddb8ca:0 5d83aa08:0 0936632c:0 62023fe6:0 171d83e4:0 12a3e3e1:0 761712c4:0 c7f89372:0 3231ea29:0 0e41811c:0 5922ae10:0 25773dfe:0 09750fc0:0 7ac0921e:0 2d4e8db7:0 7f1d84da:0 c0a40074:0 076820b1:0 6c1c75ee:0 eb178f00:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-v-9140965a><!----><!----><!----><!----><div class="topline" data-v-f18429ea data-v-9140965a><div class="container" data-v-f18429ea><!----><div class="logo-menu" data-v-f18429ea><!----><a href="/" class="logo nuxt-link-active" data-v-f18429ea><img src="https://tagilcity.ru/attachments/f9d9f03c749c2b08cd979ffee5d8dd49c8cdd0ca/store/645cce4c2af22479cfe048b6bbe215e0a887579d99b5164c119905e04f3c/site_logo_main.svg" alt="TagilCity.ru" data-v-f18429ea></a><div class="menu-trigger" data-v-f18429ea></div></div><!----><!----><!----><h1 class="small-title" data-v-f18429ea>Две легковушки столкнулись на улице Перова в Нижнем Тагиле</h1><div class="search-trigger" data-v-f18429ea></div></div></div><div data-v-069a4540 data-v-9140965a><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-9140965a><div class="banner-top" data-v-0d8f15b2><div title="matter_900_90" id="adfox_152992586448765315" data-fetch-key="0" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div><!----><!----><section class="cols" data-v-f2cc10ae><div data-v-f2cc10ae><div class="top" data-v-d12a94fe data-v-f2cc10ae><div class="img-container" data-v-d12a94fe><!----><div class="bg-img" data-v-d12a94fe></div><img alt="Две легковушки столкнулись на улице Перова в Нижнем Тагиле" class="img" data-v-d12a94fe><div class="text" data-v-d12a94fe><div class="title" data-v-d12a94fe>Две легковушки столкнулись на улице Перова в Нижнем Тагиле</div><div class="meta" data-v-d12a94fe><span data-v-d12a94fe>Сегодня, 22:14</span><span data-v-d12a94fe>Происшествия</span><!----><span data-v-d12a94fe>Фото: читательница Юлия</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-f2cc10ae><div data-v-f2cc10ae><div class="share" data-v-6c52be97 data-v-f2cc10ae><div data-v-6c52be97></div><!----></div></div><div data-io-article-url="https://tagilcity.ru/news/incident/26-08-2021/dve-legkovushki-stolknulis-na-ulitse-perova-v-nizhnem-tagile" data-v-f2cc10ae><!----><div class="cm-subtitle" data-v-f2cc10ae>ДТП с двумя легковыми автомобилями произошло на улице Перова в Нижнем Тагиле.</div><!----><!----><div class="content-blocks" data-v-f2cc10ae><div><div class="paragraph" data-v-07d591b3><p>Инцидент случился 26 августа, около 19.00. Об этом редакции TagilCity.ru рассказала свидетельница произошедшего Юлия. По ее словам, на место происшествия прибыли пожарные, полицейские и врачи «скорой помощи».</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>На фотографиях с места событий можно увидеть, что один легковой автомобиль белого цвета врезался в заднюю часть другой машины. Также у обеих машин поднят капот.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>В Отделе пропаганды ГИБДД TagilCity.ru сообщили, что транспортные средства получили механические повреждения. Возможно, в инциденте есть пострадавшие.</p></div><!----></div><div><div class="gallery-block" data-v-2ae58359><!----><div class="fs" data-v-2ae58359></div><div class="swiper-container gallery" style="width:0px;height:0px;" data-v-2ae58359><div class="swiper-wrapper" data-v-2ae58359><div class="swiper-slide" data-v-2ae58359><img data-src="https://tagilcity.ru/attachments/ab44e8d588717518d3e73066cc6c23e69ddca856/store/crop_and_fill/0/0/1600/1200/700/393/95/6e2c46ae339eb95138f70b8676a3adf02bc7c238d84ee7153015dcf4fcf8/6127c6c94ab31_5zCfnL_Fdqk.jpg" class="img swiper-lazy" data-v-2ae58359><div class="swiper-lazy-preloader" data-v-2ae58359></div></div><div class="swiper-slide" data-v-2ae58359><img data-src="https://tagilcity.ru/attachments/a3980cdae32269feefe83aba3ff44875b4b3b1ae/store/crop_and_fill/0/0/1600/1200/700/393/95/814776976e6e50030546f83124b74f3ce8c055be6fabde382ad9aa436e69/6127c6cc75623_jKTlYVxU6i8.jpg" class="img swiper-lazy" data-v-2ae58359><div class="swiper-lazy-preloader" data-v-2ae58359></div></div></div><div class="swiper-button-next" data-v-2ae58359></div><div class="swiper-button-prev" data-v-2ae58359></div></div><div class="swiper-container thumbs" style="width:0px;" data-v-2ae58359><div class="swiper-wrapper" data-v-2ae58359><div class="swiper-slide" data-v-2ae58359><img src="https://tagilcity.ru/attachments/0eb772a7acc208cdeba1e43e34623d793f13e472/store/crop_and_fill/0/0/1600/1200/100/57/6e2c46ae339eb95138f70b8676a3adf02bc7c238d84ee7153015dcf4fcf8/6127c6c94ab31_5zCfnL_Fdqk.jpg" data-v-2ae58359></div><div class="swiper-slide" data-v-2ae58359><img src="https://tagilcity.ru/attachments/ff19ba760080d8457c68ba6fd33428233951f2d7/store/crop_and_fill/0/0/1600/1200/100/57/814776976e6e50030546f83124b74f3ce8c055be6fabde382ad9aa436e69/6127c6cc75623_jKTlYVxU6i8.jpg" data-v-2ae58359></div></div></div><div class="photo-text" data-v-457f0d50 data-v-2ae58359><!----><div class="source-author" data-v-457f0d50><span data-v-457f0d50>Фото:</span><span data-v-457f0d50></span><span data-v-457f0d50>читательница Юлия</span></div></div></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Напомним, 16 августа три иномарки получили механические повреждения в массовой аварии в центре Нижнего Тагила. Пострадавших людей в аварии нет.</p></div><!----></div><div><a href="https://tagilcity.ru/news/incident/16-08-2021/tri-avtomobilya-stolknulis-na-ulitse-goroshnikova-v-nizhnem-tagile" class="teaser" data-v-1a749126><div class="img" data-v-1a749126></div><div class="text" data-v-1a749126><div class="blur" data-v-1a749126></div><div class="title" data-v-1a749126>Три автомобиля столкнулись на улице Горошникова в Нижнем Тагиле</div></div></a><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-f2cc10ae><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Сюжеты:</div><a href="/story/exclusive" class="link" data-v-5d42f80f>Эксклюзив</a><a href="/story/nizhniy-tagil" class="link" data-v-5d42f80f>Нижний Тагил</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-f2cc10ae><div id="vk-2468856" data-v-e1fd1e16></div></div><div data-v-0d8f15b2 data-v-f2cc10ae><div title="before_related_matters" id="adfox_15299256727867218" data-fetch-key="1" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><!----><div class="matters" data-v-9750ab66 data-v-f2cc10ae><div class="title" data-v-9750ab66>Материалы по теме:</div><div data-v-9750ab66><a href="/news/incident/16-08-2021/sotryasenie-mozga-poluchila-passazhirka-inomarki-v-dtp-v-ekaterinburge" class="link" data-v-9750ab66>Сотрясение мозга получила пассажирка иномарки в ДТП в Екатеринбурге</a></div><div data-v-9750ab66><a href="/news/incident/22-08-2021/chinovnitsa-sverdlovskogo-mugiso-pogibla-v-dtp-v-saratovskoy-oblasti" class="link" data-v-9750ab66>Чиновница Свердловского МУГИСО погибла в ДТП в Саратовской области</a></div><div data-v-9750ab66><a href="/news/society/26-08-2021/vyzhivshaya-v-dtp-pod-saratovom-trehletnyaya-devochka-byl-prooperirovana-v-ekaterinburge" class="link" data-v-9750ab66>Выжившая в ДТП под Саратовом трехлетняя девочка был прооперирована в Екатеринбурге</a></div></div><div class="tags" data-v-fd7e7b28 data-v-f2cc10ae><a href="/articles/tag/83616" class="item" data-v-fd7e7b28>дтп</a><a href="/articles/tag/83658" class="item" data-v-fd7e7b28>ГИБДД</a><a href="/articles/tag/89713" class="item" data-v-fd7e7b28>Перова</a><a href="/articles/tag/92428" class="item" data-v-fd7e7b28>Нижний Тагил</a></div><div data-v-0d8f15b2 data-v-f2cc10ae><div title="matter_before_sharing" class="html-bnr bnr" data-v-0d8f15b2></div></div><div class="typo" data-v-f2cc10ae>Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="share" data-v-bc51d124 data-v-f2cc10ae><div data-v-bc51d124></div><a href="/print?site_path=/news/incident/26-08-2021/dve-legkovushki-stolknulis-na-ulitse-perova-v-nizhnem-tagile" target="_blank" class="ya-share2__item print" data-v-bc51d124></a><!----></div><!----></div></div></div><div data-v-0cf2245a data-v-f2cc10ae><div data-v-0d8f15b2 data-v-0cf2245a><div title="300_300_1" id="adfox_152992450400898899" data-fetch-key="2" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><div class="sticky" data-v-0cf2245a><div data-v-0d8f15b2 data-v-0cf2245a><div title="300_600" id="adfox_15299245755889439" data-fetch-key="3" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-9140965a><div data-v-0d8f15b2><div title="fullscreen" id="adfox_152992498110866053" data-fetch-key="4" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="catfish" id="adfox_152992569942279602" data-fetch-key="5" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="in_head" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="end_body" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="geo_target" id="adfox_161916906181922501" data-fetch-key="6" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="age_target" id="adfox_161916926053366874" data-fetch-key="7" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="gender_target" id="adfox_161916924885556835" data-fetch-key="8" class="adfox-bnr bnr" data-v-0d8f15b2></div></div></div><div class="footer" data-v-13ae62ec data-v-9140965a><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/nashi-kontakty" class="link" data-v-555536bf>Контакты</a></div><div data-v-555536bf><a href="https://adv.tagilcity.ru/" class="link" data-v-555536bf>Реклама на сайте</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>Мы в социальных сетях</div><div class="items" data-v-555536bf><a href="https://vk.com/tagilcity_group" class="item vk_account" data-v-555536bf></a><!----><a href="https://t.me/tagilcityru" class="item telegram_account" data-v-555536bf></a><!----><a href="https://ok.ru/tagilcity" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/tagilcity/" class="item fb_account" data-v-555536bf></a><a href="https://twitter.com/tagilcity" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/tagilcity.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-13ae62ec><h2><span></span></h2> <p>Сетевое издание<span> </span><span>«TagilCity»</span>. <span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 23.11.2018 г. </span><a rel="noopener noreferrer" href="https://tagilcity.ru/images/tagilcity-ru/license.pdf" target="_blank">ЭЛ № ФС 77-74136</a>. Учредитель: ООО «ПремьерМедиаИнвест». Адрес: 105064, г. Москва, переулок Нижний Сусальный, дом 5, строение 15, пом. 1, комната 2. Главный редактор:<span> Логинова Александра Игоревна.</span><span> </span>Телефон редакции: 8 (499) 290-52-20 или +7 (3435) 499-334. Электронный адрес:<strong><span> </span></strong><a rel="noopener noreferrer" href="mailto:pressa@tagilcity.ru" target="_blank">pressa@tagilcity.ru</a><span> </span>или <span></span>ooopremmediainvest@gmail.com</p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?53.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн€"
alt="" border="0" width="88" height="31"/></a>
<!--/LiveInternet--></div><div class="informer" data-v-13ae62ec><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=21668887&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21668887/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.метрика" title="яндекс.метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="21668887" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-13ae62ec><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020728' alt='Топ-100' /></noscript></div><div class="informer" data-v-13ae62ec><a class="uweb" href="//www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img id="uralweb_img" src="//hc.uralweb.ru/hc/TagilCity?js=0" alt="Рейтинг UralWeb"/></a>
</div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/5d042e2.js" defer></script><script src="/_nuxt/c5f21b0.js" defer></script><script src="/_nuxt/4ce46ae.js" defer></script><script src="/_nuxt/54ea96b.js" defer></script><script src="/_nuxt/776a7cc.js" defer></script><script src="/_nuxt/8219c8e.js" defer></script><script src="/_nuxt/6cc7d60.js" defer></script><script src="/_nuxt/1f124e3.js" defer></script><script src="/_nuxt/e3f0fe2.js" defer></script><script src="/_nuxt/0e268e6.js" defer></script><script src="/_nuxt/0c5d830.js" defer></script><script src="/_nuxt/811f807.js" defer></script><script src="/_nuxt/d70bc0b.js" defer></script><script src="/_nuxt/0bd0a0c.js" defer></script><script src="/_nuxt/eef9de4.js" defer></script>
  </body>
</html>
