<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta name="pmail-verification" /><meta content="" name="description" /><meta content="https://m.tagilcity.ru/news/incident/28-02-2020/semeynaya-para-tagilchan-obvinyaetsya-v-hischenii-milliona-pri-postroyke-doma-dlya-sirot" name="mobile_version_path" /><link href="https://m.tagilcity.ru/news/incident/28-02-2020/semeynaya-para-tagilchan-obvinyaetsya-v-hischenii-milliona-pri-postroyke-doma-dlya-sirot" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.tagilcity.ru/news/incident/28-02-2020/semeynaya-para-tagilchan-obvinyaetsya-v-hischenii-milliona-pri-postroyke-doma-dlya-sirot" rel="amphtml" /><meta content="Анна Григорьева" name="mediator_author" /><meta content="Нижний Тагил" name="mediator_theme" /><meta content="Происшествия" name="mediator_theme" /><meta content="2034624" name="mediator" /><meta content="2020-02-28T15:52:56+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Семейная пара тагильчан обвиняется в хищении миллиона при постройке дома для сирот | Информационное агентство TagilCity.ru"></meta><meta property="og:description" content=""></meta><meta property="og:url" content="https://tagilcity.ru/news/incident/28-02-2020/semeynaya-para-tagilchan-obvinyaetsya-v-hischenii-milliona-pri-postroyke-doma-dlya-sirot"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta property="og:image" content="https://tagilcity.ru/attachments/156493c5157a6a2647b0da0967738db4c14c0e92/store/fill/1200/630/7ebf95f97ddf34623d1609ed1999abe3c63bb92951cf5bf6bad71cd61d6c/7ebf95f97ddf34623d1609ed1999abe3c63bb92951cf5bf6bad71cd61d6c.jpg"></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/fab9486dddcfb353f32170d14c1ae47f4da5c5ee/store/fill/1024/512/7ebf95f97ddf34623d1609ed1999abe3c63bb92951cf5bf6bad71cd61d6c/7ebf95f97ddf34623d1609ed1999abe3c63bb92951cf5bf6bad71cd61d6c.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/f4498dee00c7515fb4350fda30218dcbc946b062/store/fill/1074/480/7ebf95f97ddf34623d1609ed1999abe3c63bb92951cf5bf6bad71cd61d6c/7ebf95f97ddf34623d1609ed1999abe3c63bb92951cf5bf6bad71cd61d6c.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/156493c5157a6a2647b0da0967738db4c14c0e92/store/fill/1200/630/7ebf95f97ddf34623d1609ed1999abe3c63bb92951cf5bf6bad71cd61d6c/7ebf95f97ddf34623d1609ed1999abe3c63bb92951cf5bf6bad71cd61d6c.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><title>Семейная пара тагильчан обвиняется в хищении миллиона при постройке дома для сирот | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #4375ba
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-ab0335de.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-0c9857e44383fe01cb34.js"></script><link href="https://ads.betweendigital.com" rel="preconnect" /><link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>





<script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="vP8ZNFHkBHkja38cdpykQvy6QeHA65dkz/DIjkCHLNYIZcek4lnhviZABLltKQrlTkj06N14qknQRJGuEU0Tsw==" /><script data-ad-client="ca-pub-5506556512844270" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&amp;favid=12224" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 3px"><img class="regular" src="/attachments/cd8d7ff9b97e80ed11fa20142cfa27aea20b9320/store/8488a19ccac8ed3dc933cee7d701d07ace7d9817b3c28b461d285e94252c/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/07da1cd828c64fd68b97dd2790d18f4606e04c1c/store/a8e487f711e0b9617c52589d6242d8fc66f0033a38f04ba4aea1ba468324/site_logo_menu.svg" alt="Site logo menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><a class="item" href="/news">Новости</a><a class="item" href="/story/analytika">Аналитика</a><a class="item" href="/article/tilda/">Обзоры</a><a class="item" href="/story/cards">Карточки</a><a class="item" href="/story/rassledovanie">Расследования</a><a class="item" href="/story/interview">Интервью</a><a class="item" href="/story/medialunch">Медиаланч</a><a class="item" href="/comment/">Мнения</a><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Семейная пара тагильчан обвиняется в хищении миллиона при постройке дома для сирот</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/2034624/Vk/update_shares"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/2034624/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/2034624/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/national_projects">Национальные проекты 2019-2024</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="zlZOHRCx3MCWhWenu2E+QDrOBv8qbt0vbIuKzJjj1DJ6zJCNoww5B5OuHAKg1JDniDyz9jf94AJzP9PsySnrVw==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="uniques-component"></div><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[&quot;21668887&quot;, &quot;55155754&quot;]"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084246", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084246;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-slide" data-adv-global-article-id="0" data-analytics-id="UA-7184240-1" data-metrika-id="21668887" data-platform-id="31" data-rubric="Происшествия" data-title="Семейная пара тагильчан обвиняется в хищении миллиона при постройке дома для сирот | Информационное агентство TagilCity.ru" data-url="/news/incident/28-02-2020/semeynaya-para-tagilchan-obvinyaetsya-v-hischenii-milliona-pri-postroyke-doma-dlya-sirot"><div class="article-block __slider-mat-2034624" data-id="2034624"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/6d81f1ffb95dfabaed2976a520a2fecb0f36f98b/store/fill/780/440/7ebf95f97ddf34623d1609ed1999abe3c63bb92951cf5bf6bad71cd61d6c/7ebf95f97ddf34623d1609ed1999abe3c63bb92951cf5bf6bad71cd61d6c.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Семейная пара тагильчан обвиняется в хищении миллиона при постройке дома для сирот</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;17:52</span><a href="/news/incident">Происшествия</a><span>Фото: Медиахолдинг 1Mi</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/2034624/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="2034624" data-mediator-authors="[&quot;Анна Григорьева&quot;]" data-mediator-published-time="2020-02-28T15:52:56+03:00" data-mediator-themes="[&quot;Нижний Тагил&quot;, &quot;Происшествия&quot;]"><h2 class="cm-par-large pre-line">В Нижнем Тагиле муж и жена обвиняются в мошеннических действиях, в ходе которых был похищен миллион рублей. Средства были выделены на постройку дома для детей-сирот, сообщили в пресс-службе прокуратуры Свердловской области.</h2><div data-io-article-url="https://tagilcity.ru/news/incident/28-02-2020/semeynaya-para-tagilchan-obvinyaetsya-v-hischenii-milliona-pri-postroyke-doma-dlya-sirot"><div class="cm-par-medium wysiwyg-component"><p>В ходе следствия установлено, что в декабре 2013 года из регионального бюджета были выделены 85 миллионов рублей на возведение дома в Краснотурьинске для детей-сирот. Обвиняемая в тот период времени владела компаниями ООО «Стройреконструкция» и «Стройавтоматизация-НТ».</p></div><div class="cm-par-medium wysiwyg-component"> <p>Обе организации семейная пара использовала для подписания госконтракта с «Фондом жилищного строительства» Свердловской области для участия в строительстве. Затем обвиняемые, предоставив фиктивные акты о выполненных работах, получили из областного бюджета более одного миллиона рублей.</p></div><div class="cm-par-medium wysiwyg-component"> <p>На супругов заведено уголовное дело по статье «Мошенничество, совершенное группой лиц по предварительному сговору, в особо крупном размере». Его материалы направлены в Ленинский районный суд Нижнего Тагила.</p></div></div><div class="cm-lid __small"></div><span class="cm-blue-text __large">Сюжеты:
<a href=/story/nizhniy-tagil>Нижний Тагил</a></span><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/83476">строительство</a><a class="cm-button __small __inline-block" href="/articles/tag/83698">мошенничество</a><a class="cm-button __small __inline-block" href="/articles/tag/84738">дом</a><a class="cm-button __small __inline-block" href="/articles/tag/92428">Нижний Тагил</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/incident/28-02-2020/semeynaya-para-tagilchan-obvinyaetsya-v-hischenii-milliona-pri-postroyke-doma-dlya-sirot/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/2034624/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/2034624/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="video-banner-component" data-slide-selector=".__slider-mat-2034624"><script type="text/template">  <scriptTag type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </scriptTag>
  <scriptTag>
      SeedrPlayer(document.querySelector('.js-mediator-article'), 30, {
        gid: "5b34b9669762b685308b47b0"
      });
  </scriptTag>
  <div id="dfjkjdfkdf34343434jkdkfdf"></div></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-2034624"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/10-08-2019/rabochaya-karta-tagilskogo-gradonachalnika" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/6330b7ab2a64fe44e9501c716b88ab56c834825b/store/fill/100/57/766734c59c9f900b887c2a3f9784a99a2f88fbec9039c0916af2c43d1f13/766734c59c9f900b887c2a3f9784a99a2f88fbec9039c0916af2c43d1f13.png" /></div><div class="title">Рабочая карта тагильского градоначальника</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/economy/21-02-2020/upravlyayuschaya-mup-ntts-pytaetsya-osporit-iz-yatie-imuschestva-na-130-millionov-rubley" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/4b03812003d014f426dc2a941c2a51ec0435bbce/store/fill/100/57/863b2cfc42040752db7fcc3e104db9d79786447057824f52e6ea588b3375/863b2cfc42040752db7fcc3e104db9d79786447057824f52e6ea588b3375.jpg" /></div><div class="title">Управляющая МУП «НТТС» пытается оспорить изъятие имущества на 130 миллионов рублей</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/21-02-2020/sud-otklonil-trebovanie-vodokanala-nt-vydat-personalnye-dannye-zhiteley-vmz" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/d0aacf7168c7d8dce904dbf1d45e50f413141156/store/fill/100/57/5e113293ebde871c664a280f7067d519205f9afcdf21d24cf066b635dae6/5e113293ebde871c664a280f7067d519205f9afcdf21d24cf066b635dae6.jpg" /></div><div class="title">Суд отклонил требование «Водоканала-НТ» выдать персональные данные жителей ВМЗ</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/economy/25-02-2020/dochka-tresta-magnitostroy-otsudila-u-tagilskogo-gorenergo-million-rubley" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/d7027d578a5d3c4a05683fb8c500a9348d3bb775/store/fill/100/57/6521a6e3d77dad7fe8b118a9e48c6a3366d7b29ce52f440b97e306e50955/6521a6e3d77dad7fe8b118a9e48c6a3366d7b29ce52f440b97e306e50955.jpg" /></div><div class="title">Дочка «Треста Магнитострой» отсудила у тагильского Горэнерго миллион рублей</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/health/26-02-2020/v-nizhnem-tagile-zafiksirovano-prevyshenie-dioksida-sery-v-vozduhe" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/819cd6537897cf2114a82b4de7ced2f7c597e282/store/fill/100/57/75b22377727a2465ff56bd7c59b08bd76b1f46996cab80047eb5d87a09ae/75b22377727a2465ff56bd7c59b08bd76b1f46996cab80047eb5d87a09ae.jpg" /></div><div class="title">В Нижнем Тагиле зафиксировано превышение диоксида серы в воздухе</div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/04-02-2020/v-nizhnem-tagile-sud-vynes-prigovor-uchastnikam-opg-za-hischeniya-s-uralvagonzavoda" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/736f47ac859218cd25394743466aa146845803c0/store/fill/100/57/ea1e268c2d0b72814cc2e69b5446b0f9526c58b51147c709197aebc5bdec/ea1e268c2d0b72814cc2e69b5446b0f9526c58b51147c709197aebc5bdec.jpg" /></div><div class="title">В Нижнем Тагиле суд вынес приговор участникам ОПГ за хищения с «Уралвагонзавода»</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/04-02-2020/deputatu-shipulinu-ne-ponravilos-otnoshenie-ministrov-k-sportsmenu-iz-sluzhby-dostavki" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/9a1920e6577eac51b52173df70ccab29c3886bf2/store/crop/0/34/527/296/100/57/5a0d8dc98a32665720146f6a7761eb28e54f71156231595c3ad67317587f/5a0d8dc98a32665720146f6a7761eb28e54f71156231595c3ad67317587f.png" /></div><div class="title">Депутату Шипулину не понравилось отношение министров к спортсмену из службы доставки</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/06-02-2020/edinaya-rossiya-predlozhila-izmenit-pravila-medosvidetelstvovaniya-voditeley" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/80f905e8b36ee4070fef0625f8094f6ae5cb08e5/store/fill/100/57/12862dc81709d6abc158508f1e3ceda394be925c1ceb7eaffdab28930d9c/12862dc81709d6abc158508f1e3ceda394be925c1ceb7eaffdab28930d9c.jpg" /></div><div class="title">«Единая Россия» предложила изменить правила медосвидетельствования водителей</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/11-02-2020/gosduma-prinyala-zakonoproekt-zapreschayuschiy-ofitseram-zaklyuchat-kontrakty-na-odin-god" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/3edb665a15444100a14f15bf67eafb18cbf4fd37/store/fill/100/57/223db2e0a828f2d2fe1b721f8a27957b01b37ca3790cf6fb6509723085a4/223db2e0a828f2d2fe1b721f8a27957b01b37ca3790cf6fb6509723085a4.jpg" /></div><div class="title">Госдума приняла законопроект запрещающий офицерам заключать контракты на один год</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/free_time/14-02-2020/zhurnalisty-doprygalis-my-vyzvali-vse-tagilskie-smi-na-bitvu-no-bitvy-ne-vyshlo" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/781582dc0a9f09e2995d7bc7dd01688c2fa6c165/store/fill/100/57/89b9e4e669633567d8c3bcabfc03ef9e8c21fa2e16dff4a12acf3db6c375/89b9e4e669633567d8c3bcabfc03ef9e8c21fa2e16dff4a12acf3db6c375.jpg" /></div><div class="title">Журналисты «допрыгались». Мы вызвали все тагильские СМИ на битву, но битвы не вышло</div></a></div></div><div class="sticky"><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top" data-refresh="true"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/incident/25-02-2020/iz-za-obrusheniya-v-kvartire-zhitelnitsa-tagila-sdala-detey-v-detdom-i-ne-mozhet-vernut"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/bc717ca433b832d7a89b9946e4944c8514b82185/store/fill/84/47/83066cf1ee428720f918fbbe0c6f7646ebb9aabbc73e181caf99e8921206/83066cf1ee428720f918fbbe0c6f7646ebb9aabbc73e181caf99e8921206.jpg" /></div><div class="ct-title">Из-за обрушения в квартире тагильчанка сдала детей в детдом и не может вернуть</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/article/tilda/25-02-2020/budni-v-nizhnem-tagile-maslenitsa-karnaval-i-rok-n-roll"><div class="ct-image"><img width="84" height="47" class="attachment tilda_article image" src="/attachments/873fad196ed1a120da0da8be312a3521e201d58d/store/fill/84/47/e97e51277b611b6cb8b824c75ddcd691986633b8757477769fac20bae4cd/e97e51277b611b6cb8b824c75ddcd691986633b8757477769fac20bae4cd.jpg" /></div><div class="ct-title">Будни в Нижнем Тагиле: Масленица, карнавал и рок-н-ролл</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/economy/25-02-2020/meriya-nizhnego-tagila-vzamen-iz-yatogo-u-ntts-imuschestva-otdast-424-metra-teplosnabzheniya"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/f58edc6922e34fb7a9189a0646e89f2cf81c0784/store/fill/84/47/5d4a08844f8a420a31126d62ef09d278d99060c2c010addcd6e9eedf2dc4/5d4a08844f8a420a31126d62ef09d278d99060c2c010addcd6e9eedf2dc4.jpg" /></div><div class="ct-title">Мэрия Нижнего Тагила взамен изъятого у НТТС имущества отдаст 424 метра теплоснабжения</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div class="banner-component" data-html="&lt;script async src=&quot;https://yastatic.net/pcode-native/loaders/loader.js&quot;&gt;&lt;/script&gt;
&lt;script&gt;
    (yaads = window.yaads || []).push({
        id: &quot;448136-1&quot;,
        render: &quot;#id-448136-1&quot;
    });
&lt;/script&gt;
&lt;div id=&quot;id-448136-1&quot;&gt;&lt;/div&gt;
"></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/incident/28-02-2020/semeynaya-para-tagilchan-obvinyaetsya-v-hischenii-milliona-pri-postroyke-doma-dlya-sirot",
      page_url_canonical: "https://tagilcity.ru/news/incident/28-02-2020/semeynaya-para-tagilchan-obvinyaetsya-v-hischenii-milliona-pri-postroyke-doma-dlya-sirot",
      page_title: "Семейная пара тагильчан обвиняется в хищении миллиона при постройке дома для сирот",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Анна Григорьева"],
      article_categories: ["ПРОИСШЕСТВИЯ"],
      article_subcategories: ["НИЖНИЙ ТАГИЛ"],
      article_type: "Новость",
      article_publication_date: "Fri, 28 Feb 2020 12:52:56 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="2034624"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (3435) 499-334","contactType":"customer service"}]}
        </script>
      
        <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/incident/28-02-2020/semeynaya-para-tagilchan-obvinyaetsya-v-hischenii-milliona-pri-postroyke-doma-dlya-sirot"},"headline":"Семейная пара тагильчан обвиняется в хищении миллиона при постройке дома для сирот","genre":"Происшествия","url":"https://tagilcity.ru/news/incident/28-02-2020/semeynaya-para-tagilchan-obvinyaetsya-v-hischenii-milliona-pri-postroyke-doma-dlya-sirot","description":"В Нижнем Тагиле муж и жена обвиняются в мошеннических действиях, в ходе которых был похищен миллион рублей. Средства были выделены на постройку дома для детей-сирот, сообщили в пресс-службе прокуратуры Свердловской области.","text":"В ходе следствия установлено, что в декабре 2013 года из регионального бюджета были выделены 85 миллионов рублей на возведение дома в Краснотурьинске для детей-сирот. Обвиняемая в тот период времени владела компаниями ООО «Стройреконструкция» и «Стройавтоматизация-НТ». Обе организации семейная пара использовала для подписания госконтракта с «Фондом жилищного строительства» Свердловской области для участия в строительстве. Затем обвиняемые, предоставив фиктивные акты о выполненных работах, получили из областного бюджета более одного миллиона рублей. На супругов заведено уголовное дело по статье «Мошенничество, совершенное группой лиц по предварительному сговору, в особо крупном размере». Его материалы направлены в Ленинский районный суд Нижнего Тагила.","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["Нижний Тагил","строительство","мошенничество","дом"],"image":["https://tagilcity.ru/attachments/6f8adf9145d2b98e4fe2313d8f957c7b7a147ee8/store/fill/1200/675/7ebf95f97ddf34623d1609ed1999abe3c63bb92951cf5bf6bad71cd61d6c/7ebf95f97ddf34623d1609ed1999abe3c63bb92951cf5bf6bad71cd61d6c.jpg"],"datePublished":"2020-02-28T15:52:56+03:00","dateModified":"2020-02-28T15:52:56+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}}
        </script>
      
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Происшествия","item":{"name":"Происшествия","@id":"https://tagilcity.ru/news/incident"}}]}
        </script>
      <!-- DMPKit Tag Manager -->
<script>
    (function (w, d, s, l, h, m) {
        w[l] = w[l] || [];
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : '';
        j.async = true;
        j.src = '//' + m + '/tm.js?id=' + h + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dmpkitdl', 'c7dd15b6-e012-4046-868f-c938b4405db3', 'static.1dmp.io');
</script>
<!-- End DMPKit Tag Manager -->
</body></html>