<!doctype html>
<html data-n-head-ssr class="desktop" lang="ru" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D,%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>33-летний байкер погиб в аварии под Екатеринбургом</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://tagilcity.ru/news/incident/28-04-2021/33-letniy-bayker-pogib-v-avarii-pod-ekaterinburgom"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="tagilcity.ru"><meta data-n-head="ssr" name="google-site-verification" content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo"><meta data-n-head="ssr" name="yandex-verification" content="fe7a2416f059b9d4"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="Мужчина на мотоцикле Honda не справился с управлением и слетел с трассы, наехал на дорожный знак и в результате погиб под Екатеринбургом. | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="33-летний байкер погиб в аварии под Екатеринбургом"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Мужчина на мотоцикле Honda не справился с управлением и слетел с трассы, наехал на дорожный знак и в результате погиб под Екатеринбургом. | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://tagilcity.ru/attachments/04d14fee84be9576fe67292377216c5ae5a4937f/store/fill/1200/630/54cfc1e53450a70c7fab792fa0b75ffe900942208fb24a3f83f5bdd64dba/54cfc1e53450a70c7fab792fa0b75ffe900942208fb24a3f83f5bdd64dba.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://tagilcity.ru/news/incident/28-04-2021/33-letniy-bayker-pogib-v-avarii-pod-ekaterinburgom"><link data-n-head="ssr" rel="amphtml" href="https://tagilcity.ru/news/incident/28-04-2021/33-letniy-bayker-pogib-v-avarii-pod-ekaterinburgom?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #4375ba</style><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/header-bidding.js" async></script><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-n-head="ssr" src="https://yastatic.net/share2/share.js"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","segmento":"1465774","otm":"1535183","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_152992586448765315","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"otm","params":{"placementId":"9768"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_152992450400898899","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"otm","params":{"placementId":"9767"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_15299245755889439","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_tn-inpool","params":{"p1":"cejtv","p2":"gdnn"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9769"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_15299256727867218","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9770"}}]}],"timeout":1300}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"]}</script><script data-n-head="ssr" src="https://cdn.onthe.io/io.js/2T4FeEn74lK6" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://tagilcity.ru/news/incident/28-04-2021/33-letniy-bayker-pogib-v-avarii-pod-ekaterinburgom","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/incident/28-04-2021/33-letniy-bayker-pogib-v-avarii-pod-ekaterinburgom"},"headline":"33-летний байкер погиб в аварии под Екатеринбургом","genre":"Происшествия","url":"https://tagilcity.ru/news/incident/28-04-2021/33-letniy-bayker-pogib-v-avarii-pod-ekaterinburgom","description":"Мужчина на мотоцикле Honda не справился с управлением и слетел с трассы, наехал на дорожный знак и в результате погиб под Екатеринбургом.","text":"Смертельное ДТП с участием байкера произошло вечером — около 21.15 на 44-м километре дороги Екатеринбург — Полевской во вторник, 27 апреля. Мотоциклист ехал со стороны Екатеринбурга и при заходе в правый поворот, судя по всему, отвлекся от дороги и съехал с нее, сообщает Е1, ссылаясь на ГИБДД Полевского. Водитель скончался от полученных травм на месте происшествия. В Госавтоинспекции сообщили, что погибший молодой мужчина — житель Дегтярска. Он ехал в мотошлеме. Был ли алкоголь в его крови в момент аварии, это станет известно по результатам судмедэкспертизы. Наопомним, в конце августа 2020 года под Нижним Тагилом мотоциклист с 27-летним стажем погиб из-за наезда на камень. ","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["Свердловская область","мотоциклисты","гибель","байкер","происшествие","Екатеринбург","общество","дтп","авария"],"image":["https://tagilcity.ru/attachments/e1fc07ea8d03a105239722b96753ff9b039f3fbf/store/fill/1200/675/54cfc1e53450a70c7fab792fa0b75ffe900942208fb24a3f83f5bdd64dba/54cfc1e53450a70c7fab792fa0b75ffe900942208fb24a3f83f5bdd64dba.jpg"],"datePublished":"2021-04-28T06:23:48+03:00","dateModified":"2021-04-28T06:23:48+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Происшествия","item":{"name":"Происшествия","@id":"/news/incident"}}]}]</script><link rel="preload" href="/_nuxt/0e43582.js" as="script"><link rel="preload" href="/_nuxt/d70bc0b.js" as="script"><link rel="preload" href="/_nuxt/0bd0a0c.js" as="script"><link rel="preload" href="/_nuxt/6f0aa83.js" as="script"><link rel="preload" href="/_nuxt/3fb4048.js" as="script"><link rel="preload" href="/_nuxt/d61b627.js" as="script"><link rel="preload" href="/_nuxt/020c92a.js" as="script"><link rel="preload" href="/_nuxt/fdf2319.js" as="script"><link rel="preload" href="/_nuxt/3d88609.js" as="script"><link rel="preload" href="/_nuxt/a355d4f.js" as="script"><link rel="preload" href="/_nuxt/53439ec.js" as="script"><link rel="preload" href="/_nuxt/fe92f21.js" as="script"><link rel="preload" href="/_nuxt/32686d5.js" as="script"><style data-vue-ssr-id="3b9a3188:0 2c582fb9:0 f8fa0f8a:0 7145f2c0:0 35289b44:0 58e1c9f5:0 1fefc2ca:0 5077af22:0 35aba714:0 c9b87e08:0 7c511353:0 187be812:0 71cb244c:0 771242e6:0 6998febf:0 25fc851c:0 0db50f62:0 19101820:0 6f6a42bc:0 243542cb:0 f3892116:0 5e45313c:0 705c7590:0 065109ef:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-v-2ea249b7><!----><!----><!----><!----><div class="topline" data-v-f18429ea data-v-2ea249b7><div class="container" data-v-f18429ea><!----><div class="logo-menu" data-v-f18429ea><!----><a href="/" class="logo nuxt-link-active" data-v-f18429ea><img src="https://tagilcity.ru/attachments/f9d9f03c749c2b08cd979ffee5d8dd49c8cdd0ca/store/645cce4c2af22479cfe048b6bbe215e0a887579d99b5164c119905e04f3c/site_logo_main.svg" alt="TagilCity.ru" data-v-f18429ea></a><div class="menu-trigger" data-v-f18429ea></div></div><!----><!----><!----><h1 class="small-title" data-v-f18429ea>33-летний байкер погиб в аварии под Екатеринбургом</h1><div class="search-trigger" data-v-f18429ea></div></div></div><div data-v-069a4540 data-v-2ea249b7><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-2ea249b7><div class="banner-top" data-v-88fa3832><div title="matter_900_90" id="adfox_152992586448765315" data-fetch-key="0" class="adfox-banner banner" data-v-88fa3832></div></div><div><!----><!----><section class="cols" data-v-34ad00d6><!----><div data-v-34ad00d6><div class="top" data-v-d12a94fe data-v-34ad00d6><div class="img-container" data-v-d12a94fe><!----><div class="bg-img" data-v-d12a94fe></div><img alt="33-летний байкер погиб в аварии под Екатеринбургом" class="img" data-v-d12a94fe><div class="text" data-v-d12a94fe><div class="title" data-v-d12a94fe>33-летний байкер погиб в аварии под Екатеринбургом</div><div class="meta" data-v-d12a94fe><span data-v-d12a94fe>Сегодня, 08:23</span><span data-v-d12a94fe>Происшествия</span><!----><span data-v-d12a94fe>Фото: ГИБДД Полевского</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-34ad00d6><div data-v-34ad00d6><div class="share" data-v-6c52be97 data-v-34ad00d6><div data-v-6c52be97></div><!----></div></div><div data-io-article-url="https://tagilcity.ru/news/incident/28-04-2021/33-letniy-bayker-pogib-v-avarii-pod-ekaterinburgom" data-v-34ad00d6><!----><div class="cm-subtitle" data-v-34ad00d6>Мужчина на мотоцикле Honda не справился с управлением и слетел с трассы, наехал на дорожный знак и в результате погиб под Екатеринбургом.</div><!----><!----><div class="content-blocks" data-v-34ad00d6><div><div class="paragraph" data-v-07d591b3><p class="C9rd KXaq3"><span>Смертельное ДТП с участием байкера произошло вечером — около 21.15 на 44-м километре дороги Екатеринбург — Полевской во вторник, 27 апреля.</span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Мотоциклист ехал со стороны Екатеринбурга и при заходе в правый поворот, судя по всему, отвлекся от дороги и съехал с нее, сообщает Е1, ссылаясь на ГИБДД Полевского.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Водитель скончался от полученных травм на месте происшествия.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>В Госавтоинспекции сообщили, что погибший молодой мужчина — житель Дегтярска. Он ехал в мотошлеме. Был ли алкоголь в его крови в момент аварии, это станет известно по результатам судмедэкспертизы.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Наопомним, в конце августа 2020 года под Нижним Тагилом мотоциклист с 27-летним стажем погиб из-за наезда на камень.</p></div><!----></div><div><a href="https://tagilcity.ru/news/incident/28-08-2020/pod-nizhnim-tagilom-mototsiklist-pogib-iz-za-naezda-na-kamen" class="teaser" data-v-1a749126><div class="img" data-v-1a749126></div><div class="text" data-v-1a749126><div class="blur" data-v-1a749126></div><div class="title" data-v-1a749126>Под Нижним Тагилом мотоциклист погиб из-за наезда на камень</div></div></a><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-34ad00d6><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Сюжеты:</div><a href="/story/ekaterinburg" class="link" data-v-5d42f80f>Екатеринбург</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-34ad00d6><div id="vk-2368619" data-v-e1fd1e16></div></div><div data-v-88fa3832 data-v-34ad00d6><div title="before_related_matters" id="adfox_15299256727867218" data-fetch-key="1" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="matters" data-v-9750ab66 data-v-34ad00d6><div class="title" data-v-9750ab66>Материалы по теме:</div><div data-v-9750ab66><a href="/news/incident/16-04-2021/odin-pogib-i-chetvero-postradali-v-massovom-dtp-s-bolshegruzami-na-tyumenskoy-trasse" class="link" data-v-9750ab66>Один погиб и четверо пострадали в массовом ДТП с большегрузами на Тюменской трассе</a></div><div data-v-9750ab66><a href="/news/incident/25-04-2021/voditel-inomarki-pogib-v-dtp-na-ekaterinburgskoy-trasse" class="link" data-v-9750ab66>Водитель иномарки погиб в ДТП на екатеринбургской трассе</a></div><div data-v-9750ab66><a href="/news/incident/26-04-2021/sbivshiy-nasmert-peshehoda-voditel-skrylsya-s-mesta-avarii-pod-ekaterinburgom" class="link" data-v-9750ab66>Сбивший насмерть пешехода водитель скрылся с места аварии под Екатеринбургом</a></div></div><div class="tags" data-v-fd7e7b28 data-v-34ad00d6><a href="/articles/tag/83479" class="item" data-v-fd7e7b28>Свердловская область</a><a href="/articles/tag/83524" class="item" data-v-fd7e7b28>происшествие</a><a href="/articles/tag/83616" class="item" data-v-fd7e7b28>дтп</a><a href="/articles/tag/83655" class="item" data-v-fd7e7b28>авария</a><a href="/articles/tag/84179" class="item" data-v-fd7e7b28>общество</a><a href="/articles/tag/84237" class="item" data-v-fd7e7b28>байкер</a><a href="/articles/tag/85091" class="item" data-v-fd7e7b28>гибель</a><a href="/articles/tag/86317" class="item" data-v-fd7e7b28>мотоциклисты</a><a href="/articles/tag/92429" class="item" data-v-fd7e7b28>Екатеринбург</a></div><div data-v-88fa3832 data-v-34ad00d6><div title="matter_before_sharing" class="html-banner banner" data-v-88fa3832></div></div><div class="typo" data-v-34ad00d6>Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="share" data-v-bc51d124 data-v-34ad00d6><div data-v-bc51d124></div><a href="/print?site_path=/news/incident/28-04-2021/33-letniy-bayker-pogib-v-avarii-pod-ekaterinburgom" target="_blank" class="ya-share2__item print" data-v-bc51d124></a><!----></div><!----></div></div></div><div data-v-0b94d789 data-v-34ad00d6><div data-v-88fa3832 data-v-0b94d789><div title="300_300_1" id="adfox_152992450400898899" data-fetch-key="2" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="sticky" data-v-88fa3832 data-v-0b94d789><div title="300_600" id="adfox_15299245755889439" data-fetch-key="3" class="adfox-banner banner" data-v-88fa3832></div></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-2ea249b7><div data-v-88fa3832><div title="fullscreen" id="adfox_152992498110866053" data-fetch-key="4" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="catfish" id="adfox_152992569942279602" data-fetch-key="5" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="in_head" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="end_body" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="geo_target" id="adfox_161916906181922501" data-fetch-key="6" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="age_target" id="adfox_161916926053366874" data-fetch-key="7" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="gender_target" id="adfox_161916924885556835" data-fetch-key="8" class="adfox-banner banner" data-v-88fa3832></div></div></div><div class="footer" data-v-13ae62ec data-v-2ea249b7><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/nashi-kontakty" class="link" data-v-555536bf>Контакты</a></div><div data-v-555536bf><a href="https://adv.tagilcity.ru/" class="link" data-v-555536bf>Реклама на сайте</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>Мы в социальных сетях</div><div class="items" data-v-555536bf><a href="https://vk.com/tagilcity_group" class="item vk_account" data-v-555536bf></a><!----><a href="https://t.me/tagilcityru" class="item telegram_account" data-v-555536bf></a><!----><a href="https://ok.ru/tagilcity" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/tagilcity/" class="item fb_account" data-v-555536bf></a><a href="https://twitter.com/tagilcity" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/tagilcity.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-13ae62ec><h2><span></span></h2> <p>Сетевое издание<span> </span><span>«TagilCity»</span>. <span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 23.11.2018 г. </span><a rel="noopener noreferrer" href="https://tagilcity.ru/images/tagilcity-ru/license.pdf" target="_blank">ЭЛ № ФС 77-74136</a>. Учредитель: ООО «ПремьерМедиаИнвест». Адрес: 105064, г. Москва, переулок Нижний Сусальный, дом 5, строение 15, пом. 1, комната 2. Главный редактор:<span> Логинова Александра Игоревна.</span><span> </span>Телефон редакции: 8 (499) 290-52-20 или +7 (3435) 499-334. Электронный адрес:<strong><span> </span></strong><a rel="noopener noreferrer" href="mailto:pressa@tagilcity.ru" target="_blank">pressa@tagilcity.ru</a><span> </span>или <span></span>ooopremmediainvest@gmail.com</p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?53.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн€"
alt="" border="0" width="88" height="31"/></a>
<!--/LiveInternet--></div><div class="informer" data-v-13ae62ec><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=21668887&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21668887/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.метрика" title="яндекс.метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="21668887" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-13ae62ec><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020728' alt='Топ-100' /></noscript></div><div class="informer" data-v-13ae62ec><a class="uweb" href="//www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img id="uralweb_img" src="//hc.uralweb.ru/hc/TagilCity?js=0" alt="Рейтинг UralWeb"/></a>
</div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/0e43582.js" defer></script><script src="/_nuxt/3fb4048.js" defer></script><script src="/_nuxt/d61b627.js" defer></script><script src="/_nuxt/020c92a.js" defer></script><script src="/_nuxt/fdf2319.js" defer></script><script src="/_nuxt/3d88609.js" defer></script><script src="/_nuxt/a355d4f.js" defer></script><script src="/_nuxt/53439ec.js" defer></script><script src="/_nuxt/fe92f21.js" defer></script><script src="/_nuxt/32686d5.js" defer></script><script src="/_nuxt/d70bc0b.js" defer></script><script src="/_nuxt/0bd0a0c.js" defer></script><script src="/_nuxt/6f0aa83.js" defer></script>
  </body>
</html>
