<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" class="">
<head>
	<title>Семья из поселка Мостовское осталась без жилья после взрыва газового баллона (ФОТО) - TagilCity.ru</title>
			<link id="css_a66d91f6" class="link_css" rel="stylesheet" href="/templates/tagilcity/css/smoothness/jquery-ui.css?mt=22690432" type="text/css"/>
			<link id="css_0cedf392" class="link_css" rel="stylesheet" href="/templates/tagilcity/css/style_images.css?mt=24667636" type="text/css"/>
			<link id="css_506b8a37" class="link_css" rel="stylesheet" href="/templates/tagilcity/fonts/fontello/css/tagilcity-icons.css?mt=25170093" type="text/css"/>
			<link id="css_5387ed89" class="link_css" rel="stylesheet" href="/build/css/style.css?mt=25318666" type="text/css"/>
			<!--[if lte IE 7]><link rel="stylesheet" href="/templates/tagilcity/css/style_ie.css" type="text/css" media="screen, projection" /><![endif]-->
				<script type="text/javascript" src="/includes/js/raven.min.js?mt=24394546"></script>
			<script type="text/javascript" src="/build/utf/js/script.js?mt=25318666"></script>
			<script type="text/javascript" src="/cache/js/ya_share.js?mt=25301366"></script>
				
			<meta property="og:title" content="Семья из поселка Мостовское осталась без жилья после взрыва газового баллона (ФОТО)" />
			<meta property="og:url" content="https://tagilcity.ru/news/incidents/26-02-2018/vzryv-gazovogo-ballona-na-srednem-urale-semya-ostalas-bez-zhilya-foto.html" />
			<link rel="alternate" type="application/rss+xml" title="Происшествия" href="https://tagilcity.ru/news/incidents/rss/" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
			<link rel="alternate" type="application/rss+xml" title="Все новости" href="/news/rss/" />
			<link rel="alternate" type="application/rss+xml" title="Интересные новости" href="/rss/social/" />
			<meta charset="utf-8" />
			<base href="https://tagilcity.ru/" />
			<meta name="referrer" content="origin">
			<link rel="image_src" href="/images/stories/2018-02/thumbnails/thumb_4_eb5a09a6b8f5a315945d95bf4074f51a.jpg"/>
			<meta property="og:image" content="https://tagilcity.ru/images/stories/2018-02/thumbnails/thumb_4_eb5a09a6b8f5a315945d95bf4074f51a.jpg" />
			<meta property="og:image:width" content="1024" />
			<meta property="og:image:height" content="770" />
			<link rel="shortcut icon" id="favicon" href="/images/icons/favicons/news.ico" />
			<link rel="apple-touch-icon-precomposed" href="/images/logos/logo114.png"/>
			<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
			<meta property="og:description" content="Сегодня утром в одном из домов поселка Мостовское произошел взрыв газового баллона. Семья, живущая в доме, успела спастись, однако жилье сгорело полностью." />
			<meta name="title" content="Семья из поселка Мостовское осталась без жилья после взрыва газового баллона (ФОТО)" />
			<meta name="author" content="Анна Миронова" />
			<meta name="description" content="Сегодня утром в одном из домов поселка Мостовское произошел взрыв газового баллона. Семья, живущая в доме, успела спастись, однако жилье сгорело полностью." />
			<meta name="keywords" content="дети, пожар, пожарные, полиция, помощь, происшествие, взрыв, взрыв газа, жилье" />
			<meta name="robots" content="index, follow" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск на TagilCity.ru" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=site&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Компании Нижнего Тагила" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=company&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Карта Нижнего Тагила" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=addr&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск работы" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=rabota_vac&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск сотрудников" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=rabota_res&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Поиск по объявлениям" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=doska&amp;no_html=1" />
			<link rel="search" type="application/opensearchdescription+xml" title="Автомобили Нижнего Тагила" href="/index2.php?option=com_search&amp;task=opensearch&amp;stype=cars&amp;no_html=1" />
			
	</head>

<body class="com_content sec-1 gid tbanner newtmpl tmpl-legacy">


<div class="region-header js-header">
			<div class="region-header-top">
			<!--noindex--><div id="tbanner"><div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" data-ad-client="ca-pub-4178071515726971" data-ad-slot="4693458145" data-ad-format="auto" style="display:block"></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><!--/noindex-->
		</div>
	
	<div class="region-header-main">
		<header class="site-header avbar navbar-default">
	<div class="inner">
		<div class="header-modules">
			<div class="inner container">
				<div class="row">
										<div class="header-module col-lg-4 col-md-4 col-xs-9 region-header-logo">
													


<a  class="site-logo site-logo_header" href="/">
	<span class="site-logo__text">TagilCity.ru</span>
	<span class="site-logo__secondary">Городской портал Нижнего Тагила</span>
</a>
											</div>
					<div class="header-module col-lg-4 col-md-4 col-xs-3 region-header-search">
						<div class="search search_type_sbar search_selectable">
	<form action="/search/?searchid=2227145" class="search__form"
		  method="get" target="_self" accept-charset="utf-8">

					<input class="inp_hid" type="hidden" name="searchid" value="2227145"/>
			<input class="inp_hid" type="hidden" name="l10n" value="ru"/>
			<input class="inp_hid" type="hidden" name="reqenc" value="windows-1251"/>
		
		<div class="search__current dropdown"><a class="search__select" href="javascript:" data-toggle="dropdown" aria-haspopup="true"
				   aria-expanded="false"><i class="icon-down-dir"></i></a><ul  class="menu search__types menu_dropdown"><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_site stype_active"
		   href="javascript:"  data-name="site" data-placeholder="поиск по сайту" data-iname="text" data-url="/search/?searchid=2227145"><span class="menu-item__link-name">Поиск</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_company"
		   href="javascript:"  data-name="company" data-placeholder="поиск компании" data-iname="text" data-url="/search/?searchid=2227145"><span class="menu-item__link-name">Компании</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_addr"
		   href="javascript:"  data-name="addr" data-placeholder="поиск адреса" data-iname="q" data-url="/city/map/"><span class="menu-item__link-name">Карта</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_rabota_vac"
		   href="javascript:"  data-name="rabota_vac" data-placeholder="поиск работы" data-iname="q" data-url="/rabota/search/"><span class="menu-item__link-name">Вакансии</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_rabota_res"
		   href="javascript:"  data-name="rabota_res" data-placeholder="поиск сотрудников" data-iname="q" data-url="/rabota/search/resume/"><span class="menu-item__link-name">Резюме</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_doska"
		   href="javascript:"  data-name="doska" data-placeholder="поиск по объявлениям" data-iname="q" data-url="/doska/"><span class="menu-item__link-name">Объявления</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_cars"
		   href="javascript:"  data-name="cars" data-placeholder="поиск в продаже авто" data-iname="q" data-url="/autosale/"><span class="menu-item__link-name">Продажа авто</span></a></li><li  class="menu-item menu__item"><a class="menu-item__link search__stype stype_inet"
		   href="javascript:"  data-name="inet" data-placeholder="поиск в Яндексе" data-iname="text" data-url="http://yandex.ru/yandsearch"><span class="menu-item__link-name">Интернет</span></a></li></ul><div class="search__input-container"><input type="text"
						   role="search"
						   name="text"
						   class="search__input form-control"
						   value=""
						   placeholder="поиск по сайту"></div><button type="submit" class="search__submit"><i class="icon-search"></i></button></div>
	</form>
</div>

					</div>
					<div class="header-module col-md-4 region-header-info">
						<!--noindex-->
						<div class="region-weather">
							

<div  class="weather-short weather-short_expandable">
    <div class="weather-short__now">
        <div class="weather-short__temp">
            <i class="icon-cloud"></i>
            <span class="weather-short__temp-value">-20</span>
        </div>
    </div>

    <div class="weather-short__expand">
        <div class="weather-short__location">
            Свердловская область<br />
            Нижний Тагил
        </div>

        <div class="weather-short__temp weather-short__temp_big">
            <i class="icon-cloud"></i>
            <span class="weather-short__temp-value">-20</span>
        </div>

        <div class="weather-short__soon">
            <div class="weather-short__soon-1">
                <span class="weather-short__temp-text">ночь</span>:
                <i class="icon-snowflake-o"></i>
                <span class="weather-short__temp-value">-20</span>
            </div>

            <div class="weather-short__soon-2">
                <span class="weather-short__temp-text">утро</span>:
                <i class="icon-snowflake-o"></i>
                <span class="weather-short__temp-value">-23</span>
            </div>
        </div>

        <a class="weather-short__full-link" href="https://tagilcity.ru/city/weather/">
            Погода в Нижнем Тагиле на неделю
        </a>
    </div>
</div>

						</div>
						<div class="region-cbr">
							<div class="cbr">
	<div class="cbr__currency cbr-usd">
		<a class="cbr__link" href="/go/www.cbr.ru/currency_base/dynamics.aspx?VAL_NM_RQ=R01235&amp;amp;date_req1=2018.01.26&amp;amp;r1=1&amp;amp;date_req2=2018.02.26&amp;amp;mode=2" target="_blank" title="доллар США">
			<span class="cbr__label">USD</span>
			<span class="cbr__value">55.92</span>
			<span class="cbr__delta"> - 0.84</span>
		</a>
	</div>
	<div class="cbr__currency cbr-eur">
		<a class="cbr__link" href="/go/www.cbr.ru/currency_base/dynamics.aspx?VAL_NM_RQ=R01239&amp;amp;date_req1=2018.01.26&amp;amp;r1=1&amp;amp;date_req2=2018.02.26&amp;amp;mode=2" target="_blank" title="евро">
			<span class="cbr__label">EUR</span>
			<span class="cbr__value">68.92</span>
			<span class="cbr__delta"> - 0.71</span>
		</a>
	</div>
</div>

						</div>
						<!--/noindex-->
					</div>
					<div class="header-module col-md-4 region-header-user">
						<div id="pop_loginform_div"><div class="login-form-container">
	<form method="post" class="login-form validate" id="login_form" action="https://tagilcity.ru/login/">
		<input type="hidden" name="op2" value="login"/>
		<input type="hidden" name="force_session" value="1"/>
		<input type="hidden" name="jc99b17db0ff5669c16567cee17c22a2b" value="1"/>

		<div class="form-group login-form__username">
			<label class="autolabel l_text" for="textusername665">Логин или Email</label><input id="textusername665" type="text" name="username" value="" class="required" tabindex="1"/>
			<div class="js-status login-form-status"></div>
		</div>

		<div class="form-group login-form__password">
			<label class="autolabel l_password" for="passwordpasswd518">Пароль</label><input id="passwordpasswd518" type="password" name="passwd" value="" required tabindex="2"/>
		</div>

		<div class="form-group login-form__remember">
			<input id="checkboxremember483" type="checkbox" name="remember" value="1" tabindex="4" checked/><label class="autolabel l_checkbox" for="checkboxremember483">запомнить</label>
			<a class="fl-r jslink lostpass_link" href="javascript:lostpass_form();">Забыли пароль?</a>
		</div>

		<div class="form-group login-form__ulogin">
			<script src="//ulogin.ru/js/ulogin.js"></script>
			<div id="uLogin"
				 data-ulogin="display=panel;fields=first_name,last_name,email,photo,photo_big;providers=vkontakte,odnoklassniki,mailru,facebook,google;hidden=;redirect_uri=https%3A%2F%2Ftagilcity.ru%2Flogin%2F%3Furedir%3Dhttps%3A%2F%2Ftagilcity.ru%2Fnews%2Fincidents%2F26-02-2018%2Fvzryv-gazovogo-ballona-na-srednem-urale-semya-ostalas-bez-zhilya-foto.html%3Futm_source%3Dfeed%26utm_medium%3Dfeed%26utm_campaign%3Dfeed">
			</div>
		</div>

		<div class="form-group login-form__actions">
			<input type="submit" id="pop_login_submit" class="btn btn-primary btn-lg" value="Войти" tabindex="3"/>
		</div>
	</form>
</div>
</div><div class="guest-panel">
	<div class="guest-panel__links">
		<a id="login_link" class="guest-panel__link guest-panel__login-link" title="Shift+Enter"
		   href="javascript:login_form();">вход</a>
					</div>

	</div>

					</div>
				</div>
			</div>
		</div>
		<div class="header-main-menu">
			<div class="inner container">
				<div class="row">
					<div class="col-md-12">
						<ul role="navigation" id="menulist_root-son" class="root-son mid main-menu js-menu-more main-menu-0"><li id="mli260"><a href="/premia/" class="root-son sec-0"><i class="icon-manofyear"></i><span class="item_text">Человек года</span></a></li> <li id="mli2"><div class="submenu"><ul role="navigation" id="menulist_2-son" class="root-son mid main-menu-1"><li id="mli272"><a href="/news/all/" class="sublevel-son sec-0"><span class="item_text">Все новости</span></a></li> <li id="mli274"><a href="/news/tagil/" class="sublevel-son sec-0"><span class="item_text">Нижний Тагил</span></a></li> <li id="mli273"><a href="/news/main/" class="sublevel-son sec-0"><span class="item_text">Главные новости</span></a></li> <li id="mli271"><a href="/election/" class="sublevel-son sec-0"><i class="icon-news"></i><span class="item_text">Выборы</span></a></li> <li id="mli275"><a href="/news/society/" class="sublevel-son sec-0"><span class="item_text">Общество</span></a></li> <li id="mli276"><a href="/news/incidents/" class="sublevel-son sec-0"><span class="item_text">Происшествия</span></a></li> <li id="mli277"><a href="/news/politics/" class="sublevel-son sec-0"><span class="item_text">Политика</span></a></li> </ul></div><a href="/news/" class="root-son expanded sec-1"><i class="icon-news"></i><span class="item_text">Новости</span></a></li> <li id="mli281"><div class="submenu"><ul role="navigation" id="menulist_3-son" class="root-son mid main-menu-1"><li id="mli283"><a href="/news/interview/" class="sublevel-son sec-0"><span class="item_text">Интервью</span></a></li> <li id="mli284"><a href="/news/medialunch/" class="sublevel-son sec-0"><span class="item_text">Медиаланч </span></a></li> <li id="mli285"><a href="/news/5kolonka/" class="sublevel-son sec-0"><span class="item_text">5 колонка</span></a></li> </ul></div><a href="/opinions/" class="root-son expanded sec-0"><i class="icon-icon-rassledovaniya"></i><span class="item_text">Мнения</span></a></li> <li id="mli267"><div class="submenu"><ul role="navigation" id="menulist_4-son" class="root-son mid main-menu-1"><li id="mli278"><a href="/news/spec/" class="sublevel-son sec-0"><span class="item_text">Обзоры</span></a></li> <li id="mli279"><a href="/news/rassledovanie/" class="sublevel-son sec-0"><span class="item_text">Расследования</span></a></li> <li id="mli280"><a href="/news/cards/" class="sublevel-son sec-0"><span class="item_text">Карточки</span></a></li> <li id="mli294"><a href="/news/foto" class="sublevel-son sec-0"><span class="item_text">Фотофакты</span></a></li> </ul></div><a href="/spec/" class="root-son expanded sec-0"><i class="icon-icon-specproekty"></i><span class="item_text">Спецпроекты</span></a></li> <li id="mli282"><div class="submenu"><ul role="navigation" id="menulist_5-son" class="root-son mid main-menu-1"><li id="mli286"><a href="/interactiv/poll/" class="sublevel-son sec-0"><span class="item_text">Опросы</span></a></li> <li id="mli287"><a href="/interactiv/test/" class="sublevel-son sec-0"><span class="item_text">Тесты</span></a></li> <li id="mli186"><a href="/photorate/" class="sublevel-son sec-0"><span class="item_text">Фотоконкурсы</span></a></li> </ul></div><a href="/interactiv/" class="root-son expanded sec-0"><i class="icon-icon-interactiv"></i><span class="item_text">Интерактив</span></a></li> <li id="mli10"><div class="submenu"><ul role="navigation" id="menulist_6-son" class="root-son mid main-menu-1"><li id="mli26"><a href="/company/" class="sublevel-son sec-0"><span class="item_text">Каталог компаний</span></a></li> <li id="mli117"><a href="/city/transport/" class="sublevel-son sec-0"><span class="item_text">Расписание транспорта</span></a></li> <li id="mli11"><a href="/doska/" class="sublevel-son sec-0"><span class="item_text">Объявления</span></a></li> <li id="mli247"><a href="/education/" class="sublevel-son sec-8"><span class="item_text">Образование</span></a></li> <li id="mli246"><div class="submenu"><ul role="navigation" id="menulist_6_5-son" class="root-son mid main-menu-2"><li id="mli291"><a href="/nedvizh/" class="sublevel-son sec-0"><span class="item_text">Недвижимость</span></a></li> </ul></div><a href="/dom/" class="sublevel-son expanded sec-43"><i class="icon-dom"></i><span class="item_text">Дом</span></a></li> </ul></div><a href="/city/" class="root-son expanded sec-27"><i class="icon-city"></i><span class="item_text">Портал</span></a></li> <li id="mli4"><div class="submenu"><ul role="navigation" id="menulist_7-son" class="root-son mid main-menu-1"><li id="mli81"><a href="/autosale/" class="sublevel-son sec-0"><span class="item_text">Продажа авто</span></a></li> <li id="mli288"><a href="/company/cars/auto/" class="sublevel-son sec-0"><span class="item_text">Автокаталог</span></a></li> <li id="mli289"><a href="/auto/" class="sublevel-son sec-0"><span class="item_text">Новости транспорта</span></a></li> <li id="mli290"><a href="/tag/avtoham/" class="sublevel-son sec-0"><span class="item_text">Автохамы</span></a></li> </ul></div><a href="/cars/" class="root-son expanded sec-4"><i class="icon-cars"></i><span class="item_text">Авто</span></a></li> <li id="mli9"><div class="submenu"><ul role="navigation" id="menulist_8-son" class="root-son mid main-menu-1"><li id="mli292"><a href="/afisha/all/" class="sublevel-son sec-0"><span class="item_text">Вся афиша</span></a></li> <li id="mli243"><a href="afisha/today/" class="sublevel-son sec-0"><span class="item_text">Афиша на сегодня</span></a></li> <li id="mli293"><a href="/news/cultobzor/" class="sublevel-son sec-0"><span class="item_text">Культобзор</span></a></li> <li id="mli98"><a href="/photo/" class="sublevel-son sec-0"><span class="item_text">Фотоотчеты</span></a></li> </ul></div><a href="/afisha/" class="root-son expanded sec-0"><i class="icon-afisha"></i><span class="item_text">Афиша</span></a></li> <li id="mli13"><a href="/rabota/" class="root-son sec-0"><i class="icon-rabota"></i><span class="item_text">Работа</span></a></li> </ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

	</div>

	</div>

<div id="wrap_all" class="container js-content ">
	<div id="tmpl_wrapper" class="row">
		<div id="middle" class="clearfix col-md-12">
			<div id="container" style=" style=&quot;padding-bottom:110px&quot;">
				<div id="contentArea" class="">
										<section id="content">
						
	<div class="page_header section_header">
		<a href="https://tagilcity.ru/news/" class="sec1">Новости Нижнего Тагила</a>
	</div>

	

						
<div class="shadow_block blog hentry blog_article catid_336" id="blog_63802" style="padding-top:10px">	<div class="blog_head"><a name="top"></a><h1 class="entry-title single-entry-title sec1">Семья из поселка Мостовское осталась без жилья после взрыва газового баллона (ФОТО)</h1><a class="createdate published" title="Посмотреть все новости за сегодня" href="https://tagilcity.ru/news/26-02-2018/">26&#160;февраля&#160;2018,&#160;15:40</a><a class="button tbr secbg sec8 add_content small request_form_link" data-name="news_tell" href="javascript:">Добавить новость</a><a class="print_link" title="РїРµС‡Р°С‚СЊ" href="javascript:"></a></div><div class="blog_content"><article><div class="news_img"><img src="/images/stories/2018-02/thumbnails/thumb_3_eb5a09a6b8f5a315945d95bf4074f51a.jpg?mt=1519637376" alt="дети,пожар,пожарные,полиция,помощь,происшествие,взрыв,взрыв газа,жилье" title="Семья из поселка Мостовское осталась без жилья после взрыва газового баллона (ФОТО)"/></div><strong class='intro_text'><p>Сегодня утром в одном из домов поселка Мостовское произошел взрыв газового баллона. Семья, живущая в доме, успела спастись, однако жилье сгорело полностью.</p></strong><p>В доме проживала семья из четырех человек. В помещении, на момент взрыва, находились две девочки 2001 и 2013 года рождения, и их бабушка 1947 года рождения. Старшая внучка первой заподозрила неладное, позвонив матери и рассказав o шипении из газового баллона. Мама девочек велела им покинуть дом, взрыв прогремел после того, как семья выбежала на улицу.<br /><br /></p>
<p>Начавшийся после <a href="/tag/vzryv/" target="_blank">взрыва</a> пожар уничтожил дом полностью. Бабушка девочек после нервного перенапряжения была доставлена в больницу с диагнозом &laquo;инфаркт&raquo;.<br /><br /></p>
<p>По сообщению главы пресс-службы ГУ МВД России по Свердловской области Валерия Горелых, оставшейся без крова семье местная администрация будет подыскивать временное жилье.<br /><br /></p>
<div class="img_gallery"><a class="jcebox" href="/images/stories/2018-02/56e0_foto_v_n__gorelyh__kopiya.jpg" rel="gallery"><img style="width: 100%;" src="/images/stories/2018-02/thumbnails/thumb_1_56e0_foto_v_n__gorelyh__kopiya.jpg"alt="дети,пожар,пожарные,полиция,помощь,происшествие,взрыв,взрыв газа,жилье" title="Семья из поселка Мостовское осталась без жилья после взрыва газового баллона (ФОТО)"/></a></div>
<div style="text-align: center;"><em>Фото В.Н.Горелых</em></div><div class="io-article-footer"></div></article><div class="copyright">&copy; TagilCity.ru</div><div class="allow-vk-messages-wrap"><a class="btn btn-primary js-allow-vk-messages">Подписаться на новости в личных сообщениях</a></div>
<div class="social-panel">
	<div class="social-panel__networks">
		<div class="ya-share2" id="ya-share2" data-limit="5" data-services="vkontakte,facebook,odnoklassniki,telegram,twitter,moimir,gplus"
			 data-counter=""></div>
	</div>

	<div class="social-panel__icons">
		
					


<div  class="ratings social-panel__ratings ratings_color_color ratings_size_l">
	<a href="https://tagilcity.ru/news/incidents/26-02-2018/vzryv-gazovogo-ballona-na-srednem-urale-semya-ostalas-bez-zhilya-foto.html"
	   data-id="63802"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for">
		<i class="icon-heart"></i>
		<span class="ratings__count">0</span>
	</a>
	<a href="https://tagilcity.ru/news/incidents/26-02-2018/vzryv-gazovogo-ballona-na-srednem-urale-semya-ostalas-bez-zhilya-foto.html"
	   data-id="63802"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against">
		<i class="icon-heart-down"></i>
		<span class="ratings__count">2</span>
	</a>
</div>
			</div>
</div>



<div  id="block_56" data-id="56" class="block block block_type_sbs" style="">
				
			<div
			class="block__content" >
			<div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" data-ad-client="ca-pub-4178071515726971" data-ad-slot="9263258544" data-ad-format="auto" style="display:block"></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>
					</div>
	
				</div>
<noindex><div class="news-tell">
	<div class="news-tell__text">
					 Сняли на фото или видео интересные происшествия или мероприятия? Произошло важное событие? Сообщите новость редакции TagilCity.ru! 
				<br>
	</div>
	<div class="news-tell__button-area">
		<a class="news-tell__button btn btn-danger request_form_link" data-name="news_tell" href="javascript:">Сообщить новость</a>
	</div>
	<div class="news-tell__contacts">
		Контакты редакции:<br>
		Нижний Тагил, ул. Папанина, 7<br>
		<a class="tel news-tell__tel-link" href="tel:+73435499334">+7(3435) 499-334</a><br>
		<a class="email news-tell__email-link" href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru</a>
	</div>
</div>
</noindex><hr class="clb"/><div class="tags"><img src="/images/icons/tag_red.png" alt="метки" title="метки"/> <a rel="tag" class="tag" href="https://tagilcity.ru/tag/deti/">дети</a>, <a rel="tag" class="tag" href="https://tagilcity.ru/tag/pozhar/">пожар</a>, <a rel="tag" class="tag" href="https://tagilcity.ru/tag/pozharnye/">пожарные</a>, <a rel="tag" class="tag" href="https://tagilcity.ru/tag/policiya/">полиция</a>, <a rel="tag" class="tag" href="https://tagilcity.ru/tag/pomosh/">помощь</a>, <a rel="tag" class="tag" href="https://tagilcity.ru/tag/proisshestvie/">происшествие</a>, <a rel="tag" class="tag" href="https://tagilcity.ru/tag/vzryv/">взрыв</a>, <a rel="tag" class="tag" href="https://tagilcity.ru/tag/vzryv-gaza/">взрыв газа</a>, <a rel="tag" class="tag" href="https://tagilcity.ru/tag/zhile/">жилье</a></div><div class="relcontent"><h4>Читайте также:</h4><div class="row">
<div class="news-teaser news-teaser_type_card col-sm-4" data-content-id="63659" data-section-id="">
	<div class="news-teaser__inner">
					<div class="news-teaser__image-panel">
				<a
					class="news-teaser__image-link"
					href="https://tagilcity.ru/news/incidents/20-02-2018/dvuhletnyaya-devochka-postradala-v-pozhare-v-kollektivnom-sadu-ekaterinburga-foto.html"
									><img class="news-teaser__image" src="/images/stories/2018-02/thumbnails/thumb_3_b9070f752b85156f0b37bf80f06b77f1.jpg?mt=1519147635"/></a>
			</div>
		
		<div class="news-teaser__content">
							<div class="news-teaser__image-blur" style="background-image: url(/images/stories/2018-02/thumbnails/thumb_3_b9070f752b85156f0b37bf80f06b77f1.jpg?mt=1519147635)"></div>									<div class="news-teaser__content-panel">
				<div class="news-teaser__title"><a href="https://tagilcity.ru/news/incidents/20-02-2018/dvuhletnyaya-devochka-postradala-v-pozhare-v-kollektivnom-sadu-ekaterinburga-foto.html"
						   class="news-teaser__title-text">Двухлетняя девочка пострадала в пожаре в коллективном саду Екатеринбурга (ФОТО) </a></div>
				
							<div class="news-teaser__date">
			20&#160;февраля,&#160;23:40
		</div>
	

				<div class="news-teaser__icons">
																


<div  class="ratings news-teaser__ratings ratings_color_color">
	<a href="https://tagilcity.ru/news/incidents/20-02-2018/dvuhletnyaya-devochka-postradala-v-pozhare-v-kollektivnom-sadu-ekaterinburga-foto.html"
	   data-id="63659"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for">
		<i class="icon-heart"></i>
		<span class="ratings__count">0</span>
	</a>
	<a href="https://tagilcity.ru/news/incidents/20-02-2018/dvuhletnyaya-devochka-postradala-v-pozhare-v-kollektivnom-sadu-ekaterinburga-foto.html"
	   data-id="63659"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against">
		<i class="icon-heart-down"></i>
		<span class="ratings__count">1</span>
	</a>
</div>
					
										
									</div>
			</div>
		</div>

		<div class="news-teaser__separator"></div>
	</div>
</div>

<div class="news-teaser news-teaser_type_card col-sm-4" data-content-id="63587" data-section-id="">
	<div class="news-teaser__inner">
					<div class="news-teaser__image-panel">
				<a
					class="news-teaser__image-link"
					href="https://tagilcity.ru/news/incidents/18-02-2018/pozhar-v-zhilom-dome-ekaterinburga-unes-zhizni-troih-maloletnih-detey-foto.html"
									><img class="news-teaser__image" src="/images/stories/2018-02/thumbnails/thumb_3_a20466631244b65bccf637fddd483839.jpg?mt=1518979377"/></a>
			</div>
		
		<div class="news-teaser__content">
							<div class="news-teaser__image-blur" style="background-image: url(/images/stories/2018-02/thumbnails/thumb_3_a20466631244b65bccf637fddd483839.jpg?mt=1518979377)"></div>									<div class="news-teaser__content-panel">
				<div class="news-teaser__title"><a href="https://tagilcity.ru/news/incidents/18-02-2018/pozhar-v-zhilom-dome-ekaterinburga-unes-zhizni-troih-maloletnih-detey-foto.html"
						   class="news-teaser__title-text">Трое малолетних детей погибли в пожаре в Екатеринбурге (ФОТО) </a></div>
				
							<div class="news-teaser__date">
			18&#160;февраля,&#160;22:30
		</div>
	

				<div class="news-teaser__icons">
																


<div  class="ratings news-teaser__ratings ratings_color_color">
	<a href="https://tagilcity.ru/news/incidents/18-02-2018/pozhar-v-zhilom-dome-ekaterinburga-unes-zhizni-troih-maloletnih-detey-foto.html"
	   data-id="63587"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for">
		<i class="icon-heart"></i>
		<span class="ratings__count">0</span>
	</a>
	<a href="https://tagilcity.ru/news/incidents/18-02-2018/pozhar-v-zhilom-dome-ekaterinburga-unes-zhizni-troih-maloletnih-detey-foto.html"
	   data-id="63587"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against">
		<i class="icon-heart-down"></i>
		<span class="ratings__count">11</span>
	</a>
</div>
					
										
									</div>
			</div>
		</div>

		<div class="news-teaser__separator"></div>
	</div>
</div>

<div class="news-teaser news-teaser_type_card col-sm-4" data-content-id="63526" data-section-id="">
	<div class="news-teaser__inner">
					<div class="news-teaser__image-panel">
				<a
					class="news-teaser__image-link"
					href="https://tagilcity.ru/news/incidents/16-02-2018/avtomobil-maz-zagorelsya-na-trasse-pod-nizhnim-tagilom.html"
									><img class="news-teaser__image" src="/images/stories/2018-02/thumbnails/thumb_3_17c3ee4790eae5a987c586c88fa80c65.jpg?mt=1518715595"/></a>
			</div>
		
		<div class="news-teaser__content">
							<div class="news-teaser__image-blur" style="background-image: url(/images/stories/2018-02/thumbnails/thumb_3_17c3ee4790eae5a987c586c88fa80c65.jpg?mt=1518715595)"></div>									<div class="news-teaser__content-panel">
				<div class="news-teaser__title"><a href="https://tagilcity.ru/news/incidents/16-02-2018/avtomobil-maz-zagorelsya-na-trasse-pod-nizhnim-tagilom.html"
						   class="news-teaser__title-text">Автомобиль «МАЗ» загорелся на трассе под Нижним Тагилом </a></div>
				
							<div class="news-teaser__date">
			16&#160;февраля,&#160;07:30
		</div>
	

				<div class="news-teaser__icons">
																


<div  class="ratings news-teaser__ratings ratings_color_color">
	<a href="https://tagilcity.ru/news/incidents/16-02-2018/avtomobil-maz-zagorelsya-na-trasse-pod-nizhnim-tagilom.html"
	   data-id="63526"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for">
		<i class="icon-heart"></i>
		<span class="ratings__count">1</span>
	</a>
	<a href="https://tagilcity.ru/news/incidents/16-02-2018/avtomobil-maz-zagorelsya-na-trasse-pod-nizhnim-tagilom.html"
	   data-id="63526"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against">
		<i class="icon-heart-down"></i>
		<span class="ratings__count">4</span>
	</a>
</div>
					
										
									</div>
			</div>
		</div>

		<div class="news-teaser__separator"></div>
	</div>
</div>
</div></div><div class="lentainform mt20">        <h4>Lentainform</h4>
        <!-- News Start -->
        <div id="M353533ScriptRootN10061" class="news-block-magick">
            <div id="M353533PreloadN10061">
                Загрузка...
            </div>
            <script>
                (function () {
                    var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style', ds = 'display', n = 'none', gi = 'getElementById';
                    var i = d[ce]('iframe');
                    i[st][ds] = n;
                    d[gi]("M353533ScriptRootN10061")[ac](i);
                    try {
                        var iw = i.contentWindow.document;
                        iw.open();
                        iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                        iw.close();
                        var c = iw[b];
                    }
                    catch (e) {
                        var iw = d;
                        var c = d[gi]("M353533ScriptRootN10061");
                    }
                    var dv = iw[ce]('div');
                    dv.id = "MG_ID";
                    dv[st][ds] = n;
                    dv.innerHTML = 10061;
                    c[ac](dv);
                    var s = iw[ce]('script');
                    s.async = 'async';
                    s.defer = 'defer';
                    s.charset = 'utf-8';
                    s.src = "//jsn.lentainform.com/t/a/tagilcity.ru.10061.js?t=" + D.getYear() + D.getMonth() + D.getDate() + D.getHours();
                    c[ac](s);
                })();
            </script>
        </div>
        <!-- News End -->
		</div><!-- START of joscomment --><!-- END of joscomment -->
<div class="smi2 mt20">        <div id="unit_87244"><a href="https://smi2.ru/">Новости smi2.ru</a></div>
        <script type="text/javascript" charset="utf-8">
            (function () {
                var sc = document.createElement('script');
                sc.type = 'text/javascript';
                sc.async = true;
                sc.src = '//smi2.ru/data/js/87244.js';
                sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sc, s);
            }());
        </script>
		</div></div><span class="article_seperator">&#160;</span></div><div class="hits">Показов: 303</div>
					</section> <!--end of content-->
											<div id="bottomcontent">
														<!--noindex--><div id="bbanner">


<div  id="block_135" data-id="135" class="block block block_type_sbs" style="">
				
			<div
			class="block__content" >
			<div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" data-ad-client="ca-pub-4178071515726971" data-ad-slot="3216724943" data-ad-format="auto" style="display:block"></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>
					</div>
	
				</div>
</div><!--/noindex-->
						</div>
									</div>
			</div>

							<aside class="sidebar small" data-pos="right1" id="sideLeft">
					<div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4178071515726971" data-ad-slot="8073045744" ></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="blocks_block block_blog bannews shadow_block" data-id="352" id="block_352" style=""><div class="block_title"><span class="bl_tit" style="color:#da2018;"><a class="bl_tit" style="color:#da2018;" href="/news/comment/">Актуальные новости</a></span></div><div class="block_content"><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="https://tagilcity.ru/news/health/26-02-2018/581-sverdlovchanin-zabolel-pnevmoniey-za-minuvshuu-nedelu.html"><img src="/images/stories/2018-02/dfce42d69785517273e884a1cb2238cb.jpg?mt=1519662552" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="63819" href="https://tagilcity.ru/news/health/26-02-2018/581-sverdlovchanin-zabolel-pnevmoniey-za-minuvshuu-nedelu.html">581 свердловчанин заболел пневмонией за минувшую неделю</a>  <span title="+ 0" class="votes_small vote-for">0</span> <span title="+ 0" class="votes_small vote-against">0</span></div></div></div><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="https://tagilcity.ru/news/politics/26-02-2018/okonchatelnyy-sostav-obshestvennoy-palaty-opredelen-v-nizhnem-tagile.html"><img src="/images/stories/2018-02/0f89a85b4ebc13742084132a704a3bd7.jpg?mt=1519656472" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="63818" href="https://tagilcity.ru/news/politics/26-02-2018/okonchatelnyy-sostav-obshestvennoy-palaty-opredelen-v-nizhnem-tagile.html">Окончательный состав общественной палаты из 18-ти человек определён в Нижнем Тагиле</a>  <span title="+ 0" class="votes_small vote-for">0</span> <span title="+ 0" class="votes_small vote-against">0</span></div></div></div><div class="content_brief size0" style="width:100%;height:133px;"><div class="image small"><a  href="https://tagilcity.ru/news/business/26-02-2018/reka-chusovaya-mozhet-stat-chastu-osoboy-ekonomicheskoy-zony-v-nizhnem-tagile.html"><img src="/images/stories/2018-02/4de8240f285fdd3a7848be3fbb80c741.jpg?mt=1519653441" alt=""  width="200"/></a></div><div class="brief_text_wrap"><div class="brief_text"> <a class="brief_link"  data-content-id="63816" href="https://tagilcity.ru/news/business/26-02-2018/reka-chusovaya-mozhet-stat-chastu-osoboy-ekonomicheskoy-zony-v-nizhnem-tagile.html">Река Чусовая может стать частью особой экономической зоны в Нижнем Тагиле</a>  <span title="+ 1" class="votes_small vote-for">1</span> <span title="+ 1" class="votes_small vote-against">1</span></div></div></div></div><div class="block_posttext"><a class="more" href="/news/comment/">Все актуальные новости</a></div></div><div class="sbs_p"><div class="sbs_e"><div class="sbs_z"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4178071515726971" data-ad-slot="6582429746" ></ins><script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>


<div  id="block_402" data-id="402" class="block block block_type_custom rest_block block_tv_now" style="">
				
			<div
			class="block__content" >
			<div class="social-groups">
	<ul class="social-groups__list nav nav-tabs">
		<li class="active">
			<a href="#vk-pane" role="tab" data-toggle="tab" class="vk-tab"><span class="icon icon-vkontakte"></span></a>
		</li>
		<li>
			<a href="#fb-pane" role="tab" data-toggle="tab" class="fb-tab"><span class="icon icon-facebook"></span></a>
		</li>
		<li>
			<a href="#tw-pane" role="tab" data-toggle="tab" class="tw-tab"><span class="icon icon-twitter"></span></a>
		</li>
		<li>
			<a href="#ok-pane" role="tab" data-toggle="tab" class="ok-tab"><span class="icon icon-odnoklassniki"></span></a>
		</li>
		<li>
			<a href="#tg-pane" role="tab" data-toggle="tab" class="tg-tab"><span class="icon icon-telegram"></span></a>
		</li>
	</ul>

	<div class="tab-content">

		<div class="tab-pane active" id="vk-pane">
			<div id="vk_groups_240"></div>
		</div>

		<div class="tab-pane" id="fb-pane">
			<div id="fb-widget">
				<iframe
					src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ftagilcity%2F%3Ffref%3Dts&tabs&width=240&height=400&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId"
					width="240" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
					allowTransparency="true"></iframe>
			</div>
		</div>

		<div class="tab-pane" id="tw-pane">
			<a class="twitter-timeline" data-height="400" data-width="240" href="https://twitter.com/tagilcity">Tweets
				by tagilcity</a>
			<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script>
		</div>

		<div class="tab-pane" id="ok-pane">
			<div id="ok-widget"></div>
			<style>
				#__okGroup0{
					width: 100% !important;
				}
			</style>
			<script>
				!function (d, id, did, st) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
						if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
							if (!this.executed) {
								this.executed = true;
								setTimeout(function () {
									OK.CONNECT.insertGroupWidget(id, did, st);
								}, 0);
							}
						}
					}
					d.documentElement.appendChild(js);
				}(document, "ok-widget", "52530197233880", "{width:240,height:400}");
			</script>
		</div>

		<div class="tab-pane" id="tg-pane">
			<div style="text-align: center; font-size: 16px;">Подписывайтесь на наше официальное сообщество:</div>
			<iframe src="https://tgwidget.com/widget/count/?id=5a02eb8d83ba88024a8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="100%" height="50px" async></iframe>
			<iframe src="https://tgwidget.com/widget/btn/?id=5a02eb8d83ba88024a8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="100%" height="50px" async></iframe>
		</div>
	</div>
</div>
					</div>
	
				</div>
<div id="ya_direct"></div>
				</aside>
			
							<aside class="sidebar" data-pos="right2" id="sideRight">
					<div class="blocks_block block_blog imgblock fotoblock foto_otchet " id="foto_otchet">	<div class='new_block_title ta-c nobb'><a class='new_block_title_a td-n' style='color: #0198cd;' href='/photo/albums/165673/'>ФОТООТЧЕТ<br/>&laquo;Масленица в Нижнем Тагиле, 17.02.2018&raquo;</a></div>	<div class="block_content">			
			<a class="jce_tooltip" title="Масленица в Нижнем Тагиле, 17.02.2018" href="/photo/albums/165673/">
				<img class="mainimg" src="//img-fotki.yandex.ru/get/940943/98913863.54c/0_f0724_fc961551_M" alt="" width="100%">
			</a>
				<div class="imgbottom">				
				<script type="text/javascript">
					jQuery(function(){
						jQuery(".img_car_pha").jCarouselLite({							
							btnNext: ".img_car_next_pha",
							btnPrev: ".img_car_prev_pha",							
							visible: 4
						});
						jQuery(".img_car_cont").css("visibility", "visible");
					});
				</script>
				<div class="img_car_cont img_car_cont_pha" style="visibility: hidden">
					<div class="img_car_prev img_car_prev_pha"></div>
					<div class="img_car img_car_pha">
						<ul><li>	<a href="/photo/albums/165673/">
					<img width="50" height="50" class="jce_tooltip" title="Масленица в Нижнем Тагиле, 17.02.2018" src="//img-fotki.yandex.ru/get/940943/98913863.54c/0_f075b_1f46e408_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165673/">
					<img width="50" height="50" class="jce_tooltip" title="Масленица в Нижнем Тагиле, 17.02.2018" src="//img-fotki.yandex.ru/get/979651/98913863.54c/0_f076c_4cf0cb8a_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165673/">
					<img width="50" height="50" class="jce_tooltip" title="Масленица в Нижнем Тагиле, 17.02.2018" src="//img-fotki.yandex.ru/get/372565/98913863.54c/0_f0756_fc886a5a_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165673/">
					<img width="50" height="50" class="jce_tooltip" title="Масленица в Нижнем Тагиле, 17.02.2018" src="//img-fotki.yandex.ru/get/904253/98913863.54b/0_f070e_202c4d85_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165673/">
					<img width="50" height="50" class="jce_tooltip" title="Масленица в Нижнем Тагиле, 17.02.2018" src="//img-fotki.yandex.ru/get/987895/98913863.54b/0_f0715_81f23803_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165673/">
					<img width="50" height="50" class="jce_tooltip" title="Масленица в Нижнем Тагиле, 17.02.2018" src="//img-fotki.yandex.ru/get/905956/98913863.54c/0_f0725_75b5845f_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165673/">
					<img width="50" height="50" class="jce_tooltip" title="Масленица в Нижнем Тагиле, 17.02.2018" src="//img-fotki.yandex.ru/get/772910/98913863.54c/0_f0764_44f53cc2_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165673/">
					<img width="50" height="50" class="jce_tooltip" title="Масленица в Нижнем Тагиле, 17.02.2018" src="//img-fotki.yandex.ru/get/912106/98913863.54c/0_f0760_a2a53966_XXXS" alt="">
				</a>
<li>	<a href="/photo/albums/165673/">
					<img width="50" height="50" class="jce_tooltip" title="Масленица в Нижнем Тагиле, 17.02.2018" src="//img-fotki.yandex.ru/get/908207/98913863.54c/0_f0767_4115cbd6_XXXS" alt="">
				</a>

						</ul>
					</div>
				<div class='img_car_next img_car_next_pha'></div>
			</div>
		</div>		
	</div>
	<a href='/photo/albums/165673/' class='td-n'><div class='light_blue_button m-a mt10 ta-c c-p'>Смотреть весь альбом</div></a>
</div>


<div  id="block_417" data-id="417" class="block block block_type_blog block-slide block-slide_from_right" style="">
				
			<div
			class="block__content" >
			<div class="block__content-row"><div class="news-teaser news-teaser_type_card col-sm-12" data-content-id="63803" data-section-id="1"><div class="news-teaser__inner"><div class="news-teaser__image-panel"><a
					class="news-teaser__image-link"
					href="https://tagilcity.ru/news/health/26-02-2018/novaya-poliklinika-uvz-byla-torzhestvenno-otkryta-v-nizhnem-tagile-foto.html"
									><img class="news-teaser__image" src="/files/user/0/2018-02/thumbnails/thumb_3_e4f4b6e3a558b6ca1ef7c304c2461bfa.jpg?mt=1519634093"/></a></div><div class="news-teaser__content"><div class="news-teaser__image-blur" style="background-image: url(/files/user/0/2018-02/thumbnails/thumb_3_e4f4b6e3a558b6ca1ef7c304c2461bfa.jpg?mt=1519634093)"></div><div class="news-teaser__content-panel"><div class="news-teaser__title"><a
							class="news-teaser__title-link"
							href="https://tagilcity.ru/news/health/26-02-2018/novaya-poliklinika-uvz-byla-torzhestvenno-otkryta-v-nizhnem-tagile-foto.html"
							data-content-id="63803"
													>Новая поликлиника УВЗ была торжественно открыта в Нижнем Тагиле (ФОТО)</a></div><div class="news-teaser__date">
			сегодня,&nbsp;12:40
		</div><div class="news-teaser__icons"><div  class="ratings news-teaser__ratings ratings_color_color"><a href="https://tagilcity.ru/news/health/26-02-2018/novaya-poliklinika-uvz-byla-torzhestvenno-otkryta-v-nizhnem-tagile-foto.html"
	   data-id="63803"
	   data-type="1"
	   rev="vote-for"
	   class="ratings__rating ratings__rating_vote-for"><i class="icon-heart"></i><span class="ratings__count">16</span></a><a href="https://tagilcity.ru/news/health/26-02-2018/novaya-poliklinika-uvz-byla-torzhestvenno-otkryta-v-nizhnem-tagile-foto.html"
	   data-id="63803"
	   data-type="1"
	   rev="vote-against"
	   class="ratings__rating ratings__rating_vote-against"><i class="icon-heart-down"></i><span class="ratings__count">2</span></a></div></div></div></div><div class="news-teaser__separator"></div></div></div></div>
					</div>
	
						<div class="block__footer">
									<a class="block__footer-link" href="/news/all/">Еще новости >></a>							</div>
			</div>

				</aside>
			
								</div>
	</div>
</div>

<div class="region-footer">
	
	<div class="region-footer-main">
		<footer class="site-footer">
	<div class="region-footer-main-top">
		<div class="container">
			<div class="row">
				<div class="region-footer-main-subscribe col-md-6">
									</div>
				<div class="region-footer-main-social-groups col-md-3">
									</div>
				<div class="region-footer-main-social-share col-md-3">
									</div>
			</div>
		</div>
	</div>

	<div class="region-footer-main-main">
		<div class="container">
			<div class="row">
				<div class="footer-logo col-lg-2 col-md-3">
					


<a  class="site-logo site-logo_footer" href="/">
	<span class="site-logo__text">TagilCity.ru</span>
	<span class="site-logo__secondary">Городской портал Нижнего Тагила</span>
</a>
					<a href="//adv.tagilcity.ru/" target="_blank" class="btn btn-primary">размещение рекламы</a>
				</div>

				<div class="footer-copyright col-md-4">
					&#169; Все права защищены. При использовании информации ссылка на сайт TagilCity.ru обязательна. При
					копировании текста гиперссылка на сайт TagilCity.ru обязательна.
					<br/>ИА TagilCity
					<br/>ООО «УРА Медиа» (105082, г. Москва, пл. Спартаковская, д. 14, стр, 3, комн. 10)
					<br/><a target="_blank" href="/files/tagilcity/svid_reg.pdf">Свидетельство о регистрации СМИ</a>: ИА № ТУ66-01674 от 15 июня 2017 г. выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Уральскому федеральному округу
					<br/>Главный редактор Логинова Александра Игоревна
					<br/><a target="_blank" href="terms.html">Политика конфиденциальности и правила пользования</a>
				</div>

				<div class="footer-contacts col-md-2">
					<div class="footer-contacts-tel">
						<a class="field-tel" href="tel:+73435499334">+7(3435)499-334</a>
					</div>
					<div class="footer-contacts-email">
						<div class="footer-contacts-email-item-big"><span class="field-label">отдел продаж:</span> <a class="field-email" href="mailto:office@tagilcity.ru">office@tagilcity.ru</a></div>
						<div class="footer-contacts-email-item-big"><span class="field-label">email редакции:</span> <a class="field-email" href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru</a></div>
						<div class="footer-contacts-email-item-small"><span class="field-label">email по общим вопросам:</span> <a class="field-email" href="mailto:mail@tagilcity.ru">mail@tagilcity.ru</a></div>
					</div>
				</div>

				<div class="footer-counters col-lg-4 col-md-3 row">
					<div class="col-xs-4 col-md-6 col-lg-4 logo-mediainvest-wrap">
						<a class="logo-mediainvest" href="http://www.1mediainvest.ru" target="_blank">&nbsp;</a>
					</div>

					<div class="col-xs-4 col-md-6 col-lg-4 counters-88">
						<!--noindex-->
						<!-- UralWeb --><a class="uweb" href="//www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img
								id="uralweb_img" src="//hc.uralweb.ru/hc/TagilCity?js=0"
								alt="Рейтинг UralWeb"/></a>
						<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
							target="_blank"><img src="//counter.yadro.ru/logo?53.2"
							title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
							alt="" border="0" width="88" height="31"/></a>
						<!--/LiveInternet-->
						<!--/noindex-->
					</div>

					<div class="col-xs-4 col-md-12 col-lg-4 logo-viasite-wrap">
						
<div class="viasite-logo viasite-logo_white">
	<div class="viasite-logo__text-wrap">
		<a class="viasite-logo__text" href="http://viasite.ru/" target="_blank">Разработка сайтов</a></div>
	<div class="viasite-logo__logo-wrap">
		<a class="viasite-logo__logo" href="http://viasite.ru/" target="_blank">&nbsp;</a>
	</div>
</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>

	</div>

	</div>
<div id="js_vars" class="d-n"><input type="hidden" name="my_id" value="0"/><input type="hidden" name="my_gid" value="0"/><input type="hidden" name="gsec_id" value="1"/><input type="hidden" name="option" value="com_content"/><input type="hidden" name="task" value="view"/><input type="hidden" name="ajax_load_modules" value="0"/><input type="hidden" name="utf" value="1"/><input type="hidden" name="ismobile" value="0"/><input type="hidden" name="site" value="1"/><input type="hidden" name="loaded" value="/cache/js/ya_share.js,/includes/js/raven.min.js,/build/utf/js/script.js"/></div>
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;1Mediainvest?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script><!--/LiveInternet-->

<script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) {
		(w[c] = w[c] || []).push(function () {
			try {
				w.yaCounter21668887 = new Ya.Metrika({
					id: 21668887,
					webvisor: true,
					clickmap: true,
					trackLinks: true,
					accurateTrackBounce: true,
					trackHash: true
				});
			} catch (e) {
			}
		});
		var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
			n.parentNode.insertBefore(s, n);
		};
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else {
			f();
		}
	})(document, window, "yandex_metrika_callbacks");</script>
<noscript>
	<div><img src="//mc.yandex.ru/watch/21668887" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript><!-- /Yandex.Metrika counter -->

<script type="text/javascript">
	//uralweb
	uralweb_d = document;
	uralweb_a = '';
	uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
	uralweb_js = 10;
	uralweb_a += '&amp;j=' + navigator.javaEnabled();
	uralweb_js = 11;
	uralweb_s = screen;
	uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
	uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
	uralweb_js = 12;
	uralweb_js = 13;
	$('#uralweb_img').attr('src', '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a);
</script>

<script type="text/javascript">
	//ga
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-7184240-1']);
		_gaq.push(['_setCustomVar', 1, 'gid', '0', 2]);
		_gaq.push(['_setCustomVar', 2, 'uid', '0', 2]);
		_gaq.push(['_setCustomVar', 3, 'sec', '1', 3]);
		_gaq.push(['_setCustomVar', 4, 'https', 'https', 3]);
		_gaq.push(['_trackPageview']);
	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- Facebook Pixel Code -->
<script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq)return;
		n = f.fbq = function () {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window,
		document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1187497081331285');
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
			   src="https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1"
	/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script type="text/javascript">$(function(){var global_js_start = new Date().getTime();
Raven.setUserContext({id: $t.vars.my_id, gid: $t.vars.my_gid});
yandex_partner_id = 64363;
	yandex_site_bg_color = 'FFFFFF';
	yandex_site_charset = 'windows-1251';
	yandex_ad_format = 'direct';
	yandex_font_size = 1;
	yandex_direct_type = 'vertical';
	yandex_direct_border_type = 'ad';
	yandex_direct_limit = 3;
	yandex_direct_bg_color = 'FBFBFB';
	yandex_direct_border_color = 'EDEDED';
	yandex_direct_title_color = 'DA2018';
	yandex_direct_url_color = '6699CC';
	yandex_direct_all_color = '5D5D5D';
	yandex_direct_text_color = '000000';
	yandex_direct_hover_color = '5D5D5D';
	yandex_direct_favicon = '1';
	yandex_direct_place = 'ya_direct';});</script><div class="loading"></div>
<div class="tabs-right"><a class="js-subscribe-email" href="javascript:">Подписаться на новости</a></div>
</body>
</html>
<!-- 0.357 -->