<!doctype html>
<html data-n-head-ssr class="desktop" lang="ru" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D,%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Коронавирус в Свердловской области</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://tagilcity.ru/news/koronavirus/19-02-2022/kolichestvo-vnov-vyyavlennyh-sluchaev-covid-19-u-sverdlovchan-vnov-vyshe-4-5-tysyachi/se1"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="tagilcity.ru"><meta data-n-head="ssr" name="google-site-verification" content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo"><meta data-n-head="ssr" name="yandex-verification" content="fe7a2416f059b9d4"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" name="null" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="Заболеваемость коронавирусом. Смертность от ковида. Сколько человек болеет ковидом. "><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="коронавирус, дельта, омикрон, штамм, вакцинация, вызвать врача, врач, скорая, температура, кашель, одышка"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Количество вновь выявленных случаев COVID-19 у свердловчан выше 4,5 тысячи"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Заболеваемость коронавирусом. Смертность от ковида. Сколько человек болеет ковидом. "><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://tagilcity.ru/attachments/60dd5a6c850c95e391675702381248a3198a2fac/store/fill/1200/630/e997bbb6334dda9e5b8b3c4b990ed0ce49c6e93749a8c13d793be4ef2e21/e997bbb6334dda9e5b8b3c4b990ed0ce49c6e93749a8c13d793be4ef2e21.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://tagilcity.ru/news/koronavirus/19-02-2022/kolichestvo-vnov-vyyavlennyh-sluchaev-covid-19-u-sverdlovchan-vnov-vyshe-4-5-tysyachi/se1"><link data-n-head="ssr" rel="amphtml" href="https://tagilcity.ru/news/koronavirus/19-02-2022/kolichestvo-vnov-vyyavlennyh-sluchaev-covid-19-u-sverdlovchan-vnov-vyshe-4-5-tysyachi/se1?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #4375ba</style><script data-n-head="ssr" src="https://yastatic.net/share2/share.js"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr" src="https://yandex.ru/ads/system/header-bidding.js" async></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","segmento":"1465774","otm":"1535183","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_152992586448765315","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"otm","params":{"placementId":"9768"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_152992450400898899","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"otm","params":{"placementId":"9767"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_15299245755889439","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_adsmart","params":{"p1":"cqgvh","p2":"hhro"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9769"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_15299256727867218","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9770"}}]}],"timeout":1600}</script><script data-n-head="ssr">window.yaContextCb = window.yaContextCb || []</script><script data-n-head="ssr" src="https://yandex.ru/ads/system/context.js" async></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"]}</script><script data-n-head="ssr" src="https://cdn.onthe.io/io.js/2T4FeEn74lK6" async></script><script data-n-head="ssr" src="//web.webpushs.com/js/push/8835b752996297833fa8a4cbac0f667b_1.js" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://tagilcity.ru/news/koronavirus/19-02-2022/kolichestvo-vnov-vyyavlennyh-sluchaev-covid-19-u-sverdlovchan-vnov-vyshe-4-5-tysyachi/se1","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/koronavirus/19-02-2022/kolichestvo-vnov-vyyavlennyh-sluchaev-covid-19-u-sverdlovchan-vnov-vyshe-4-5-tysyachi/se1"},"headline":"Количество вновь выявленных случаев COVID-19 у свердловчан выше 4,5 тысячи","genre":"Коронавирус COVID-19","url":"https://tagilcity.ru/news/koronavirus/19-02-2022/kolichestvo-vnov-vyyavlennyh-sluchaev-covid-19-u-sverdlovchan-vnov-vyshe-4-5-tysyachi/se1","description":"Заболеваемость коронавирусом в Свердловской области продолжает держаться на отметке выше 4,5 тысячи случаев в сутки. При этом в больницах региона остается почти 5 тысяч свердловчан.","text":"За последние сутки прирост больных ковидом в Свердловской области составил 4,6 тысячи случаев Наибольшее количество инфицированных COVID-19 свердловчан — в Екатеринбурге. Там суточный прирост заболевших равен 1027 человек. В больницах региона на 19 февраля остаются почти 5 тысяч свердловчан, из них 595 человек находятся в тяжелом состоянии, в том числе 333 в реанимационно-анестезиологических отделениях. 256 пациентов подключены к аппаратам ИВЛ. В целом по России суточный прирост вновь инфицированных составил больше 179 тысяч случаев, еще 15 тысяч человек госпитализированы.  За все время пандемии в России количество заболевших составляет 15 миллионов 200 тысяч человек, из них — 313,3 тысячи свердловчан. За последние сутки от коронавируса скончалось 10 жителей Свердловской области Общее число летальных исходов от ковида в регионе составляет 10 188 случаев.  Суточный прирост умерших от коронавируса в России — почти 800 человек. В целом с начала пандемии от инфекции скончалось 344,7 тысячи россиян. Больше тысячи свердловчан выписаны из стационаров по выздоровлению от коронавируса Общее число вылечившихся составляет 208,2 тысячи жителей Свердловской области.  На 19 февраля в России излечилось от COVID-19 191,1 тысячи человек. Общее количество россиян, поборовших инфекцию, составляет 15,2 миллиона случаев.  ","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["коронавирус","заболеваемость","омикрон"],"image":["https://tagilcity.ru/attachments/66b36ff451544cfb534ddbf7f9b70c82beadcf24/store/fill/1200/675/e997bbb6334dda9e5b8b3c4b990ed0ce49c6e93749a8c13d793be4ef2e21/e997bbb6334dda9e5b8b3c4b990ed0ce49c6e93749a8c13d793be4ef2e21.jpg"],"datePublished":"2022-02-19T14:21:05+03:00","dateModified":"2022-02-19T14:21:05+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Коронавирус COVID-19","item":{"name":"Коронавирус COVID-19","@id":"/news/koronavirus"}}]}]</script><link rel="preload" href="/_nuxt/735dc38.js" as="script"><link rel="preload" href="/_nuxt/d70bc0b.js" as="script"><link rel="preload" href="/_nuxt/0bd0a0c.js" as="script"><link rel="preload" href="/_nuxt/79a1c67.js" as="script"><link rel="preload" href="/_nuxt/3bb6f9d.js" as="script"><link rel="preload" href="/_nuxt/2c49ca9.js" as="script"><link rel="preload" href="/_nuxt/372dfa0.js" as="script"><link rel="preload" href="/_nuxt/143f53c.js" as="script"><link rel="preload" href="/_nuxt/4e28ccc.js" as="script"><link rel="preload" href="/_nuxt/9e7c489.js" as="script"><link rel="preload" href="/_nuxt/529c71f.js" as="script"><link rel="preload" href="/_nuxt/444b14e.js" as="script"><link rel="preload" href="/_nuxt/35113bf.js" as="script"><style data-vue-ssr-id="52c794c3:0 618b5780:0 5c7da902:0 5192f560:0 63cd3d92:0 c1859be4:0 7c1e73ba:0 32a69a80:0 13b80098:0 122916d6:0 db97ed6e:0 726eb34e:0 5b1f6de6:0 49887994:0 f28a76d0:0 4e276179:0 633e12a8:0 1f9832c8:0 65d67826:0 2fe37952:0 6ee91e4e:0 6efccf29:0 31ea5f91:0 09734908:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-v-79dd1df8><!----><!----><!----><!----><div class="topline" data-v-f18429ea data-v-79dd1df8><div class="container" data-v-f18429ea><!----><div class="logo-menu" data-v-f18429ea><!----><a href="/" class="logo nuxt-link-active" data-v-f18429ea><img src="https://tagilcity.ru/attachments/ac4be3fe348ecf07cb5f9311cc081ae7b9a7f6ee/store/511276e8ef694521d0b27a15edf7d145c07ee6ec00db8794a490d5fd09a7/tagilcity.ru.svg" alt="TagilCity.ru" data-v-f18429ea></a><div class="menu-trigger" data-v-f18429ea></div></div><!----><!----><!----><h1 class="small-title" data-v-f18429ea>Количество вновь выявленных случаев COVID-19 у свердловчан выше 4,5 тысячи</h1><div class="search-trigger" data-v-f18429ea></div></div></div><div data-v-069a4540 data-v-79dd1df8><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-79dd1df8><div class="banner-top" data-v-0d8f15b2><div title="matter_900_90" id="adfox_152992586448765315" data-fetch-key="0" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div><!----><!----><section class="cols" data-v-f2cc10ae><div data-v-f2cc10ae><div class="top" data-v-d12a94fe data-v-f2cc10ae><div class="img-container" data-v-d12a94fe><!----><div class="bg-img" data-v-d12a94fe></div><img alt="Количество вновь выявленных случаев COVID-19 у свердловчан выше 4,5 тысячи" class="img" data-v-d12a94fe><div class="text" data-v-d12a94fe><div class="title" data-v-d12a94fe>Количество вновь выявленных случаев COVID-19 у свердловчан выше 4,5 тысячи</div><div class="meta" data-v-d12a94fe><span data-v-d12a94fe>Сегодня, 16:21</span><span data-v-d12a94fe>Коронавирус COVID-19</span><!----><span data-v-d12a94fe>Фото: 1МI</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-f2cc10ae><div data-v-f2cc10ae><div class="share" data-v-30a0fead data-v-f2cc10ae><div data-v-30a0fead></div><!----></div></div><div data-io-article-url="https://tagilcity.ru/news/koronavirus/19-02-2022/kolichestvo-vnov-vyyavlennyh-sluchaev-covid-19-u-sverdlovchan-vnov-vyshe-4-5-tysyachi/se1" data-v-f2cc10ae><!----><div class="cm-subtitle" data-v-f2cc10ae>Заболеваемость коронавирусом в Свердловской области продолжает держаться на отметке выше 4,5 тысячи случаев в сутки. При этом в больницах региона остается почти 5 тысяч свердловчан.</div><!----><!----><div class="content-blocks" data-v-f2cc10ae><div><div class="paragraph" data-v-07d591b3><h2>За последние сутки прирост больных ковидом в Свердловской области составил 4,6 тысячи случаев</h2> <p>Наибольшее количество <a rel="noopener noreferrer" href="https://tagilcity.ru/news/koronavirus/18-02-2022/kak-v-nizhnem-tagile-vyzvat-vracha-na-dom-pri-koronaviruse-i-ne-soyti-s-uma/se3" target="_blank">инфицированных COVID-19 свердловчан</a> — в Екатеринбурге. Там суточный прирост заболевших равен 1027 человек. В больницах региона на 19 февраля остаются почти 5 тысяч свердловчан, из них <span>595 человек находятся в тяжелом состоянии, в том числе 333 в реанимационно-анестезиологических отделениях. 256 пациентов подключены к аппаратам ИВЛ.</span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span>В целом по России суточный прирост вновь инфицированных составил больше 179 тысяч случаев, еще </span><span>15 тысяч человек госпитализированы. </span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span>За все время пандемии в России количество заболевших составляет 15 миллионов 200 тысяч человек, из них — 313,3 тысячи свердловчан.</span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <h2>За последние сутки от коронавируса скончалось 10 жителей Свердловской области</h2> <p><span>Общее число летальных исходов от ковида в регионе составляет 10 188 случаев. </span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span>Суточный прирост умерших от коронавируса в России — почти 800 человек. В целом с начала пандемии от инфекции скончалось 344,7 тысячи россиян.</span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <h2>Больше тысячи свердловчан выписаны из стационаров по выздоровлению от коронавируса</h2> <p><span>Общее число вылечившихся составляет 208,2 тысячи жителей Свердловской области. </span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span>На 19 февраля в России излечилось от COVID-19 191,1 тысячи человек. Общее количество россиян, поборовших инфекцию, составляет 15,2 миллиона случаев.</span></p></div><!----></div><div><a href="https://tagilcity.ru/news/society/10-02-2022/mediki-rasskazali-o-simptomah-zarazheniya-stels-omikronom" class="teaser" data-v-0b42daab><div class="img" data-v-0b42daab></div><div class="text" data-v-0b42daab><div class="blur" data-v-0b42daab></div><div class="title" data-v-0b42daab>Медики рассказали о симптомах заражения “стелс-омикроном”</div></div></a><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span></span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-f2cc10ae><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Сюжеты:</div><a href="/story/koronavirus-12935ed1-23fc-45f2-980a-163f2768b5ba" class="link" data-v-5d42f80f>Коронавирус</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-f2cc10ae><div id="vk-2615597" data-v-e1fd1e16></div></div><div data-v-0d8f15b2 data-v-f2cc10ae><div title="before_related_matters" id="adfox_15299256727867218" data-fetch-key="1" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><!----><div class="matters" data-v-9750ab66 data-v-f2cc10ae><div class="title" data-v-9750ab66>Материалы по теме:</div><div data-v-9750ab66><a href="/news/health/08-02-2022/patsienty-s-kovidom-chasami-stoyat-v-ocheredyah-u-tagilskih-poliklinik" class="link" data-v-9750ab66>Пациенты с ковидом часами стоят в очередях у тагильских поликлиник</a></div><div data-v-9750ab66><a href="/news/koronavirus/10-02-2022/lider-ldpr-vladimir-zhirinovskiy-gospitalizirovan-v-kovid-gospital-s-pnevmoniey" class="link" data-v-9750ab66>Лидер ЛДПР Владимир Жириновский госпитализирован в ковид-госпиталь с пневмонией</a></div></div><div class="tags" data-v-fd7e7b28 data-v-f2cc10ae><a href="/articles/tag/86474" class="item" data-v-fd7e7b28>заболеваемость</a><a href="/articles/tag/105499" class="item" data-v-fd7e7b28>коронавирус</a><a href="/articles/tag/109036" class="item" data-v-fd7e7b28>омикрон</a></div><div data-v-0d8f15b2 data-v-f2cc10ae><div title="matter_before_sharing" class="html-bnr bnr" data-v-0d8f15b2></div></div><div class="typo" data-v-f2cc10ae>Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="share" data-v-6d7c1950 data-v-f2cc10ae><div data-v-6d7c1950></div><a href="/print?site_path=/news/koronavirus/19-02-2022/kolichestvo-vnov-vyyavlennyh-sluchaev-covid-19-u-sverdlovchan-vnov-vyshe-4-5-tysyachi/se1" target="_blank" class="ya-share2__item print" data-v-6d7c1950></a><!----></div><!----></div></div></div><div data-v-20c19eb5 data-v-f2cc10ae><div data-v-0d8f15b2 data-v-20c19eb5><div title="300_300_1" id="adfox_152992450400898899" data-fetch-key="2" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><div class="sticky" data-v-20c19eb5><div data-v-0d8f15b2 data-v-20c19eb5><div title="300_600" id="adfox_15299245755889439" data-fetch-key="3" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-79dd1df8><div data-v-0d8f15b2><div title="fullscreen" id="adfox_152992498110866053" data-fetch-key="4" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="catfish" id="adfox_152992569942279602" data-fetch-key="5" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="in_head" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="end_body" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="geo_target" id="adfox_161916906181922501" data-fetch-key="6" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="age_target" id="adfox_161916926053366874" data-fetch-key="7" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="gender_target" id="adfox_161916924885556835" data-fetch-key="8" class="adfox-bnr bnr" data-v-0d8f15b2></div></div></div><div class="footer" data-v-13ae62ec data-v-79dd1df8><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/nashi-kontakty" class="link" data-v-555536bf>Контакты</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>Мы в социальных сетях</div><div class="items" data-v-555536bf><a href="https://vk.com/tagilcity_group" class="item vk_account" data-v-555536bf></a><!----><a href="https://t.me/tagilcityru" class="item telegram_account" data-v-555536bf></a><!----><a href="https://ok.ru/tagilcity" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/tagilcity/" class="item fb_account" data-v-555536bf></a><a href="https://twitter.com/tagilcity" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/tagilcity.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-13ae62ec><h2><span></span></h2> <p>Сетевое издание<span> </span><span>«TagilCity»</span>. <span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций. </span><a rel="noopener noreferrer" href="/images/licenses/tagilcity-license.pdf" target="_blank">ЭЛ № ФС 77-74136</a>. Учредитель: ООО «ПремьерМедиаИнвест». Адрес: 109044, Москва г, вн.тер.г. муниципальный округ Таганский, ул Воронцовская, д. 20, этаж 2, ком. 14. Главный редактор:<span> Логинова Александра Игоревна.</span><span> </span>Телефон редакции: 8 (499) 290-52-20 или +7 (3435) 499-334. Электронный адрес:<strong><span> </span></strong><a rel="noopener noreferrer" href="mailto:pressa@tagilcity.ru" target="_blank">pressa@tagilcity.ru</a><span> </span>или <span></span>ooopremmediainvest@gmail.com</p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?53.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн€"
alt="" border="0" width="88" height="31"/></a>
<!--/LiveInternet--></div><div class="informer" data-v-13ae62ec><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=21668887&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21668887/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.метрика" title="яндекс.метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="21668887" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-13ae62ec><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020728' alt='Топ-100' /></noscript></div><div class="informer" data-v-13ae62ec><a class="uweb" href="//www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img id="uralweb_img" src="//hc.uralweb.ru/hc/TagilCity?js=0" alt="Рейтинг UralWeb"/></a>
</div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/735dc38.js" defer></script><script src="/_nuxt/3bb6f9d.js" defer></script><script src="/_nuxt/2c49ca9.js" defer></script><script src="/_nuxt/372dfa0.js" defer></script><script src="/_nuxt/143f53c.js" defer></script><script src="/_nuxt/4e28ccc.js" defer></script><script src="/_nuxt/9e7c489.js" defer></script><script src="/_nuxt/529c71f.js" defer></script><script src="/_nuxt/444b14e.js" defer></script><script src="/_nuxt/35113bf.js" defer></script><script src="/_nuxt/d70bc0b.js" defer></script><script src="/_nuxt/0bd0a0c.js" defer></script><script src="/_nuxt/79a1c67.js" defer></script>
  </body>
</html>
