<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta content="Руководитель МУ «Центр земельного права» Елена Кокшарова уволилась со своей должности. | Информационное агентство TagilCity.ru" name="description" /><meta content="https://m.tagilcity.ru/news/politics/21-06-2019/direktor-tsentra-zemelnogo-prava-elena-koksharova-pokinula-svoy-post?ind=1" name="mobile_version_path" /><link href="https://m.tagilcity.ru/news/politics/21-06-2019/direktor-tsentra-zemelnogo-prava-elena-koksharova-pokinula-svoy-post?ind=1" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.tagilcity.ru/news/politics/21-06-2019/direktor-tsentra-zemelnogo-prava-elena-koksharova-pokinula-svoy-post?ind=1" rel="amphtml" /><meta content="Марк Грачиков" name="mediator_author" /><meta content="Эксклюзив" name="mediator_theme" /><meta content="Нижний Тагил" name="mediator_theme" /><meta content="Политика" name="mediator_theme" /><meta content="1873969" name="mediator" /><meta content="2019-06-21T16:05:45+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Директор «Центра земельного права» Елена Кокшарова покинула свой пост | Информационное агентство TagilCity.ru"></meta><meta property="og:description" content="Руководитель МУ «Центр земельного права» Елена Кокшарова уволилась со своей должности. | Информационное агентство TagilCity.ru"></meta><meta property="og:url" content="https://tagilcity.ru/news/politics/21-06-2019/direktor-tsentra-zemelnogo-prava-elena-koksharova-pokinula-svoy-post"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/e9cf1adf1031132b18ea95277022103b36580af7/store/crop_and_fill/34/17/310/174/1200/630/c877ecd32a6c50a1f86c948f136f99c8fe7f929e608c0c9583f1bba10d64/koksharova.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/e9cf1adf1031132b18ea95277022103b36580af7/store/crop_and_fill/34/17/310/174/1200/630/c877ecd32a6c50a1f86c948f136f99c8fe7f929e608c0c9583f1bba10d64/koksharova.jpg"></meta><meta property="og:image" content="https://tagilcity.ru/attachments/e9cf1adf1031132b18ea95277022103b36580af7/store/crop_and_fill/34/17/310/174/1200/630/c877ecd32a6c50a1f86c948f136f99c8fe7f929e608c0c9583f1bba10d64/koksharova.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/e9cf1adf1031132b18ea95277022103b36580af7/store/crop_and_fill/34/17/310/174/1200/630/c877ecd32a6c50a1f86c948f136f99c8fe7f929e608c0c9583f1bba10d64/koksharova.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><link href="/attachments/8eebfd4b389ad651bb5e1203ebccb54efdd03880/store/ea6a26a5641a3e59246473262004e7c8bb977c7d2b6885ef456dc27a535b/32.png" rel="icon" /><link href="/attachments/3a3d94262e4b49b707454e2e4dad0d981dd4a156/store/f388638449d44e53c63cf9e100e464f22f826d34459a720729e73ec1999b/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/b8ecd97f30d232225b589115a05b71f684ea1318/store/1d8319ca699fc4901d0f23c6513e9b2d74aa9eb78b661ffed5dbae0a3384/144.png" name="msapplication-TileImage" /><title>Директор «Центра земельного права» Елена Кокшарова покинула свой пост | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_4375ba/app-7be5534aa7.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/desktop-313a990f412a552e2f3f.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//p1.ntvk1.ru/nv.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="PFFyLyu8MK++9sUhYlSXw0KSVeJEb0w0I/TasMlpHpuHk8OLA5jnMMaO6w604tHOj00vXinl6HR06StddbxQ/A==" /></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&amp;favid=12224" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 3px"><img class="regular" src="/attachments/cd8d7ff9b97e80ed11fa20142cfa27aea20b9320/store/8488a19ccac8ed3dc933cee7d701d07ace7d9817b3c28b461d285e94252c/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/07da1cd828c64fd68b97dd2790d18f4606e04c1c/store/a8e487f711e0b9617c52589d6242d8fc66f0033a38f04ba4aea1ba468324/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/story/analytika">Аналитика</a></div><div class="item"><a href="/article/tilda/">Обзоры</a></div><div class="item"><a href="/story/cards">Карточки</a></div><div class="item"><a href="/story/rassledovanie">Расследования</a></div><div class="item"><a href="/story/interview">Интервью</a></div><div class="item"><a href="/story/medialunch">Медиаланч</a></div><div class="item"><a href="/comment/">Мнения</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://tagilcity.ru/article/tilda/27-05-2019/domahorosho">#домахорошо</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Директор «Центра земельного права» Елена Кокшарова покинула свой пост</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1873969/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1873969/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1873969/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/ekaterinburg">Екатеринбург</a><a href="/story/konflikt-vokrug-hram">Конфликт вокруг Храма-на-Драме</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="Ssa33hCRyV9WQiUGNBuo/AW42+SXbodzMkpcwqE1Pk7xBAZ6OLUewC46Cynire7xyGehWPrkIzNlV60vHeBwKQ==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[21668887]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084246", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084246;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-title="Директор «Центра земельного права» Елена Кокшарова покинула свой пост | Информационное агентство TagilCity.ru" data-url="/news/politics/21-06-2019/direktor-tsentra-zemelnogo-prava-elena-koksharova-pokinula-svoy-post"><a class="article-page-slider-next-mat" href="/survey/23-05-2019/dozhivut-li-vashi-sustavy-do-starosti?ind=1"></a><div class="article-block __slider-mat-1873969" data-id="1873969"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/cb518eee5e282f81880fd05b88d3c8d50f28a7ea/store/crop_and_fill/34/17/310/174/780/440/c877ecd32a6c50a1f86c948f136f99c8fe7f929e608c0c9583f1bba10d64/koksharova.jpg" alt="Koksharova" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Директор «Центра земельного права» Елена Кокшарова покинула свой пост</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;18:05</span><a href="/news/politics">Политика</a><span></span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1873969/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1873969" data-mediator-authors="[&quot;Марк Грачиков&quot;]" data-mediator-published-time="2019-06-21T16:05:45+03:00" data-mediator-themes="[&quot;Эксклюзив&quot;, &quot;Нижний Тагил&quot;, &quot;Политика&quot;]"><h2 class="cm-par-large pre-line">Руководитель МУ «Центр земельного права» Елена Кокшарова уволилась со своей должности. Обязанности директора будет исполнять её заместитель Василий Гологан, рассказал TagilCity.ru первый заместитель главы города Вячеслав Горячкин.</h2><div data-io-article-url="https://tagilcity.ru/news/politics/21-06-2019/direktor-tsentra-zemelnogo-prava-elena-koksharova-pokinula-svoy-post"><div class="cm-par-medium wysiwyg-component"><p>По информации агентства, Кокшарова покинула свой пост в связи с переездом в Санкт-Петербург.</p></div><div class="cm-par-medium wysiwyg-component"> <p class="quote mceNonEditable"><span class="quote-text">На данный момент на пост директора рассматривается несколько кандидатур. Окончательное решение примет глава города,</span><span class="quote-source">прокомментировал TagilCity.ru Горячкин.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p>Елена Кокшарова пришла в «Центр земельного права в июне 2017 года с поста заместителя начальника нижнетагильского филиала БТИ. До этого она работала личным помощником бывшего тогда главой Нижнего Тагила Сергея Носова.</p></div></div><div class="cm-lid"></div><span class="cm-blue-text __large">Сюжеты:
<a href=/story/exclusive>Эксклюзив</a>, <a href=/story/nizhniy-tagil>Нижний Тагил</a></span><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/85595">администрация Нижнего Тагила</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/politics/21-06-2019/direktor-tsentra-zemelnogo-prava-elena-koksharova-pokinula-svoy-post/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1873969/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1873969/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1873969/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="video-banner-component" data-slide-selector=".__slider-mat-1873969"><script type="text/template">  <scriptTag type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </scriptTag>
  <scriptTag>
      SeedrPlayer(document.querySelector('.js-mediator-article'), 30, {
        gid: "5b34b9669762b685308b47b0"
      });
  </scriptTag>
  <div id="dfjkjdfkdf34343434jkdkfdf"></div></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1873969"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="banner-300-600-initial-position"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top" data-refresh="true"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/article/tilda/27-05-2019/mnogoimuschie-top-100-bogatyh-lyudey-nizhnego-tagila"><div class="ct-image"><img width="84" height="47" class="attachment tilda_article image" src="/attachments/ad39d4a04c3a7025406899fa7a65f696a29774e1/store/fill/84/47/f0cebc4280bd9904c1d09c370934997696ac08611b5340548d7780c1c8ae/Screenshot_3.png" /></div><div class="ct-title">Многоимущие. ТОП-100 богатых людей Нижнего Тагила</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/survey/23-05-2019/dozhivut-li-vashi-sustavy-do-starosti"><div class="ct-image"><img width="84" height="47" class="attachment survey image" src="/attachments/ebd03757b2c80b03a95f25dc506387e46bcb0bc2/store/crop_and_fill/0/100/960/539/84/47/7f7e4f1db870965951511626c37bebc0e04739383cc46a71fcc492b5de09/Sport-Exercise-Workout-Fitness-People-Push-Ups-888024.jpg" /></div><div class="ct-title">Доживут ли ваши суставы до старости </div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/interview/22-05-2019/eto-vysokotehnologichnyy-ob-ekt-a-ne-prosto-kabinety-zhalyuzi-i-okna"><div class="ct-image"><img width="84" height="47" class="attachment interview image" src="/attachments/d396cc1c930d31f02d1d7cd43c72dab8467caff2/store/fill/84/47/414f20d149d2360fded863b7b6fbf70fbc04b9a8a574cd88d73d6d25d151/7_1_.jpg" /></div><div class="ct-title">«Это высокотехнологичный объект, а не просто кабинеты, жалюзи и окна»</div></a></div></div><div id="unit_92843"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/92843.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div class="smi2-widget-elem"><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="redtram-elem" data-type="lentainform" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"><!-- SVK-Native -->
<script type="text/javascript" data-key="e1ffc9eb1d4c1712a43cfa12a517ae5c">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': 'e1ffc9eb1d4c1712a43cfa12a517ae5c',
			'settings': {
				'w': 16453
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = 'https://widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native --></script></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/politics/21-06-2019/direktor-tsentra-zemelnogo-prava-elena-koksharova-pokinula-svoy-post",
      page_url_canonical: "https://tagilcity.ru/news/politics/21-06-2019/direktor-tsentra-zemelnogo-prava-elena-koksharova-pokinula-svoy-post",
      page_title: "Директор «Центра земельного права» Елена Кокшарова покинула свой пост",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Марк Грачиков"],
      article_categories: ["ПОЛИТИКА"],
      article_subcategories: ["ЭКСКЛЮЗИВ", "НИЖНИЙ ТАГИЛ"],
      article_type: "Новость",
      article_publication_date: "Fri, 21 Jun 2019 13:05:45 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="1873969"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
      <script type="application/ld+json">
      [{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (3435) 499-334","contactType":"customer service"}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/politics/21-06-2019/direktor-tsentra-zemelnogo-prava-elena-koksharova-pokinula-svoy-post"},"headline":"Директор «Центра земельного права» Елена Кокшарова покинула свой пост","image":["https://tagilcity.ru/attachments/d92c49eedc868a87c9956393d50944411ccd43e6/store/crop_and_fill/34/17/310/174/1200/675/c877ecd32a6c50a1f86c948f136f99c8fe7f929e608c0c9583f1bba10d64/koksharova.jpg"],"datePublished":"Fri, 21 Jun 2019 16:05:45 +0300","dateModified":"Fri, 21 Jun 2019 16:05:45 +0300","author":{"@type":"Organization","name":"TagilCity.ru"},"publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}},"description":"Руководитель МУ «Центр земельного права» Елена Кокшарова уволилась со своей должности. Обязанности директора будет исполнять её заместитель Василий Гологан, рассказал TagilCity.ru первый заместитель главы города Вячеслав Горячкин."},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"TagilCity.ru","item":"https://tagilcity.ru"},{"@type":"ListItem","position":2,"name":"Новости","item":"https://tagilcity.ru/news"},{"@type":"ListItem","position":3,"name":"Политика","item":"https://tagilcity.ru/news/politics"}]}]
      </script>
    <!-- DMPKit Tag Manager --><script> (function (w, d, s, l, h, m) { w[l] = w[l] || []; var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : ''; j.async = true; j.src = '//' + m + '/tm.js?id=' + h + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dmpkitdl', '***', 'static.1dmp.io');</script><!-- End DMPKit Tag Manager --></body></html>