<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta content="Международное банковское сообщество включило российскую банкноту номиналом 100 рублей, выпущенную к ЧМ-2018 по футболу, в список самых красивых купюр. | Информационное агентство TagilCity.ru" name="description" /><meta content="https://m.tagilcity.ru/news/society/03-05-2019/storublyovaya-kupyura-voshla-v-chislo-samyh-krasivyh-banknot-mira" name="mobile_version_path" /><link href="https://m.tagilcity.ru/news/society/03-05-2019/storublyovaya-kupyura-voshla-v-chislo-samyh-krasivyh-banknot-mira" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.tagilcity.ru/news/society/03-05-2019/storublyovaya-kupyura-voshla-v-chislo-samyh-krasivyh-banknot-mira" rel="amphtml" /><meta content="Александр Анищенко" name="mediator_author" /><meta content="Общество" name="mediator_theme" /><meta content="1841441" name="mediator" /><meta content="2019-05-03T10:32:00+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Сторублёвая купюра вошла в число самых красивых банкнот мира | Информационное агентство TagilCity.ru"></meta><meta property="og:description" content="Международное банковское сообщество включило российскую банкноту номиналом 100 рублей, выпущенную к ЧМ-2018 по футболу, в список самых красивых купюр. | Информационное агентство TagilCity.ru"></meta><meta property="og:url" content="https://tagilcity.ru/news/society/03-05-2019/storublyovaya-kupyura-voshla-v-chislo-samyh-krasivyh-banknot-mira"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/188b02897aaeee8d98caaace89c61f8613b1ba6d/store/fill/1200/630/60be003f358bf6a409dce32a1131e67584ec255ce6e1fe7c60705cfcdfde/755269798059779.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/188b02897aaeee8d98caaace89c61f8613b1ba6d/store/fill/1200/630/60be003f358bf6a409dce32a1131e67584ec255ce6e1fe7c60705cfcdfde/755269798059779.jpg"></meta><meta property="og:image" content="https://tagilcity.ru/attachments/188b02897aaeee8d98caaace89c61f8613b1ba6d/store/fill/1200/630/60be003f358bf6a409dce32a1131e67584ec255ce6e1fe7c60705cfcdfde/755269798059779.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/188b02897aaeee8d98caaace89c61f8613b1ba6d/store/fill/1200/630/60be003f358bf6a409dce32a1131e67584ec255ce6e1fe7c60705cfcdfde/755269798059779.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><link href="/attachments/8eebfd4b389ad651bb5e1203ebccb54efdd03880/store/ea6a26a5641a3e59246473262004e7c8bb977c7d2b6885ef456dc27a535b/32.png" rel="icon" /><link href="/attachments/3a3d94262e4b49b707454e2e4dad0d981dd4a156/store/f388638449d44e53c63cf9e100e464f22f826d34459a720729e73ec1999b/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/b8ecd97f30d232225b589115a05b71f684ea1318/store/1d8319ca699fc4901d0f23c6513e9b2d74aa9eb78b661ffed5dbae0a3384/144.png" name="msapplication-TileImage" /><title>Сторублёвая купюра вошла в число самых красивых банкнот мира | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_4375ba/app-393c1c2e4c.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/desktop-842f221c9e412f52852c.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Rh9vC3DcmCWUOFUonnx4Aj1H2krCWWCGBVCwRrtldhgtmN/kjqDiMQPQkmA4Nm/LrFRM9xYXejhYj7BqJHjLsA==" /></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&amp;favid=12224" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 3px"><img class="regular" src="/attachments/781e10406bd10d8aaf4a79490be67798428f3b08/store/8f1c78bb052ae07d0c163f5d4f28002cf975278848feff4e5ef838f191cc/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/ba4c0b627b46f17db5487215738be666e099f4a7/store/d03315ba436d972133f568a69acf7c8172d20ef2d8aaa8f6400cac86dd10/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/story/analytika">Аналитика</a></div><div class="item"><a href="/article/tilda/">Обзоры</a></div><div class="item"><a href="/story/cards">Карточки</a></div><div class="item"><a href="/story/rassledovanie">Расследования</a></div><div class="item"><a href="/story/interview">Интервью</a></div><div class="item"><a href="/story/medialunch">Медиаланч</a></div><div class="item"><a href="/comment/">Мнения</a></div></div><div class="height-10"></div><div class="line"></div></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Сторублёвая купюра вошла в число самых красивых банкнот мира</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1841441/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1841441/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1841441/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/ekaterinburg">Екатеринбург</a><a href="/story/prigorod">Пригород</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="7r1U3Purqcpekd4b7opc7RiG0lbl+f1poi0jgfu2Xt2FOuQzBdfT3sl5GVNIwEskiZVE6zG359f/8iOtZKvjdQ==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[21668887]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084246", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084246;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-title="Сторублёвая купюра вошла в число самых красивых банкнот мира | Информационное агентство TagilCity.ru" data-url="/news/society/03-05-2019/storublyovaya-kupyura-voshla-v-chislo-samyh-krasivyh-banknot-mira"><a class="article-page-slider-next-mat" href="/news/society/03-05-2019/storublyovaya-kupyura-voshla-v-chislo-samyh-krasivyh-banknot-mira?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1841441" data-add-autoscroll-view="" data-id="1841441"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/ce9aa8403eaf47bcd54ffb2ad0c3d297c5478d8a/store/fill/780/440/60be003f358bf6a409dce32a1131e67584ec255ce6e1fe7c60705cfcdfde/755269798059779.jpg" alt="755269798059779" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Сторублёвая купюра вошла в число самых красивых банкнот мира</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;12:32</span><a href="/news/society">Общество</a><span>Фото: pixabay.com</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1841441/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1841441" data-mediator-authors="[&quot;Александр Анищенко&quot;]" data-mediator-published-time="2019-05-03T10:32:00+03:00" data-mediator-themes="[&quot;Общество&quot;]"><h2 class="cm-par-large pre-line">Международное банковское сообщество включило российскую банкноту номиналом 100 рублей, выпущенную к ЧМ-2018 по футболу, в список самых красивых купюр мира, сообщают «РИА Новости».</h2><div data-io-article-url="https://tagilcity.ru/news/society/03-05-2019/storublyovaya-kupyura-voshla-v-chislo-samyh-krasivyh-banknot-mira"><div class="cm-par-medium wysiwyg-component"><p>Российская купюра вошла в ТОП-5 лучших в мире. На её лицевой стороне изображён мальчик с футбольным мячом и легендарный вратарь Лев Яшин, запечатленный в прыжке за спортивным снарядом. Мяч, символизирующий земной шар с выделенным контуром России, расположился на обратной стороне.</p></div><div class="media-block-component __gallery gallery-component"><div class="ct-gallery" data-allowfullscreen="native" data-arrows="always" data-click="false" data-nav="thumbs" data-ratio="16/9" data-swipe="false" data-thumbheight="68" data-thumbwidth="120" data-width="640"><a data-author="Фото: Международное банковское сообщество, theibns.org" data-full="/attachments/9220b5bece389d83a91ea2e7d6bc17a794171163/store/crop_and_fill/0/0/545/523/1400/786/60/a695a76aa4b609248fb1cf4cbce3fb31b692cfdcb231c25535ae87a285e7/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0+%D0%BE%D1%82+2019-05-03+12-20-17.png" data-title="Банкноты, вошедшие в пятёрку лучших в мире" href="/attachments/15e71b7d47c80f6dbcb8658483ffbfd2d7097aab/store/crop_and_fill/0/0/545/523/700/393/60/a695a76aa4b609248fb1cf4cbce3fb31b692cfdcb231c25535ae87a285e7/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0+%D0%BE%D1%82+2019-05-03+12-20-17.png"><img correct_width="true" width="70" height="68" class="attachment plate image" src="/attachments/590a28f11136679d12714a1101cae9eba005a220/store/crop_and_fill/0/0/545/523/121/68/60/a695a76aa4b609248fb1cf4cbce3fb31b692cfdcb231c25535ae87a285e7/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0+%D0%BE%D1%82+2019-05-03+12-20-17.png" /></a><a data-full="/attachments/0336e8d5e3cecf199c1b65b935e1e2879f0b2671/store/crop_and_fill/0/0/537/522/1400/786/60/d83e80bd9be96122e1218759450f4da62ec7f270d0d70032c4e2215a9ef1/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0+%D0%BE%D1%82+2019-05-03+12-20-47.png" data-title="Банкноты, вошедшие в пятёрку лучших в мире" href="/attachments/a85e96baf241f10b59240c9e741f27b98ec2537f/store/crop_and_fill/0/0/537/522/700/393/60/d83e80bd9be96122e1218759450f4da62ec7f270d0d70032c4e2215a9ef1/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0+%D0%BE%D1%82+2019-05-03+12-20-47.png"><img correct_width="true" width="69" height="68" class="attachment plate image" src="/attachments/c4bd8866d6b3d4d366e1e5e6bbb943a7f6eb412f/store/crop_and_fill/0/0/537/522/121/68/60/d83e80bd9be96122e1218759450f4da62ec7f270d0d70032c4e2215a9ef1/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0+%D0%BE%D1%82+2019-05-03+12-20-47.png" /></a><a data-full="/attachments/c6f7460c278d3b3b1b5fd0001558e973ddf2a1eb/store/crop_and_fill/0/0/553/513/1400/786/60/e8ec80f5cf6fab7d466cf005da9e7a05716bd166b729e25900145758a232/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0+%D0%BE%D1%82+2019-05-03+12-20-56.png" data-title="Банкноты, вошедшие в пятёрку лучших в мире" href="/attachments/2294b4d95fe21c247ac658e15260f6f0a6044e07/store/crop_and_fill/0/0/553/513/700/393/60/e8ec80f5cf6fab7d466cf005da9e7a05716bd166b729e25900145758a232/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0+%D0%BE%D1%82+2019-05-03+12-20-56.png"><img correct_width="true" width="73" height="68" class="attachment plate image" src="/attachments/aa123a0ee9e778d0a78857b07bc7b20fb06e1628/store/crop_and_fill/0/0/553/513/121/68/60/e8ec80f5cf6fab7d466cf005da9e7a05716bd166b729e25900145758a232/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0+%D0%BE%D1%82+2019-05-03+12-20-56.png" /></a><a data-full="/attachments/934ee7a77ae50b007ad91ec07521bb70c12a73d9/store/crop_and_fill/0/0/555/562/1400/786/60/e3029681fe1556bbc017de10d64f40644917d6dedf21cb45394083acdc54/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0+%D0%BE%D1%82+2019-05-03+12-19-50.png" data-title="Банкноты, вошедшие в пятёрку лучших в мире" href="/attachments/af0c5772f09c2b5d6c63e4ca7459c85b042c0b2d/store/crop_and_fill/0/0/555/562/700/393/60/e3029681fe1556bbc017de10d64f40644917d6dedf21cb45394083acdc54/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0+%D0%BE%D1%82+2019-05-03+12-19-50.png"><img correct_width="true" width="67" height="68" class="attachment plate image" src="/attachments/24f899c3cb0a154a6fa5f41aeb866b9b27ae8a2a/store/crop_and_fill/0/0/555/562/121/68/60/e3029681fe1556bbc017de10d64f40644917d6dedf21cb45394083acdc54/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0+%D0%BE%D1%82+2019-05-03+12-19-50.png" /></a><a data-author="Фото: Международное банковское сообщество, theibns.org" data-full="/attachments/8da12925a50be75eb0736bf9107af3afb0055f29/store/crop_and_fill/0/0/481/656/1400/786/60/90857632a9cee7489cecbb78fec076c8080004af97e069d343255e7f731f/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0+%D0%BE%D1%82+2019-05-03+12-21-11.png" data-title="Банкноты, вошедшие в пятёрку лучших в мире" href="/attachments/2e58fe21bcc84537be9d1d715ab0924d56a21ce0/store/crop_and_fill/0/0/481/656/700/393/60/90857632a9cee7489cecbb78fec076c8080004af97e069d343255e7f731f/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0+%D0%BE%D1%82+2019-05-03+12-21-11.png"><img correct_width="true" width="49" height="68" class="attachment plate image" src="/attachments/0dabe2813e30115594ddbe0645f051d3453d56d2/store/crop_and_fill/0/0/481/656/121/68/60/90857632a9cee7489cecbb78fec076c8080004af97e069d343255e7f731f/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0+%D0%BE%D1%82+2019-05-03+12-21-11.png" /></a></div><div class="ct-meta-info clear"><div class="share-popups-component" data-no-google="true" data-share-url="http://tagilcity.ru/desktop/mockups/share_url?description=%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B5+%D0%B1%D0%B0%D0%BD%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B5+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%B2%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D0%BB%D0%BE+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D1%83%D1%8E+%D0%B1%D0%B0%D0%BD%D0%BA%D0%BD%D0%BE%D1%82%D1%83+%D0%BD%D0%BE%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB%D0%BE%D0%BC+100+%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9%2C+%D0%B2%D1%8B%D0%BF%D1%83%D1%89%D0%B5%D0%BD%D0%BD%D1%83%D1%8E+%D0%BA+%D0%A7%D0%9C-2018+%D0%BF%D0%BE+%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D1%83%2C+%D0%B2+%D1%81%D0%BF%D0%B8%D1%81%D0%BE%D0%BA+%D1%81%D0%B0%D0%BC%D1%8B%D1%85+%D0%BA%D1%80%D0%B0%D1%81%D0%B8%D0%B2%D1%8B%D1%85+%D0%BA%D1%83%D0%BF%D1%8E%D1%80+%D0%BC%D0%B8%D1%80%D0%B0%2C+%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D1%8E%D1%82+%C2%AB%D0%A0%D0%98%D0%90+%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%C2%BB.&amp;image=https%3A%2F%2Ftagilcity.ru%2Fattachments%2Fd66423c64139932d11ddeb0ef09ced8ff73cc920%2Fstore%2Fcrop_and_fill%2F0%2F0%2F545%2F523%2F1200%2F630%2Fa695a76aa4b609248fb1cf4cbce3fb31b692cfdcb231c25535ae87a285e7%2F%25D0%25A1%25D0%25BD%25D0%25B8%25D0%25BC%25D0%25BE%25D0%25BA%2B%25D1%258D%25D0%25BA%25D1%2580%25D0%25B0%25D0%25BD%25D0%25B0%2B%25D0%25BE%25D1%2582%2B2019-05-03%2B12-20-17.png&amp;title=%D0%A1%D1%82%D0%BE%D1%80%D1%83%D0%B1%D0%BB%D1%91%D0%B2%D0%B0%D1%8F+%D0%BA%D1%83%D0%BF%D1%8E%D1%80%D0%B0+%D0%B2%D0%BE%D1%88%D0%BB%D0%B0+%D0%B2+%D1%87%D0%B8%D1%81%D0%BB%D0%BE+%D1%81%D0%B0%D0%BC%D1%8B%D1%85+%D0%BA%D1%80%D0%B0%D1%81%D0%B8%D0%B2%D1%8B%D1%85+%D0%B1%D0%B0%D0%BD%D0%BA%D0%BD%D0%BE%D1%82+%D0%BC%D0%B8%D1%80%D0%B0&amp;url=https%3A%2F%2Ftagilcity.ru%2Fnews%2Fsociety%2F03-05-2019%2Fstorublyovaya-kupyura-voshla-v-chislo-samyh-krasivyh-banknot-mira"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od"><span></span></div><div class="ct-s3-item ct-sp-link __google"><span></span></div></div></div></div></div><div class="ct-text-block"><div class="ct-text-title"></div><div class="ct-text-small"></div></div></div></div><div class="cm-par-medium wysiwyg-component"> <p>Первое место в рейтинге Международного банковского сообщества заняла купюра, на которой изображена предпринимательница Виола Десмонд, сыгравшая важную роль в борьбе с расовой сегрегацией в Канаде. На втором месте оказалась швейцарские 200 франков, третье место досталось 500 норвежским кронам. Также в пятёрку вошли 40 долларов Соломоновых островов.</p></div></div><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/83481">рейтинг</a><a class="cm-button __small __inline-block" href="/articles/tag/83506">Россия</a><a class="cm-button __small __inline-block" href="/articles/tag/83509">ЧМ-2018</a><a class="cm-button __small __inline-block" href="/articles/tag/83577">экономика</a><a class="cm-button __small __inline-block" href="/articles/tag/86404">рубль</a><a class="cm-button __small __inline-block" href="/articles/tag/88568">банкнота</a><a class="cm-button __small __inline-block" href="/articles/tag/91687">памятная банкнота</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/03-05-2019/storublyovaya-kupyura-voshla-v-chislo-samyh-krasivyh-banknot-mira/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1841441/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1841441/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1841441/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1841441"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="banner-300-600-initial-position"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/politics/23-04-2019/76-ne-interesuyutsya-gordumoy-kazhdyy-vtoroy-ne-znaet-ni-odnogo-deputata"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/b312bbaf22c5f2afd429595cc06c79fdc1dc9e58/store/fill/84/47/8343d8fa2bcdcdce6ffe5d892d2beafe4600d45d70cf6e9d9730c21467d8/46522515764_a6ed7b3e58_k.jpg" /></div><div class="ct-title">76% не интересуются гордумой, а каждый второй не знает ни одного депутата</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/economy/26-04-2019/kak-malomu-biznesu-prodvigat-novye-tovary-i-sezonnuyu-produktsiyu"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/4dbef310884920f9f54d3d18f749214d512a0ea5/store/fill/84/47/cfd85f5f38df1f2a8c4b13476567c018564c0b6430a93e7fc993221913f8/money-256314_1920.jpg" /></div><div class="ct-title">Как малому бизнесу продвигать новые товары и сезонную продукцию</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/crazy/22-04-2019/eks-deputat-gosdumy-poprosil-trampa-spasti-tagilskiy-gospital-tetyuhina"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/828fe17238107822b564017abd45e93ff689ef4d/store/fill/84/47/a30d9339ec7b1d18162b586ea13e39a94faeb2f45b5be0d662dd72c919e9/photo_194127.jpg" /></div><div class="ct-title">Экс-депутат Госдумы попросил Трампа спасти тагильский госпиталь Тетюхина</div></a></div></div><div id="unit_92843"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/92843.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div class="smi2-widget-elem"><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="redtram-elem" data-type="lentainform" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"><!-- SVK-Native -->
<script type="text/javascript" data-key="e1ffc9eb1d4c1712a43cfa12a517ae5c">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': 'e1ffc9eb1d4c1712a43cfa12a517ae5c',
			'settings': {
				'w': 16453
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = 'https://widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native --></script></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/society/03-05-2019/storublyovaya-kupyura-voshla-v-chislo-samyh-krasivyh-banknot-mira",
      page_url_canonical: "https://tagilcity.ru/news/society/03-05-2019/storublyovaya-kupyura-voshla-v-chislo-samyh-krasivyh-banknot-mira",
      page_title: "Сторублёвая купюра вошла в число самых красивых банкнот мира",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Александр Анищенко"],
      article_categories: ["ОБЩЕСТВО"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Fri, 03 May 2019 07:32:00 GMT"});</script>
    </div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
      <script type="application/ld+json">
      [{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (3435) 499-334","contactType":"customer service"}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/society/03-05-2019/storublyovaya-kupyura-voshla-v-chislo-samyh-krasivyh-banknot-mira"},"headline":"Сторублёвая купюра вошла в число самых красивых банкнот мира","image":["https://tagilcity.ru/attachments/1ca49c96e19c5e8383c23921fd0d90eb4febcb92/store/fill/1200/675/60be003f358bf6a409dce32a1131e67584ec255ce6e1fe7c60705cfcdfde/755269798059779.jpg"],"datePublished":"Fri, 03 May 2019 10:32:00 +0300","dateModified":"Fri, 03 May 2019 10:32:00 +0300","author":{"@type":"Organization","name":"TagilCity.ru"},"publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}},"description":"Международное банковское сообщество включило российскую банкноту номиналом 100 рублей, выпущенную к ЧМ-2018 по футболу, в список самых красивых купюр мира, сообщают «РИА Новости»."},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"TagilCity.ru","item":"https://tagilcity.ru"},{"@type":"ListItem","position":2,"name":"Новости","item":"https://tagilcity.ru/news"},{"@type":"ListItem","position":3,"name":"Общество","item":"https://tagilcity.ru/news/society"}]}]
      </script>
    <!--Start of UniSender PopUp Form script-->
  <script type="text/javascript" src="//popup-static.unisender.com/service/loader.js?c=5067"
  id="unisender-popup-forms"></script>
<!--End of UniSender PopUp Form script--></body></html>