<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true,
&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="" name="yandex-verification" /><meta content="Пропавший в деревне под Каменском – Уральским в минувшие выходные 16-летний подросток найден живым. | Информационное агентство TagilCity.ru" name="description" /><meta content="https://m.tagilcity.ru/news/society/08-10-2018/propavshiy-pod-kamenskom-uralskim-podrostok-s-epilepsiey-nayden" name="mobile_version_path" /><meta content="Юлия Суворова" name="mediator_author" /><meta content="Общество" name="mediator_theme" /><meta content="1698442" name="mediator" /><meta content="2018-10-08T06:45:00+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Пропавший под Каменском-Уральским подросток с эпилепсией найден"></meta><meta property="og:description" content="Пропавший в деревне под Каменском – Уральским в минувшие выходные 16-летний подросток найден живым."></meta><meta property="og:url" content="https://tagilcity.ru/news/society/08-10-2018/propavshiy-pod-kamenskom-uralskim-podrostok-s-epilepsiey-nayden"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/e91cf5880a4712d60bfb6c0c6e372b5ec8cfcfbc/store/fill/1200/630/052ac996de2f121e6833df49364cff855856b3dfccac40186afb28c907dd/123_jpg_1468909753.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/e91cf5880a4712d60bfb6c0c6e372b5ec8cfcfbc/store/fill/1200/630/052ac996de2f121e6833df49364cff855856b3dfccac40186afb28c907dd/123_jpg_1468909753.jpg"></meta><meta property="og:image" content="https://tagilcity.ru/attachments/e91cf5880a4712d60bfb6c0c6e372b5ec8cfcfbc/store/fill/1200/630/052ac996de2f121e6833df49364cff855856b3dfccac40186afb28c907dd/123_jpg_1468909753.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/e91cf5880a4712d60bfb6c0c6e372b5ec8cfcfbc/store/fill/1200/630/052ac996de2f121e6833df49364cff855856b3dfccac40186afb28c907dd/123_jpg_1468909753.jpg"></meta><link href="/attachments/8eebfd4b389ad651bb5e1203ebccb54efdd03880/store/ea6a26a5641a3e59246473262004e7c8bb977c7d2b6885ef456dc27a535b/32.png" rel="icon" /><link href="/attachments/3a3d94262e4b49b707454e2e4dad0d981dd4a156/store/f388638449d44e53c63cf9e100e464f22f826d34459a720729e73ec1999b/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/b8ecd97f30d232225b589115a05b71f684ea1318/store/1d8319ca699fc4901d0f23c6513e9b2d74aa9eb78b661ffed5dbae0a3384/144.png" name="msapplication-TileImage" /><title>Пропавший под Каменском-Уральским подросток с эпилепсией найден | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_4375ba/app-e470cde91d.css" /><script src="/assets/desktop/app-2f891c69dc95f9e9fd03cabcadcca2889ed454e687a2a31a2e00164b46c748a7.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-6f21e5f40f4b64e26751.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="vZqv/8EpG8SukAMgkcm7Q2ozJWp9PfV9zRqOJiAyX911/SCY4pnb4AamMWBMhLcd10mWoNtMuwaVt/nAsxnN6A==" /></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 3px"><img class="regular" src="/attachments/781e10406bd10d8aaf4a79490be67798428f3b08/store/8f1c78bb052ae07d0c163f5d4f28002cf975278848feff4e5ef838f191cc/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/ba4c0b627b46f17db5487215738be666e099f4a7/store/d03315ba436d972133f568a69acf7c8172d20ef2d8aaa8f6400cac86dd10/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/story/analytika">Аналитика</a></div><div class="item"><a href="/article/tilda/">Обзоры</a></div><div class="item"><a href="/story/cards">Карточки</a></div><div class="item"><a href="/story/rassledovanie">Расследования</a></div><div class="item"><a href="/story/interview">Интервью</a></div><div class="item"><a href="/story/medialunch">Медиаланч</a></div><div class="item"><a href="/comment/">Мнения</a></div></div><div class="height-10"></div><div class="line"></div></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Пропавший под Каменском-Уральским подросток с эпилепсией найден</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1698442/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1698442/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1698442/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/ekaterinburg">Екатеринбург</a><a href="/story/prigorod">Пригород</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="FRNt26XfI70rCWyZ7LIRVY9RhXWAb7OKURDJeh6gUPjddOK8hm/jmYM/Xtkx/x0LMis2vyYe/fEJvb6cjYvCzQ==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="yandex-metrika-component" data-ids="[21668887]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component"></div><div style="height: 0; overflow: hidden;"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-title="Пропавший под Каменском-Уральским подросток с эпилепсией найден | Информационное агентство TagilCity.ru" data-url="/news/society/08-10-2018/propavshiy-pod-kamenskom-uralskim-podrostok-s-epilepsiey-nayden"><a class="article-page-slider-next-mat" href="/news/society/08-10-2018/propavshiy-pod-kamenskom-uralskim-podrostok-s-epilepsiey-nayden?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1698442"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/d915b0c56f02647ace70e8ce2b23f64a559dac59/store/fill/780/440/052ac996de2f121e6833df49364cff855856b3dfccac40186afb28c907dd/123_jpg_1468909753.jpg" alt="123 jpg 1468909753" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Пропавший под Каменском-Уральским подросток с эпилепсией найден</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;08:45</span><a href="/news/society">Общество</a><span></span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1698442/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1698442" data-mediator-authors="[&quot;Юлия Суворова&quot;]" data-mediator-published-time="2018-10-08T06:45:00+03:00" data-mediator-themes="[&quot;Общество&quot;]"><h2 class="cm-par-large">Пропавший в деревне под Каменском – Уральским в минувшие выходные 16-летний подросток найден живым.</h2><div data-io-article-url="https://tagilcity.ru/news/society/08-10-2018/propavshiy-pod-kamenskom-uralskim-podrostok-s-epilepsiey-nayden"><div class="cm-par-medium wysiwyg-component"><p>Ранее сообщалось, что в деревне под Каменском-Уральским пропал подросток, страдающий эпилепсией.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Молодой человек отдыхал в лесу с родственниками и уехал покататься на квадроцикле. Из леса он не вернулся. Родственники обратились в полицию. В поисках принимали участие полицейские, МЧС, поисковики, волонтеры.</p></div><div class="media-block-component __image"><div class="main-image"><img class="attachment plate image" src="/attachments/74c1ae0b64f463050fa482988124fbf3975d1d16/store/limit/700/393/60/9a89f70f4f58f27aacf665ea9c60f6ed5e7aec8858af43d5ab6942c3f3a4/73e519bac559887a5549fc780ff9c03f0f75cbdc_678.jpg" /></div><div class="meta-info clear"><div class="share-popups-component" data-no-google="true" data-share-url="https://tagilcity.ru/mockups/share_url?description=%D0%9F%D1%80%D0%BE%D0%BF%D0%B0%D0%B2%D1%88%D0%B8%D0%B9+%D0%B2+%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D0%BD%D0%B5+%D0%BF%D0%BE%D0%B4+%D0%9A%D0%B0%D0%BC%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%BC+%E2%80%93+%D0%A3%D1%80%D0%B0%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%BC+%D0%B2+%D0%BC%D0%B8%D0%BD%D1%83%D0%B2%D1%88%D0%B8%D0%B5+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5+16-%D0%BB%D0%B5%D1%82%D0%BD%D0%B8%D0%B9+%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BE%D0%BA+%D0%BD%D0%B0%D0%B9%D0%B4%D0%B5%D0%BD+%D0%B6%D0%B8%D0%B2%D1%8B%D0%BC.&amp;image=https%3A%2F%2Ftagilcity.ru%2Fattachments%2Fcbdaa7bf5ac5a556ea71458b7b459165f2e4b1b6%2Fstore%2F9a89f70f4f58f27aacf665ea9c60f6ed5e7aec8858af43d5ab6942c3f3a4%2F73e519bac559887a5549fc780ff9c03f0f75cbdc_678.jpg&amp;title=%D0%9F%D1%80%D0%BE%D0%BF%D0%B0%D0%B2%D1%88%D0%B8%D0%B9+%D0%BF%D0%BE%D0%B4+%D0%9A%D0%B0%D0%BC%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%BC-%D0%A3%D1%80%D0%B0%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%BC+%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BE%D0%BA+%D1%81+%D1%8D%D0%BF%D0%B8%D0%BB%D0%B5%D0%BF%D1%81%D0%B8%D0%B5%D0%B9+%D0%BD%D0%B0%D0%B9%D0%B4%D0%B5%D0%BD&amp;url=https%3A%2F%2Ftagilcity.ru%2Fnews%2Fsociety%2F08-10-2018%2Fpropavshiy-pod-kamenskom-uralskim-podrostok-s-epilepsiey-nayden"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od"><span></span></div><div class="ct-s3-item ct-sp-link __google"><span></span></div></div></div></div></div><div class="text-block"><div class="text-title"></div><div class="text-small">Фото: E1.ru</div></div></div></div><div class="cm-par-medium wysiwyg-component"> <p>Молодого человека удалось найти. Пока подробности не сообщаются, но мама подростка в соцсетях написала, что с ним все в порядке, он найден, сообщает <a href="https://www.e1.ru/">Е1</a>.</p></div></div><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/incident/08-10-2018/16-letniy-podrostok-propal-bez-vesti-v-derevne-pod-kamenskom-uralskim">16-летний подросток пропал без вести в деревне под Каменском-Уральским</a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/83635">полиция</a><a class="cm-button __small __inline-block" href="/articles/tag/83736">поиск</a><a class="cm-button __small __inline-block" href="/articles/tag/83817">Каменск-Уральский</a><a class="cm-button __small __inline-block" href="/articles/tag/83889">лес</a><a class="cm-button __small __inline-block" href="/articles/tag/83890">поисковый отряд</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/08-10-2018/propavshiy-pod-kamenskom-uralskim-podrostok-s-epilepsiey-nayden/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1698442/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1698442/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1698442/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1698442"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5b34b9669762b685308b47b0",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1698442"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/article/general/01-10-2018/zhestokost-ne-po-detski-pochemu-sverdlovskie-podrostki-napadayut-na-invalidov"><div class="ct-image"><img width="84" height="47" class="attachment analytic_item image" src="/attachments/eb932dc9bb43d4dbf1e0be1d1f2af4cc0ea78a7a/store/fill/84/47/c2f6596de65d49adce7ee781f91ca2c13c15810e9cf54b04934fc6711b57/Screenshot_15.jpg" /></div><div class="ct-title">Жестокость не по-детски: почему свердловские подростки нападают на инвалидов</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/03-10-2018/vylozhim-i-budem-rzhat-podrostki-nizhnego-tagila-i-oblasti-atakuyut-trts"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/4d4019f73beea3a53080fd803d728f112108ca37/store/fill/84/47/d65ebb5c19b98303b2237577e325bcbd853ececb011fc65baa4db7f71688/Screenshot_6.png" /></div><div class="ct-title">«Выложим и будем ржать»: подростки Нижнего Тагила и области атакуют ТРЦ</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/cards/03-10-2018/musornaya-reforma-v-nizhnem-tagile-komu-kogda-i-skolko-platit-za-vyvoz-musora"><div class="ct-image"><img width="84" height="47" class="attachment card image" src="/attachments/1d69697d6cfdd89a27b52949d9b91694db2f87e1/store/fill/84/47/e24853dd2eb7570a911cfe996be6aab068ba3b189cdfb8a524b2e351ffdc/790-othody.jpg" /></div><div class="ct-title">Мусорная реформа в Нижнем Тагиле: кому, когда и сколько платить за вывоз мусора</div></a></div></div><div class="smi2-widget-elem"><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="redtram-elem" data-type="lentainform" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"><div><div class="clearfix" style="padding: 15px 20px 0 20px; margin-bottom: -15px;"> <div class="ct-main-title" style="float:left;width:9%;font-weight: 700;line-height: 1.06;color: #16325c;">Популярное</div> <div class="my-widget-anchor" style="float:left; width:87.5%;" data-cid="ad0a4533c1c4745e4a7baa3f60fbe3a4"></div></div></div><script> window.myWidgetInit = {useDomReady: false}; (function(d, s, id) { var js, t = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://likemore-go.imgsmail.ru/widget.js"; t.parentNode.insertBefore(js, t); }(document, "script", "my-widget-script"));</script></script></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/society/08-10-2018/propavshiy-pod-kamenskom-uralskim-podrostok-s-epilepsiey-nayden",
      page_url_canonical: "https://tagilcity.ru/news/society/08-10-2018/propavshiy-pod-kamenskom-uralskim-podrostok-s-epilepsiey-nayden",
      page_title: "Пропавший под Каменском-Уральским подросток с эпилепсией найден",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Юлия Суворова"],
      article_categories: ["ОБЩЕСТВО"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Mon, 08 Oct 2018 03:45:00 GMT"});</script>
    </div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script><!--Start of UniSender PopUp Form script-->
  <script type="text/javascript" src="//popup-static.unisender.com/service/loader.js?c=5067"
  id="unisender-popup-forms"></script>
<!--End of UniSender PopUp Form script--></body></html>