<!doctype html>
<html data-n-head-ssr class="desktop" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D%7D">
  <head >
    <title>Центр туризма Нижнего Тагила получил гран-при Национальной премии</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:site_name" name="og:site_name" content="tagilcity.ru"><meta data-n-head="ssr" name="google-site-verification" content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo"><meta data-n-head="ssr" name="yandex-verification" content="fe7a2416f059b9d4"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="Тагильский центр туризма получил гран-при общероссийского финала Национальной премии в области событийного туризма «Russian Event Awards — 2020». | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" name="og:title" content="Центр туризма Нижнего Тагила получил гран-при Национальной премии"><meta data-n-head="ssr" data-hid="og:description" name="og:description" content="Тагильский центр туризма получил гран-при общероссийского финала Национальной премии в области событийного туризма «Russian Event Awards — 2020». | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="og:image" name="og:image" content="https://tagilcity.ru/attachments/153a765cd3c48562e0895ca71010bd0825f4a132/store/fill/1200/630/098b9c26a96dbcf1611711161239eac6c38611eb90c33ae70d1148564290/098b9c26a96dbcf1611711161239eac6c38611eb90c33ae70d1148564290.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://tagilcity.ru/news/society/10-12-2020/tsentr-turizma-nizhnego-tagila-poluchil-gran-pri-natsionalnoy-premii"><link data-n-head="ssr" rel="amphtml" href="https://tagilcity.ru/news/society/10-12-2020/tsentr-turizma-nizhnego-tagila-poluchil-gran-pri-natsionalnoy-premii?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #4375ba</style><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/header-bidding.js" async></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","segmento":"1465774","alfasense":"1145146","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_152992586448765315","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"alfasense","params":{"placementId":"694"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_152992450400898899","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"alfasense","params":{"placementId":"695"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_15299245755889439","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_tn-inpool","params":{"p1":"cejtv","p2":"gdnn"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"alfasense","params":{"placementId":"696"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_15299256727867218","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"alfasense","params":{"placementId":"697"}}]}],"timeout":1300}</script><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"]}</script><script data-n-head="ssr" src="https://cdn.onthe.io/io.js/2T4FeEn74lK6" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/society/10-12-2020/tsentr-turizma-nizhnego-tagila-poluchil-gran-pri-natsionalnoy-premii"},"headline":"Центр туризма Нижнего Тагила получил гран-при Национальной премии","genre":"Общество","url":"https://tagilcity.ru/news/society/10-12-2020/tsentr-turizma-nizhnego-tagila-poluchil-gran-pri-natsionalnoy-premii","description":"Тагильский центр туризма получил гран-при общероссийского финала Национальной премии в области событийного туризма «Russian Event Awards — 2020», сообщает пресс-служба администрации города.","text":"Номинация, в которой Центр получил высшую награду: «Лучший муниципальный туристско-информационный центр — организатор событийных мероприятий». Также высокую оценку и награды получили другие проекты города:  III место в номинации «Лучший муниципальный календарь событий» присвоили городскому календарю событий — 2020; II и III места в номинации «Лучшая природно-рекреационная зона для проведения туристического события» были удостоены горнолыжный комплекс «Гора Белая» и комплекс трамплинов «Аист».  Напомним, в Нижнем Тагиле рабочие «Уралвагонзавода» получили государственные награды в соответствии с Указом Президента РФ. ","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["Центр развития туризма","премия","Нижний Тагил"],"image":["https://tagilcity.ru/attachments/2c66c1c01df96f91af16b07b123c52584ddab245/store/fill/1200/675/098b9c26a96dbcf1611711161239eac6c38611eb90c33ae70d1148564290/098b9c26a96dbcf1611711161239eac6c38611eb90c33ae70d1148564290.jpg"],"datePublished":"2020-12-10T18:55:05+03:00","dateModified":"2020-12-10T18:55:05+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Общество","item":{"name":"Общество","@id":"/news/society"}}]}]</script><link rel="preload" href="/_nuxt/33678bd.js" as="script"><link rel="preload" href="/_nuxt/6a022f9.js" as="script"><link rel="preload" href="/_nuxt/c16b102.js" as="script"><link rel="preload" href="/_nuxt/aaa7e23.js" as="script"><link rel="preload" href="/_nuxt/35fa391.js" as="script"><link rel="preload" href="/_nuxt/e7a19af.js" as="script"><link rel="preload" href="/_nuxt/5724f76.js" as="script"><link rel="preload" href="/_nuxt/dcbfed0.js" as="script"><link rel="preload" href="/_nuxt/8903f6d.js" as="script"><link rel="preload" href="/_nuxt/b42ff27.js" as="script"><link rel="preload" href="/_nuxt/cd52cb6.js" as="script"><link rel="preload" href="/_nuxt/53b02e5.js" as="script"><style data-vue-ssr-id="6931146f:0 0ec43fec:0 7c06fca4:0 605d0bfd:0 55228afe:0 78b73bf7:0 b533ea56:0 db2480ea:0 8c4269c8:0 bd68286e:0 73279ebf:0 17b0b14d:0 4ab3d740:0 aa09c728:0 6ea05325:0 036b747c:0 396a0ad8:0 046c47fc:0 0a66ca08:0 61ceebbc:0 ddf5d856:0 5bd07d36:0 0a7f71dc:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout" data-v-9047fc0a><!----><!----><!----><div class="topline" data-v-e106b3d8 data-v-9047fc0a><div class="container" data-v-e106b3d8><!----><div class="logo-menu" data-v-e106b3d8><!----><a href="/" class="logo nuxt-link-active" data-v-e106b3d8><img src="https://tagilcity.ru/attachments/f9d9f03c749c2b08cd979ffee5d8dd49c8cdd0ca/store/645cce4c2af22479cfe048b6bbe215e0a887579d99b5164c119905e04f3c/site_logo_main.svg" data-v-e106b3d8></a><div class="menu-trigger" data-v-e106b3d8></div></div><!----><!----><div class="small-title" data-v-e106b3d8>Центр туризма Нижнего Тагила получил гран-при Национальной премии</div><div class="search-trigger" data-v-e106b3d8></div></div></div><div data-v-069a4540 data-v-9047fc0a><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-9047fc0a><div class="banner-top" data-v-88fa3832><div title="matter_900_90" id="adfox_152992586448765315" data-fetch-key="0" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div><!----><section class="cols" data-v-5dbd4164><!----><div data-v-5dbd4164><div class="top" data-v-6d9eb5c9 data-v-5dbd4164><div class="img-container" data-v-6d9eb5c9><!----><div class="bg-img" data-v-6d9eb5c9></div><img class="img" data-v-6d9eb5c9><div class="text" data-v-6d9eb5c9><h1 data-v-6d9eb5c9>Центр туризма Нижнего Тагила получил гран-при Национальной премии</h1><div class="meta" data-v-6d9eb5c9><span data-v-6d9eb5c9>Сегодня, 20:55</span><span data-v-6d9eb5c9>Общество</span><!----><span data-v-6d9eb5c9>Photo: пресс-служба администрации Нижнего Тагила</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-5dbd4164><div data-v-5dbd4164><div class="share" data-v-2139ebbb data-v-5dbd4164><div class="fb" data-v-2139ebbb></div><div class="vk" data-v-2139ebbb></div><div class="twitter" data-v-2139ebbb></div><!----><div class="ok" data-v-2139ebbb></div><!----></div></div><div data-io-article-url="https://tagilcity.ru/news/society/10-12-2020/tsentr-turizma-nizhnego-tagila-poluchil-gran-pri-natsionalnoy-premii" data-v-5dbd4164><div class="cm-subtitle" data-v-5dbd4164>Тагильский центр туризма получил гран-при общероссийского финала Национальной премии в области событийного туризма «Russian Event Awards — 2020», сообщает пресс-служба администрации города.</div><!----><!----><div class="content-blocks" data-v-5dbd4164><div><div class="paragraph" data-v-0d18eedd><p>Номинация, в которой Центр получил высшую награду: «Лучший муниципальный туристско-информационный центр — организатор событийных мероприятий».</p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p>Также высокую оценку и награды получили другие проекты города:</p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <ul> <li>III место в номинации «Лучший муниципальный календарь событий» присвоили городскому календарю событий — 2020;</li> <li>II и III места в номинации «Лучшая природно-рекреационная зона для проведения туристического события» были удостоены горнолыжный комплекс «Гора Белая» и комплекс трамплинов «Аист».</li> </ul></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p>Напомним, в Нижнем Тагиле рабочие «Уралвагонзавода» получили государственные награды в соответствии с Указом Президента РФ.</p></div><!----></div><div><a href="https://tagilcity.ru/news/society/10-12-2020/rabochie-uralvagonzavoda-poluchili-nagrady-ot-vladimira-putina" class="teaser" data-v-1a749126><div class="img" data-v-1a749126></div><div class="text" data-v-1a749126><div class="blur" data-v-1a749126></div><div class="title" data-v-1a749126>Рабочие «Уралвагонзавода» получили награды от Владимира Путина</div></div></a><!----></div><div><div class="paragraph" data-v-0d18eedd> <p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-5dbd4164><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Stories:</div><a href="/story/nizhniy-tagil" class="link" data-v-5d42f80f>Нижний Тагил</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-5dbd4164><div id="vk-2256442" data-v-e1fd1e16></div></div><div data-v-88fa3832 data-v-5dbd4164><div title="before_related_matters" id="adfox_15299256727867218" data-fetch-key="1" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="matters" data-v-9750ab66 data-v-5dbd4164><div class="title" data-v-9750ab66>Related news:</div><div data-v-9750ab66><a href="/news/society/03-12-2020/zhiteli-nizhnego-tagila-smogut-progolosovat-za-lyubimye-mesta-otdyha" class="link" data-v-9750ab66>Жители Нижнего Тагила смогут проголосовать за любимые места отдыха</a></div><div data-v-9750ab66><a href="/news/society/10-12-2020/rabochie-uralvagonzavoda-poluchili-nagrady-ot-vladimira-putina" class="link" data-v-9750ab66>Рабочие «Уралвагонзавода» получили награды от Владимира Путина</a></div></div><div class="tags" data-v-fd7e7b28 data-v-5dbd4164><a href="/articles/tag/85516" class="item" data-v-fd7e7b28>Центр развития туризма</a><a href="/articles/tag/86091" class="item" data-v-fd7e7b28>премия</a><a href="/articles/tag/92428" class="item" data-v-fd7e7b28>Нижний Тагил</a></div><div data-v-88fa3832 data-v-5dbd4164><div title="matter_before_sharing" class="html-banner banner" data-v-88fa3832></div></div><div class="typo" data-v-5dbd4164>Found a typo in the text? Select it and press ctrl + enter</div><div class="share" data-v-facfd9b0 data-v-5dbd4164><a href="/print?site_path=/news/society/10-12-2020/tsentr-turizma-nizhnego-tagila-poluchil-gran-pri-natsionalnoy-premii" target="_blank" class="print" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div></a><div url="https://tagilcity.ru/news/society/10-12-2020/tsentr-turizma-nizhnego-tagila-poluchil-gran-pri-natsionalnoy-premii" class="share-component" data-v-facfd9b0><div class="fb" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>0</div></div><div class="vk" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>0</div></div><div class="twitter" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div></div><!----><div class="ok" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>0</div></div></div><!----></div><!----></div></div></div><div data-v-2f9e20a7 data-v-5dbd4164><div data-v-88fa3832 data-v-2f9e20a7><div title="300_300_1" id="adfox_152992450400898899" data-fetch-key="2" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="sticky" data-v-88fa3832 data-v-2f9e20a7><div title="300_600" id="adfox_15299245755889439" data-fetch-key="3" class="adfox-banner banner" data-v-88fa3832></div></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-9047fc0a><div data-v-88fa3832><div title="fullscreen" id="adfox_152992498110866053" data-fetch-key="4" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="catfish" id="adfox_152992569942279602" data-fetch-key="5" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="in_head" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="end_body" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="geo_target" id="adfox_150850929537028801" data-fetch-key="6" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="age_target" id="adfox_15084234614097607" data-fetch-key="7" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="gender_target" id="adfox_150842351870526680" data-fetch-key="8" class="adfox-banner banner" data-v-88fa3832></div></div></div><div class="footer" data-v-13ae62ec data-v-9047fc0a><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/nashi-kontakty" class="link" data-v-555536bf>Контакты</a></div><div data-v-555536bf><a href="https://adv.tagilcity.ru/" class="link" data-v-555536bf>Реклама на сайте</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>We in social networks</div><div class="items" data-v-555536bf><a href="https://vk.com/tagilcity_group" class="item vk_account" data-v-555536bf></a><!----><!----><!----><a href="https://ok.ru/tagilcity" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/tagilcity/" class="item fb_account" data-v-555536bf></a><a href="https://twitter.com/tagilcity" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/tagilcity.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-13ae62ec><h2><span></span></h2> <p>Сетевое издание<span> </span><span>«TagilCity»</span>. <span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 23.11.2018 г. </span><a rel="noopener noreferrer" href="https://tagilcity.ru/images/tagilcity-ru/license.pdf" target="_blank">ЭЛ № ФС 77-74136</a>. Учредитель: ООО «ПремьерМедиаИнвест». Адрес: 105064, г. Москва, переулок Нижний Сусальный, дом 5, строение 15, пом. 1, комната 2. Главный редактор:<span> Логинова Александра Игоревна.</span><span> </span>Телефон редакции: 8 (499) 290-52-20 или +7 (3435) 499-334. Электронный адрес:<strong><span> </span></strong><a rel="noopener noreferrer" href="mailto:pressa@tagilcity.ru" target="_blank">pressa@tagilcity.ru</a><span> </span>или <span></span>ooopremmediainvest@gmail.com</p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?53.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн€"
alt="" border="0" width="88" height="31"/></a>
<!--/LiveInternet--></div><div class="informer" data-v-13ae62ec><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=21668887&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21668887/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.метрика" title="яндекс.метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="21668887" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-13ae62ec><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020728' alt='Топ-100' /></noscript></div><div class="informer" data-v-13ae62ec><a class="uweb" href="//www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img id="uralweb_img" src="//hc.uralweb.ru/hc/TagilCity?js=0" alt="Рейтинг UralWeb"/></a>
</div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/33678bd.js" defer></script><script src="/_nuxt/35fa391.js" defer></script><script src="/_nuxt/e7a19af.js" defer></script><script src="/_nuxt/5724f76.js" defer></script><script src="/_nuxt/dcbfed0.js" defer></script><script src="/_nuxt/8903f6d.js" defer></script><script src="/_nuxt/b42ff27.js" defer></script><script src="/_nuxt/cd52cb6.js" defer></script><script src="/_nuxt/53b02e5.js" defer></script><script src="/_nuxt/6a022f9.js" defer></script><script src="/_nuxt/c16b102.js" defer></script><script src="/_nuxt/aaa7e23.js" defer></script>
  </body>
</html>
