<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta content="Суд приговорил тагильчанина, обвиняемого в незаконной ловле рыбы на Черноисточинском водохранилище, к двум годам условно и испытательному сроку в один | Информационное агентство TagilCity.ru" name="description" /><meta content="https://m.tagilcity.ru/news/society/11-11-2019/rybak-iz-nizhnego-tagila-osuzhden-na-dva-goda-uslovno-za-vylov-11-leschey?ind=1" name="mobile_version_path" /><link href="https://m.tagilcity.ru/news/society/11-11-2019/rybak-iz-nizhnego-tagila-osuzhden-na-dva-goda-uslovno-za-vylov-11-leschey?ind=1" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.tagilcity.ru/news/society/11-11-2019/rybak-iz-nizhnego-tagila-osuzhden-na-dva-goda-uslovno-za-vylov-11-leschey?ind=1" rel="amphtml" /><meta content="Нателла Николова" name="mediator_author" /><meta content="Нижний Тагил" name="mediator_theme" /><meta content="Общество" name="mediator_theme" /><meta content="1964782" name="mediator" /><meta content="2019-11-11T17:14:40+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Рыбак из Нижнего Тагила осужден на два года условно за вылов 11 лещей | Информационное агентство TagilCity.ru"></meta><meta property="og:description" content="Суд приговорил тагильчанина, обвиняемого в незаконной ловле рыбы на Черноисточинском водохранилище, к двум годам условно и испытательному сроку в один | Информационное агентство TagilCity.ru"></meta><meta property="og:url" content="https://tagilcity.ru/news/society/11-11-2019/rybak-iz-nizhnego-tagila-osuzhden-na-dva-goda-uslovno-za-vylov-11-leschey"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/862a04140c914ac3e27a24fce51694c3d1dbbde5/store/fill/1200/630/327842a24f5575f0d9adcc050017020e5212f727c4820c787f72c57b96f8/48370745711_14dbec5f1e_5k.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/862a04140c914ac3e27a24fce51694c3d1dbbde5/store/fill/1200/630/327842a24f5575f0d9adcc050017020e5212f727c4820c787f72c57b96f8/48370745711_14dbec5f1e_5k.jpg"></meta><meta property="og:image" content="https://tagilcity.ru/attachments/862a04140c914ac3e27a24fce51694c3d1dbbde5/store/fill/1200/630/327842a24f5575f0d9adcc050017020e5212f727c4820c787f72c57b96f8/48370745711_14dbec5f1e_5k.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/862a04140c914ac3e27a24fce51694c3d1dbbde5/store/fill/1200/630/327842a24f5575f0d9adcc050017020e5212f727c4820c787f72c57b96f8/48370745711_14dbec5f1e_5k.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><title>Рыбак из Нижнего Тагила осужден на два года условно за вылов 11 лещей | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #4375ba
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-772dfa29.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-1da35a6507e385c53a85.js"></script><link href="https://ads.betweendigital.com" rel="preconnect" /><link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>





<script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//tagilcity.ru/nv/nv.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="n7RhSyGt/mApwUv6GPNk/HJ22JHqjhBGdgU7zU/VSo5FcKLqoNdp6jixFqDVThexfIh35ilHSKBAR+T1lDvSPg==" /><script data-ad-client="ca-pub-5506556512844270" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&amp;favid=12224" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/?secure=true" style="top: 3px"><img class="regular" src="/attachments/cd8d7ff9b97e80ed11fa20142cfa27aea20b9320/store/8488a19ccac8ed3dc933cee7d701d07ace7d9817b3c28b461d285e94252c/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/07da1cd828c64fd68b97dd2790d18f4606e04c1c/store/a8e487f711e0b9617c52589d6242d8fc66f0033a38f04ba4aea1ba468324/site_logo_menu.svg" alt="Site logo menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/story/analytika">Аналитика</a></div><div class="item"><a href="/article/tilda/">Обзоры</a></div><div class="item"><a href="/story/cards">Карточки</a></div><div class="item"><a href="/story/rassledovanie">Расследования</a></div><div class="item"><a href="/story/interview">Интервью</a></div><div class="item"><a href="/story/medialunch">Медиаланч</a></div><div class="item"><a href="/comment/">Мнения</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search?secure=true" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Рыбак из Нижнего Тагила осужден на два года условно за вылов 11 лещей</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1964782/Vk/update_shares?secure=true"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1964782/Ok/update_shares?secure=true"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1964782/GooglePlus/update_shares?secure=true"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil?secure=true">Нижний Тагил</a><a href="/story/national_projects?secure=true">Национальные проекты 2019-2024</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit?secure=true" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="bGql7zykxd2KEZu9KQvMaxX6htE35tt4MhW6CMiYS3K2rmZOvd5SV5thxufktr8mGwQppvQvg54EV2UwE3bTwg==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="uniques-component"></div><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[21668887, 55155754]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084246", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084246;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-analytics-id="UA-7184240-1" data-metrika-id="21668887" data-platform-id="31" data-title="Рыбак из Нижнего Тагила осужден на два года условно за вылов 11 лещей | Информационное агентство TagilCity.ru" data-url="/news/society/11-11-2019/rybak-iz-nizhnego-tagila-osuzhden-na-dva-goda-uslovno-za-vylov-11-leschey"><a class="article-page-slider-next-mat" href="/news/economy/11-11-2019/vopreki-prognozam-rynok-kommercheskoy-nedvizhimosti-nizhnego-tagila-prodolzhaet-padat.js?ind=1"></a><div class="article-block __slider-mat-1964782" data-id="1964782"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/269a4e8d1cd796d2cc19898d6e0ef26c6b42f5ad/store/fill/780/440/327842a24f5575f0d9adcc050017020e5212f727c4820c787f72c57b96f8/48370745711_14dbec5f1e_5k.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Рыбак из Нижнего Тагила осужден на два года условно за вылов 11 лещей</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;19:14</span><a href="/news/society?secure=true">Общество</a><span>Фото: Медиахолдинг 1Mi</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1964782/Vk/update_shares?secure=true" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1964782" data-mediator-authors="[&quot;Нателла Николова&quot;]" data-mediator-published-time="2019-11-11T17:14:40+03:00" data-mediator-themes="[&quot;Нижний Тагил&quot;, &quot;Общество&quot;]"><h2 class="cm-par-large pre-line">Суд приговорил тагильчанина, обвиняемого в незаконной ловле рыбы на Черноисточинском водохранилище, к двум годам условно и испытательному сроку в один год, сообщают «Вечерние ведомости».</h2><div data-io-article-url="https://tagilcity.ru/news/society/11-11-2019/rybak-iz-nizhnego-tagila-osuzhden-na-dva-goda-uslovno-za-vylov-11-leschey"><div class="cm-par-medium wysiwyg-component"><p>Мужчина обвинялся в незаконной ловле 11 лещей из водоема. Своими действиями он причинил ущерб государству на 11 тысяч рублей. По закону рыбаку грозил срок до пяти лет и штраф в 1 млн рублей.</p></div><div class="cm-par-medium wysiwyg-component"> <p>В августе тагильчанин попытался скрыться от суда, не явившись на два слушания. Однако в октябре после того, как мужчина нашелся, судебное разбирательство было продолжено.</p></div></div><div class="cm-lid __small"></div><span class="cm-blue-text __large">Сюжеты:
<a href=/story/nizhniy-tagil?secure=true>Нижний Тагил</a></span><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/society/05-08-2019/v-nizhnem-tagile-rybak-obvinyaetsya-v-nezakonnoy-lovle-11-leschey">В Нижнем Тагиле рыбак обвиняется в незаконной ловле 11 лещей</a></div><div class="elem"><a href="/news/society/08-09-2019/podozrevamyy-v-nezakonnoy-lovli-ryby-tagilchanin-skrylsya-ot-suda">Подозреваемый в незаконной ловле 11 лещей тагильчанин скрылся от суда</a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/83552?secure=true">суд</a><a class="cm-button __small __inline-block" href="/articles/tag/85750?secure=true">рыбак</a><a class="cm-button __small __inline-block" href="/articles/tag/85840?secure=true">рыба</a><a class="cm-button __small __inline-block" href="/articles/tag/88315?secure=true">ловля</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/11-11-2019/rybak-iz-nizhnego-tagila-osuzhden-na-dva-goda-uslovno-za-vylov-11-leschey/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1964782/Vk/update_shares?secure=true"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1964782/Ok/update_shares?secure=true"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="video-banner-component" data-slide-selector=".__slider-mat-1964782"><script type="text/template">  <scriptTag type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </scriptTag>
  <scriptTag>
      SeedrPlayer(document.querySelector('.js-mediator-article'), 30, {
        gid: "5b34b9669762b685308b47b0"
      });
  </scriptTag>
  <div id="dfjkjdfkdf34343434jkdkfdf"></div></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1964782"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="bnr-300-600-initial-position"></div><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top?secure=true" data-refresh="true"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/10-08-2019/rabochaya-karta-tagilskogo-gradonachalnika" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/8d01d1a6df22701ead46d7dec244217f7ac580b4/store/fill/100/57/766734c59c9f900b887c2a3f9784a99a2f88fbec9039c0916af2c43d1f13/Screenshot_7.png" /></div><div class="title">Рабочая карта тагильского градоначальника</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/06-11-2019/perelomnyy-moment-kak-zhit-v-invalidnom-kresle-na-polnuyu-katushku" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/b4a8476ee6b6d079a3ee5e07fbad57571c944443/store/fill/100/57/d63c031f7f9ec2c5d4a17493fa16aa8adac75576ee2e54bb400b193cf4da/AXPKsD9TZY8%5B1%5D.jpg" /></div><div class="title">Переломный момент. Как жить в инвалидном кресле на полную катушку</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/06-11-2019/naskolko-legko-proyti-postoronnemu-v-detskie-sady-i-shkoly-nizhnego-tagila" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/9a1f8da07806f136798610a57686004a1ca6ebab/store/fill/100/57/8c8636a074395dea8ee1af5e61c4007371d30e6fa2a1ebc71a89998cbc97/5dc18734bd3c0_0SD0N_0gQtM.jpg" /></div><div class="title">Насколько легко пройти постороннему в детские сады и школы Нижнего Тагила</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/07-11-2019/bol-ili-greh-chto-dumayut-ob-evtanazii-tagilchane" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/a6ece31ae9d9cb7970a21072afc2866cb1cf8103/store/fill/100/57/a95553c833d3eba4ec0a401c62eb26b278bdc8f66fd7244439ef37dc5f7d/31749392357_50d3166281_o.jpg" /></div><div class="title">Боль или грех: что думают об эвтаназии тагильчане?</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/economy/10-11-2019/poisk-lyudey-slezhka-za-detmi-i-proverka-na-moshennichestvo-detektivy-nizhnego-tagila" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/7d8e8ff6982e39e8aba175cf5dfd72ade023c11a/store/fill/100/57/d8c9f619bb4bca0f38cb8729ce49cd3260f5e6ca285b1605f441bf70268a/47439129392_ee2bdac26e_k.jpg" /></div><div class="title">Поиск людей, слежка за детьми и проверка на мошенничество: детективы Нижнего Тагила</div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/14-10-2019/svyaschennik-emigrant-vystupil-protiv-rossiyskogo-televeduschego-solovieva" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/40ef4cb0e59c6436be79323b50b34c078a0a7388/store/fill/100/57/af805cfd25d0b342e394eddf5e21663ffd5574d59033fe11cb34474e9656/Screenshot_2.png" /></div><div class="title">Священник-эмигрант выступил против российского телеведущего Соловьева</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/22-10-2019/zakinula-nogu-na-prilavok-i-stala-krichat-chem-farmatsevt-otlichaetsya-ot-vracha" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/d38602bc91c544d869569a337ab7d235fcbe110c/store/fill/100/57/80733f0f5f5878fe047a50935124758729559023ca1f00604da841070229/logo-pharmacy-3215049_960_720%5B1%5D.jpg" /></div><div class="title">«Закинула ногу на прилавок и стала кричать». Чем фармацевт отличается от врача</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/incident/18-10-2019/v-kamenske-uralskom-prostilis-s-kseniey-katorginoy" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/a9ddb6c0bda20c2093307374b73b781a5b46db80/store/fill/100/57/67355110d28a2fd8e1ed989c564bc0dd46b49e127ae7f7ced9d813f59b7a/znakcom-423083-1280x853.jpg" /></div><div class="title">В Каменске-Уральском простились с Ксенией Каторгиной</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/25-10-2019/v-ekaterinburge-minoborony-otkazalos-platit-rodstvennikam-pogibshego-soldata-v-elani" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/45efe81557e77b327d0788073fb4b5accf908ac4/store/fill/100/57/61330f360f037c9ac0f8bc7d79c94dacc1ac9aba4edf2acb18bf37013b39/7f2bba04561829191218a173864493940c94987a_678_452_c.jpg" /></div><div class="title">Минобороны отказалось платить родственникам погибшего солдата в Елани</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/01-11-2019/terrorista-ne-otpuskayut-iz-kolonii-v-ekaterinburg-dlya-zachatiya-rebenka" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/0344065fd1c3613654996e0fd745a1f885478d94/store/fill/100/57/45ccedc115f58b44daa56618bb6df714ee4620784bc8b0799ea1bfb53c95/Screenshot_17.png" /></div><div class="title">Террориста не отпускают из колонии в Екатеринбург для зачатия ребенка</div></a></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/07-11-2019/bol-ili-greh-chto-dumayut-ob-evtanazii-tagilchane"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/57bf177a8b3bab0f6b77ed0897b800f98eb340d5/store/fill/84/47/a95553c833d3eba4ec0a401c62eb26b278bdc8f66fd7244439ef37dc5f7d/31749392357_50d3166281_o.jpg" /></div><div class="ct-title">Боль или грех: что думают об эвтаназии тагильчане?</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/economy/10-11-2019/poisk-lyudey-slezhka-za-detmi-i-proverka-na-moshennichestvo-detektivy-nizhnego-tagila"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/41ab1a9969de20e9a046f88af448a261187f5b5d/store/fill/84/47/d8c9f619bb4bca0f38cb8729ce49cd3260f5e6ca285b1605f441bf70268a/47439129392_ee2bdac26e_k.jpg" /></div><div class="ct-title">Поиск людей, слежка за детьми и проверка на мошенничество: детективы Нижнего Тагила</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/07-11-2019/v-nizhnem-tagile-v-zdanii-byvshego-kinoteatra-stal-otkroyut-monetku"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/b92c33c20593e0b0c67b13dcad8bae64f2efe4b9/store/fill/84/47/b66e5d30d0423659bb858c63e39804848aa389a57c18be77bf7ada31e611/PaF0KS5erJg%5B1%5D.jpg" /></div><div class="ct-title">В Нижнем Тагиле в здании бывшего кинотеатра «Сталь» откроют «Монетку»</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div class="banner-component" data-html="&lt;script async src=&quot;https://yastatic.net/pcode-native/loaders/loader.js&quot;&gt;&lt;/script&gt;
&lt;script&gt;
    (yaads = window.yaads || []).push({
        id: &quot;448136-1&quot;,
        render: &quot;#id-448136-1&quot;
    });
&lt;/script&gt;
&lt;div id=&quot;id-448136-1&quot;&gt;&lt;/div&gt;
"></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/society/11-11-2019/rybak-iz-nizhnego-tagila-osuzhden-na-dva-goda-uslovno-za-vylov-11-leschey",
      page_url_canonical: "https://tagilcity.ru/news/society/11-11-2019/rybak-iz-nizhnego-tagila-osuzhden-na-dva-goda-uslovno-za-vylov-11-leschey",
      page_title: "Рыбак из Нижнего Тагила осужден на два года условно за вылов 11 лещей",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Нателла Николова"],
      article_categories: ["ОБЩЕСТВО"],
      article_subcategories: ["НИЖНИЙ ТАГИЛ"],
      article_type: "Новость",
      article_publication_date: "Mon, 11 Nov 2019 14:14:40 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="1964782"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (3435) 499-334","contactType":"customer service"}]}
        </script>
      
        <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/society/11-11-2019/rybak-iz-nizhnego-tagila-osuzhden-na-dva-goda-uslovno-za-vylov-11-leschey"},"headline":"Рыбак из Нижнего Тагила осужден на два года условно за вылов 11 лещей","url":"https://tagilcity.ru/news/society/11-11-2019/rybak-iz-nizhnego-tagila-osuzhden-na-dva-goda-uslovno-za-vylov-11-leschey","description":"Суд приговорил тагильчанина, обвиняемого в незаконной ловле рыбы на Черноисточинском водохранилище, к двум годам условно и испытательному сроку в один год, сообщают «Вечерние ведомости».","text":"Мужчина обвинялся в незаконной ловле 11 лещей из водоема. Своими действиями он причинил ущерб государству на 11 тысяч рублей. По закону рыбаку грозил срок до пяти лет и штраф в 1 млн рублей. В августе тагильчанин попытался скрыться от суда, не явившись на два слушания. Однако в октябре после того, как мужчина нашелся, судебное разбирательство было продолжено.","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["суд","рыба","рыбак","ловля"],"image":["https://tagilcity.ru/attachments/393d071a7871ea7d1d08bd277ddc82941c6ae6d4/store/fill/1200/675/327842a24f5575f0d9adcc050017020e5212f727c4820c787f72c57b96f8/48370745711_14dbec5f1e_5k.jpg"],"datePublished":"2019-11-11T17:14:40+03:00","dateModified":"2019-11-11T17:14:40+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}}
        </script>
      
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":"https://tagilcity.ru/news?secure=true"},{"@type":"ListItem","position":2,"name":"Общество","item":"https://tagilcity.ru/news/society?secure=true"}]}
        </script>
      <!-- DMPKit Tag Manager -->
<script>
    (function (w, d, s, l, h, m) {
        w[l] = w[l] || [];
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : '';
        j.async = true;
        j.src = '//' + m + '/tm.js?id=' + h + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dmpkitdl', 'c7dd15b6-e012-4046-868f-c938b4405db3', 'static.1dmp.io');
</script>
<!-- End DMPKit Tag Manager -->
</body></html>