<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta content="" name="description" /><meta content="https://m.tagilcity.ru/news/society/21-01-2020/pravoslavnoaya-aktivistka-polozhitelno-otsenila-strit-art-s-iisusom-v-ekaterinburge" name="mobile_version_path" /><link href="https://m.tagilcity.ru/news/society/21-01-2020/pravoslavnoaya-aktivistka-polozhitelno-otsenila-strit-art-s-iisusom-v-ekaterinburge" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.tagilcity.ru/news/society/21-01-2020/pravoslavnoaya-aktivistka-polozhitelno-otsenila-strit-art-s-iisusom-v-ekaterinburge" rel="amphtml" /><meta content="Анна Григорьева" name="mediator_author" /><meta content="Екатеринбург" name="mediator_theme" /><meta content="Общество" name="mediator_theme" /><meta content="2009779" name="mediator" /><meta content="2020-01-21T15:29:59+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Православноая активистка положительно оценила стрит-арт с Иисусом в Екатеринбурге | Информационное агентство TagilCity.ru"></meta><meta property="og:description" content=""></meta><meta property="og:url" content="https://tagilcity.ru/news/society/21-01-2020/pravoslavnoaya-aktivistka-polozhitelno-otsenila-strit-art-s-iisusom-v-ekaterinburge"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta property="og:image" content="https://tagilcity.ru/attachments/652b6e6880ee3d9b8efef81bc0bce2859e1e36ca/store/fill/1200/630/45190cecc19b9df69143ff07583e49a83a111b0c92b00dcb7f2919e83438/45190cecc19b9df69143ff07583e49a83a111b0c92b00dcb7f2919e83438.jpg"></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/d5090fb75a70dc9bd071e9c9446f0f8ad52b85f4/store/fill/1024/512/45190cecc19b9df69143ff07583e49a83a111b0c92b00dcb7f2919e83438/45190cecc19b9df69143ff07583e49a83a111b0c92b00dcb7f2919e83438.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/474dd30c0174293092aa5bdcd7a62160dac4f3d6/store/fill/1074/480/45190cecc19b9df69143ff07583e49a83a111b0c92b00dcb7f2919e83438/45190cecc19b9df69143ff07583e49a83a111b0c92b00dcb7f2919e83438.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/652b6e6880ee3d9b8efef81bc0bce2859e1e36ca/store/fill/1200/630/45190cecc19b9df69143ff07583e49a83a111b0c92b00dcb7f2919e83438/45190cecc19b9df69143ff07583e49a83a111b0c92b00dcb7f2919e83438.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><title>Православноая активистка положительно оценила стрит-арт с Иисусом в Екатеринбурге | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #4375ba
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-a83c109d.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-1fbc4105b6ef0f6c9d28.js"></script><link href="https://ads.betweendigital.com" rel="preconnect" /><link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>





<script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//tagilcity.ru/nv/nv.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="3U8iie8D2g+S4E0iHnbkXx2n7PJn7PjviHZelf4cG3CqQjoYX82zWC0Z6EhhzJLIgpK7l+Ldujyjet8MfRV9mw==" /><script data-ad-client="ca-pub-5506556512844270" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&amp;favid=12224" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 3px"><img class="regular" src="/attachments/cd8d7ff9b97e80ed11fa20142cfa27aea20b9320/store/8488a19ccac8ed3dc933cee7d701d07ace7d9817b3c28b461d285e94252c/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/07da1cd828c64fd68b97dd2790d18f4606e04c1c/store/a8e487f711e0b9617c52589d6242d8fc66f0033a38f04ba4aea1ba468324/site_logo_menu.svg" alt="Site logo menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><a class="item" href="/news">Новости</a><a class="item" href="/story/analytika">Аналитика</a><a class="item" href="/article/tilda/">Обзоры</a><a class="item" href="/story/cards">Карточки</a><a class="item" href="/story/rassledovanie">Расследования</a><a class="item" href="/story/interview">Интервью</a><a class="item" href="/story/medialunch">Медиаланч</a><a class="item" href="/comment/">Мнения</a><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Православноая активистка положительно оценила стрит-арт с Иисусом в Екатеринбурге</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/2009779/Vk/update_shares"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/2009779/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/2009779/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/national_projects">Национальные проекты 2019-2024</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="1GegQuaTeXZfBM3550v9flK2CbvlI6X7s7nLIzrg3+KjarjTVl0QIeD9aJOY8YvpzYNe3mAS5yiYtUq6uem5CQ==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="uniques-component"></div><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[&quot;21668887&quot;, &quot;55155754&quot;]"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084246", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084246;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-slide" data-adv-global-article-id="0" data-analytics-id="UA-7184240-1" data-metrika-id="21668887" data-platform-id="31" data-rubric="Общество" data-title="Православноая активистка положительно оценила стрит-арт с Иисусом в Екатеринбурге | Информационное агентство TagilCity.ru" data-url="/news/society/21-01-2020/pravoslavnoaya-aktivistka-polozhitelno-otsenila-strit-art-s-iisusom-v-ekaterinburge"><div class="article-block __slider-mat-2009779" data-id="2009779"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/7c7616d6c5375c5fae063840776fe902b22d9721/store/fill/780/440/45190cecc19b9df69143ff07583e49a83a111b0c92b00dcb7f2919e83438/45190cecc19b9df69143ff07583e49a83a111b0c92b00dcb7f2919e83438.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Православноая активистка положительно оценила стрит-арт с Иисусом в Екатеринбурге</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;17:29</span><a href="/news/society">Общество</a><span>Фото:  Street Art Hunter</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/2009779/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="2009779" data-mediator-authors="[&quot;Анна Григорьева&quot;]" data-mediator-published-time="2020-01-21T15:29:59+03:00" data-mediator-themes="[&quot;Екатеринбург&quot;, &quot;Общество&quot;]"><h2 class="cm-par-large pre-line">Православная активистка и директор «Музея святости» Оксана Иванова похвалила стрит-арт с окровавленным Иисусом в центре Екатеринбурга. Свое мнение он написала на странице в Facebook.</h2><div data-io-article-url="https://tagilcity.ru/news/society/21-01-2020/pravoslavnoaya-aktivistka-polozhitelno-otsenila-strit-art-s-iisusom-v-ekaterinburge"><div class="cm-par-medium wysiwyg-component"><p class="quote mceNonEditable"><span class="quote-text">Думаю, евангельская история в иллюстрациях екатеринбургского стрит-арта — ровно то, что и должно происходить на улицах духовного центра страны. Интерес к духовным законам в народе больше, чем к юридическим па-де-де. И это правильно. Культ лежит в основе культуры, в том числе и юридической,</span><span class="quote-source">отметила Иванова.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p>Также активистка подчеркнула, что художники хорошо передали тяжесть креста и растерянные лица римских гвардейцев.</p></div><div class="cm-par-medium wysiwyg-component"> <p class="quote mceNonEditable"><span class="quote-text">Мои соболезнования постмодерну, добро пожаловать в постсекуляризм. Да здравствует новое религиозное искусство. Дожили и слава богу,</span><span class="quote-source">написала активистка.</span></p></div><div class="nativeroll"></div><div class="cm-par-medium wysiwyg-component"> <p>Напомним, сегодня, 21 января, на стене кинотеатра «Салют» в центре <span class="resh-link">Екатеринбурга появился стрит-арт с изображением Иисуса Христа, несущего крест. Авторами изображения стали художники из группировки Jesus Gang.</span></p></div><a class="mat-component" href="https://tagilcity.ru/news/free_time/21-01-2020/v-ekaterinburge-poyavilsya-strit-art-s-iisusom-i-rimskimi-gvardeytsami" target="_blank"><div class="ct-mc-left" style="background-image: url(/attachments/e287d9bee5b842deb3c12d9068e603ed2477f340/store/limit/350/250/713d170d529d8016d945120553af5e245a07f9e7e57e7b8bb2c8522a9d43/713d170d529d8016d945120553af5e245a07f9e7e57e7b8bb2c8522a9d43.jpg)"></div><div class="ct-mc-right" style="background-image: url(/attachments/5387c65b12fbcffce90288ac9cd88961b18e5e54/store/blur/h/350/250/713d170d529d8016d945120553af5e245a07f9e7e57e7b8bb2c8522a9d43/713d170d529d8016d945120553af5e245a07f9e7e57e7b8bb2c8522a9d43.jpg)"><div class="ct-mc-title">В Екатеринбурге появился стрит-арт с Иисусом и римскими гвардейцами</div></div></a><div class="cm-par-medium wysiwyg-component"> <p><span class="resh-link"></span></p></div></div><div class="cm-lid __small"></div><span class="cm-blue-text __large">Сюжеты:
<a href=/story/ekaterinburg>Екатеринбург</a></span><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/84513">активисты</a><a class="cm-button __small __inline-block" href="/articles/tag/85173">стрит-арт</a><a class="cm-button __small __inline-block" href="/articles/tag/92429">Екатеринбург</a><a class="cm-button __small __inline-block" href="/articles/tag/105484">Иисус Христос</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/21-01-2020/pravoslavnoaya-aktivistka-polozhitelno-otsenila-strit-art-s-iisusom-v-ekaterinburge/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/2009779/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/2009779/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="video-banner-component" data-slide-selector=".__slider-mat-2009779"><script type="text/template">  <scriptTag type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </scriptTag>
  <scriptTag>
      SeedrPlayer(document.querySelector('.js-mediator-article'), 30, {
        gid: "5b34b9669762b685308b47b0"
      });
  </scriptTag>
  <div id="dfjkjdfkdf34343434jkdkfdf"></div></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-2009779"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/10-08-2019/rabochaya-karta-tagilskogo-gradonachalnika" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/8d01d1a6df22701ead46d7dec244217f7ac580b4/store/fill/100/57/766734c59c9f900b887c2a3f9784a99a2f88fbec9039c0916af2c43d1f13/Screenshot_7.png" /></div><div class="title">Рабочая карта тагильского градоначальника</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/15-01-2020/lyudi-razuchilis-zhdat-kak-tagilskiy-tramvay-konkuriruet-s-avto-i-marshrutkami" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/86d8ea8730e5225b53c70d2d32adf64d790bf0c0/store/fill/100/57/1c82f3fa3e77d01b464067f26ebbf8a32a38e51f0dd031ea3785065ebfa2/1c82f3fa3e77d01b464067f26ebbf8a32a38e51f0dd031ea3785065ebfa2.jpg" /></div><div class="title">«Люди разучились ждать». Как «Тагильский трамвай» конкурирует с авто и маршрутками</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/politics/16-01-2020/kak-sverdlovskie-politiki-otreagirovali-na-poslanie-putina-i-otstavku-pravitelstva" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/aa5f4f5fc48af595550eb66232fa04bc2fdb41d8/store/fill/100/57/42be791b6d899ecc4d014eb6511ad3a1b62d8c21f8be7700c4e9135dfaa9/42be791b6d899ecc4d014eb6511ad3a1b62d8c21f8be7700c4e9135dfaa9.jpg" /></div><div class="title">Как свердловские политики отреагировали на послание Путина и отставку правительства</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/17-01-2020/pinaev-prigrozil-uvolneniem-glave-tagilskoy-uk-iz-za-problem-s-soderzhaniem-detdoma" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/d01ab24453df245ee30c052f9f6ab308e5435338/store/fill/100/57/000f6f75d2bd0caa6ff88a3a5d770967ccc7b2fdb286604e076a7ecf1b47/000f6f75d2bd0caa6ff88a3a5d770967ccc7b2fdb286604e076a7ecf1b47.jpg" /></div><div class="title">Пинаев пригрозил увольнением главе тагильской УК</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/17-01-2020/dengi-est-kuyvashev-poobeschal-vydelit-dengi-dlya-ochistki-chernoistochinskogo-pruda" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/28f4200570db6dfdeefc4a5840c5e6874d71a5aa/store/fill/100/57/8f9790dd5c6a1d637c6e7903cb0c0a3bcd617712925fad0ff93d062b208f/8f9790dd5c6a1d637c6e7903cb0c0a3bcd617712925fad0ff93d062b208f.jpg" /></div><div class="title">«Деньги есть». Куйвашев пообещал выделить деньги для очистки Черноисточинского пруда</div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/25-12-2019/pod-nizhnim-tagilom-umer-22-letniy-soldat-srochnik-iz-serpuhova" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/af25f10d829f195c53936003734110c8445a3f16/store/fill/100/57/e819eb8ba02aee40200482feebef1a075d35659425a0f0a06fb1a5e6fe5f/e819eb8ba02aee40200482feebef1a075d35659425a0f0a06fb1a5e6fe5f.jpg" /></div><div class="title">Под Нижним Тагилом умер 22-летний солдат-срочник из Серпухова</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/27-12-2019/s-2020-goda-v-rossii-vvoditsya-ryad-mer-dlya-podderzhki-rozhdaemosti" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/a9dba6b26408bfadc29723a7a8984addc98c35fd/store/fill/100/57/8b6b74fb22e542a4c7bf04cdfbad8245554e05c63a70ee6656ea79e60d0c/8b6b74fb22e542a4c7bf04cdfbad8245554e05c63a70ee6656ea79e60d0c.jpg" /></div><div class="title">С 2020 года в России вводится ряд мер для поддержки рождаемости</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/incident/28-12-2019/v-koltsovo-samolet-s-200-passazhirami-sovershit-avariynuyu-posadku" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/09d044c226a2b30bc70fb249b387f9f8a6bc9464/store/fill/100/57/9c84ac35a09fd8dd7374597e66584fc7c6efc75522be8edcb4e8e80a92e8/9c84ac35a09fd8dd7374597e66584fc7c6efc75522be8edcb4e8e80a92e8.jpg" /></div><div class="title">В Кольцово самолет с 200 пассажирами совершит аварийную посадку</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/incident/04-01-2020/na-urale-mat-shestiletney-devochki-ne-poverila-ee-zayavleniyam-o-domogatelstvah-otchima" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/ab61a40d1e0d6abed2d4c4d8b572a6381107c7a2/store/fill/100/57/a33b583587d2c7039a0b9ca825cff164e4c737e8370dbc1a928b241a3ade/a33b583587d2c7039a0b9ca825cff164e4c737e8370dbc1a928b241a3ade.jpg" /></div><div class="title">На Урале мать шестилетней девочки не поверила ее заявлениям о домогательствах отчима</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/09-01-2020/kak-proveli-novogodnie-vyhodnye-tagilskie-vipy" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/0545e8b4a9f0079074ea23442625f573247e8d76/store/fill/100/57/7855402d6f468d631da02ab437ca7a87d16576b36e72b2b84e61ce9ba129/7855402d6f468d631da02ab437ca7a87d16576b36e72b2b84e61ce9ba129.jpg" /></div><div class="title">Как провели новогодние выходные тагильские випы</div></a></div></div><div class="sticky"><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top" data-refresh="true"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/17-01-2020/v-nizhnem-tagile-za-344-milliona-rubley-kapitalno-otremontiruyut-44-doma-spisok"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/1ee4d6547d53e82c952adbc3e03673fb1e9212c3/store/fill/84/47/9f2354e29f62b1301ce71452802e6c5a3b345aeb934ac46d7ed73d644658/9f2354e29f62b1301ce71452802e6c5a3b345aeb934ac46d7ed73d644658.jpg" /></div><div class="ct-title">В Нижнем Тагиле за 344 миллиона рублей капитально отремонтируют 44 дома (СПИСОК)</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/16-01-2020/na-proschanie-s-malchikom-pogibshimi-posle-strelby-v-tagile-prishlo-okolo-sta-chelovek"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/48f07e8de26df3690e72c9ee8d3605cf17109a88/store/fill/84/47/e8acc3ebeae54c55d38848341129381951dac1e8137480cd6781bbd64bf3/e8acc3ebeae54c55d38848341129381951dac1e8137480cd6781bbd64bf3.jpg" /></div><div class="ct-title">На прощание с мальчиком, погибшим после стрельбы в Тагиле, пришло около ста человек</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/17-01-2020/meriya-raskritikovala-otlovschikov-sobak-v-tagile-podnyat-vopros-o-rastorzhenii-dogovora"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/d91ec78b53b3329c1f9b21989728c14d96d26799/store/fill/84/47/5b2eb7c651f6ce60fe6de46bbd90eb4f1a7d80cd992e4cededdadfb675df/5b2eb7c651f6ce60fe6de46bbd90eb4f1a7d80cd992e4cededdadfb675df.jpg" /></div><div class="ct-title">Мэрия раскритиковала отловщиков собак в Тагиле. Поднят вопрос о расторжении договора</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div class="banner-component" data-html="&lt;script async src=&quot;https://yastatic.net/pcode-native/loaders/loader.js&quot;&gt;&lt;/script&gt;
&lt;script&gt;
    (yaads = window.yaads || []).push({
        id: &quot;448136-1&quot;,
        render: &quot;#id-448136-1&quot;
    });
&lt;/script&gt;
&lt;div id=&quot;id-448136-1&quot;&gt;&lt;/div&gt;
"></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/society/21-01-2020/pravoslavnoaya-aktivistka-polozhitelno-otsenila-strit-art-s-iisusom-v-ekaterinburge",
      page_url_canonical: "https://tagilcity.ru/news/society/21-01-2020/pravoslavnoaya-aktivistka-polozhitelno-otsenila-strit-art-s-iisusom-v-ekaterinburge",
      page_title: "Православноая активистка положительно оценила стрит-арт с Иисусом в Екатеринбурге",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Анна Григорьева"],
      article_categories: ["ОБЩЕСТВО"],
      article_subcategories: ["ЕКАТЕРИНБУРГ"],
      article_type: "Новость",
      article_publication_date: "Tue, 21 Jan 2020 12:29:59 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="2009779"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (3435) 499-334","contactType":"customer service"}]}
        </script>
      
        <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/society/21-01-2020/pravoslavnoaya-aktivistka-polozhitelno-otsenila-strit-art-s-iisusom-v-ekaterinburge"},"headline":"Православноая активистка положительно оценила стрит-арт с Иисусом в Екатеринбурге","url":"https://tagilcity.ru/news/society/21-01-2020/pravoslavnoaya-aktivistka-polozhitelno-otsenila-strit-art-s-iisusom-v-ekaterinburge","description":"Православная активистка и директор «Музея святости» Оксана Иванова похвалила стрит-арт с окровавленным Иисусом в центре Екатеринбурга. Свое мнение он написала на странице в Facebook.","text":"Думаю, евангельская история в иллюстрациях екатеринбургского стрит-арта — ровно то, что и должно происходить на улицах духовного центра страны. Интерес к духовным законам в народе больше, чем к юридическим па-де-де. И это правильно. Культ лежит в основе культуры, в том числе и юридической,отметила Иванова. Также активистка подчеркнула, что художники хорошо передали тяжесть креста и растерянные лица римских гвардейцев. Мои соболезнования постмодерну, добро пожаловать в постсекуляризм. Да здравствует новое религиозное искусство. Дожили и слава богу,написала активистка. Напомним, сегодня, 21 января, на стене кинотеатра «Салют» в центре Екатеринбурга появился стрит-арт с изображением Иисуса Христа, несущего крест. Авторами изображения стали художники из группировки Jesus Gang. ","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["стрит-арт","активисты","Иисус Христос","Екатеринбург"],"image":["https://tagilcity.ru/attachments/c135c74cefd9446428149365dc1487c14b3ece36/store/fill/1200/675/45190cecc19b9df69143ff07583e49a83a111b0c92b00dcb7f2919e83438/45190cecc19b9df69143ff07583e49a83a111b0c92b00dcb7f2919e83438.jpg"],"datePublished":"2020-01-21T15:29:59+03:00","dateModified":"2020-01-21T15:29:59+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}}
        </script>
      
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Общество","item":{"name":"Общество","@id":"https://tagilcity.ru/news/society"}}]}
        </script>
      <!-- DMPKit Tag Manager -->
<script>
    (function (w, d, s, l, h, m) {
        w[l] = w[l] || [];
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : '';
        j.async = true;
        j.src = '//' + m + '/tm.js?id=' + h + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dmpkitdl', 'c7dd15b6-e012-4046-868f-c938b4405db3', 'static.1dmp.io');
</script>
<!-- End DMPKit Tag Manager -->
</body></html>