<!doctype html>
<html data-n-head-ssr class="desktop" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D%7D">
  <head >
    <title>В Екатеринбурге медики впервые показали девочку из шкафа</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:site_name" name="og:site_name" content="tagilcity.ru"><meta data-n-head="ssr" name="google-site-verification" content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo"><meta data-n-head="ssr" name="yandex-verification" content="fe7a2416f059b9d4"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="Врачи первый раз показали девочку Полину, которая полгода прожила в шкафу. "><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" name="og:title" content="В Екатеринбурге медики впервые показали девочку из шкафа"><meta data-n-head="ssr" data-hid="og:description" name="og:description" content="Врачи первый раз показали девочку Полину, которая полгода прожила в шкафу. "><meta data-n-head="ssr" data-hid="og:image" name="og:image" content="https://tagilcity.ru/attachments/6eb1e28f264826d8af9a149ec897f1abca4cd5ca/store/fill/1200/630/927f7b887529323eca813a8434b3a113674b9daad6561b7cd244ced8745b/927f7b887529323eca813a8434b3a113674b9daad6561b7cd244ced8745b.png"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://tagilcity.ru/news/society/23-11-2020/v-ekaterinburge-mediki-vpervye-pokazali-devochku-iz-shkafa"><link data-n-head="ssr" rel="amphtml" href="https://tagilcity.ru/news/society/23-11-2020/v-ekaterinburge-mediki-vpervye-pokazali-devochku-iz-shkafa?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #4375ba</style><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/header-bidding.js" async></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","segmento":"1465774","alfasense":"1145146","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_152992586448765315","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"alfasense","params":{"placementId":"694"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_152992450400898899","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"alfasense","params":{"placementId":"695"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_15299245755889439","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_tn-inpool","params":{"p1":"cejtv","p2":"gdnn"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"alfasense","params":{"placementId":"696"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_15299256727867218","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"alfasense","params":{"placementId":"697"}}]}],"timeout":1300}</script><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"]}</script><script data-n-head="ssr" src="https://cdn.onthe.io/io.js/2T4FeEn74lK6" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/society/23-11-2020/v-ekaterinburge-mediki-vpervye-pokazali-devochku-iz-shkafa"},"headline":"В Екатеринбурге медики впервые показали девочку из шкафа","genre":"Общество","url":"https://tagilcity.ru/news/society/23-11-2020/v-ekaterinburge-mediki-vpervye-pokazali-devochku-iz-shkafa","description":"Врачи первый раз показали девочку Полину, которая полгода прожила в шкафу. ","text":"Ее вес увеличился почти вдвое, с 3,1 килограмма до 5,4 килограмма, пишет Е1. По словам официального представителя регионального минздрава Константина Шестакова, она чувствует себя хорошо. Малышка активная, улыбается, смеется, играет, общительная,говорит он. В ОДКБ сообщают, что сейчас состояние здоровья девочки не вызывает опасений, но ей все еще нужно набираться сил. Там говорят, что дети в таком возрасте весят примерно шесть-семь килограмм. Питание Полины стандартное: это прикорм, молочная смесь. В целом динамику набора веса можно назвать очень хорошей,рассказали в больнице. Пока информации о выписке ребенка нет. Сейчас ее официальными представителями являются специалисты краснотурьинской минсоцполитики. Именно они определят, куда направится Полина после больницы. Напомним, сейчас мать Полины находится в психоневрологическом диспансере, она полгода держала девочку в шкафу и почти не кормила ее. Ребенка обнаружили подруги матери, которые пришли в гости. Девочка на вертолете была доставлена в ОДКБ в Екатеринбург. ","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["девочка из шкафа","Екатеринбург"],"image":["https://tagilcity.ru/attachments/d197f62e86da93cf42366a182e36d4990340abe3/store/fill/1200/675/927f7b887529323eca813a8434b3a113674b9daad6561b7cd244ced8745b/927f7b887529323eca813a8434b3a113674b9daad6561b7cd244ced8745b.png"],"datePublished":"2020-11-23T13:54:14+03:00","dateModified":"2020-11-23T13:54:14+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Общество","item":{"name":"Общество","@id":"/news/society"}}]}]</script><link rel="preload" href="/_nuxt/3fd956f.js" as="script"><link rel="preload" href="/_nuxt/6a022f9.js" as="script"><link rel="preload" href="/_nuxt/c16b102.js" as="script"><link rel="preload" href="/_nuxt/ad7ecd5.js" as="script"><link rel="preload" href="/_nuxt/4ccf9b0.js" as="script"><link rel="preload" href="/_nuxt/441d8ae.js" as="script"><link rel="preload" href="/_nuxt/3a2f4e6.js" as="script"><link rel="preload" href="/_nuxt/c4f38f3.js" as="script"><link rel="preload" href="/_nuxt/69f289e.js" as="script"><link rel="preload" href="/_nuxt/6ab441b.js" as="script"><link rel="preload" href="/_nuxt/f65025f.js" as="script"><link rel="preload" href="/_nuxt/376b109.js" as="script"><style data-vue-ssr-id="6cf14abe:0 30564fc4:0 67439d40:0 dbbb89a2:0 f9cb57e8:0 2329bc05:0 702c2ff2:0 21977d19:0 581dcaac:0 791ea057:0 5c955371:0 74f0bcff:0 43686272:0 6e50110c:0 de10e752:0 6f1c068a:0 1826aee6:0 e2699698:0 50da8f2e:0 05df59a0:0 34e29587:0 3dc85373:0 2ca34a6a:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout" data-v-9047fc0a><!----><!----><!----><div class="topline" data-v-e106b3d8 data-v-9047fc0a><div class="container" data-v-e106b3d8><!----><div class="logo-menu" data-v-e106b3d8><!----><a href="/" class="logo nuxt-link-active" data-v-e106b3d8><img src="https://tagilcity.ru/attachments/f9d9f03c749c2b08cd979ffee5d8dd49c8cdd0ca/store/645cce4c2af22479cfe048b6bbe215e0a887579d99b5164c119905e04f3c/site_logo_main.svg" data-v-e106b3d8></a><div class="menu-trigger" data-v-e106b3d8></div></div><!----><!----><div class="small-title" data-v-e106b3d8>В Екатеринбурге медики впервые показали девочку из шкафа</div><div class="search-trigger" data-v-e106b3d8></div></div></div><div data-v-069a4540 data-v-9047fc0a><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-9047fc0a><div class="banner-top" data-v-88fa3832><div title="matter_900_90" id="adfox_152992586448765315" data-fetch-key="0" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div><!----><section class="cols" data-v-5dbd4164><!----><div data-v-5dbd4164><div class="top" data-v-6d9eb5c9 data-v-5dbd4164><div class="img-container" data-v-6d9eb5c9><!----><div class="bg-img" data-v-6d9eb5c9></div><img class="img" data-v-6d9eb5c9><div class="text" data-v-6d9eb5c9><h1 data-v-6d9eb5c9>В Екатеринбурге медики впервые показали девочку из шкафа</h1><div class="meta" data-v-6d9eb5c9><span data-v-6d9eb5c9>Сегодня, 15:54</span><span data-v-6d9eb5c9>Общество</span><!----><span data-v-6d9eb5c9>Photo: страница Константина Шестакова в Facebook</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-5dbd4164><div data-v-5dbd4164><div class="share" data-v-2139ebbb data-v-5dbd4164><div class="fb" data-v-2139ebbb></div><div class="vk" data-v-2139ebbb></div><div class="twitter" data-v-2139ebbb></div><!----><div class="ok" data-v-2139ebbb></div><!----></div></div><div data-io-article-url="https://tagilcity.ru/news/society/23-11-2020/v-ekaterinburge-mediki-vpervye-pokazali-devochku-iz-shkafa" data-v-5dbd4164><div class="cm-subtitle" data-v-5dbd4164>Врачи первый раз показали девочку Полину, которая полгода прожила в шкафу. </div><!----><!----><div class="content-blocks" data-v-5dbd4164><div><div class="paragraph" data-v-0d18eedd><p>Ее вес увеличился почти вдвое, с 3,1 килограмма до 5,4 килограмма, пишет Е1.</p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p>По словам официального представителя регионального минздрава Константина Шестакова, она чувствует себя хорошо.</p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p class="quote mceNonEditable"><span class="quote-text">Малышка активная, улыбается, смеется, играет, общительная,</span><span class="quote-source">говорит он.</span></p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p>В ОДКБ сообщают, что сейчас состояние здоровья девочки не вызывает опасений, но ей все еще нужно набираться сил. Там говорят, что дети в таком возрасте весят примерно шесть-семь килограмм.</p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p class="quote mceNonEditable"><span class="quote-text">Питание Полины стандартное: это прикорм, молочная смесь. В целом динамику набора веса можно назвать очень хорошей,</span><span class="quote-source">рассказали в больнице.</span></p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p>Пока информации о выписке ребенка нет. Сейчас ее официальными представителями являются специалисты краснотурьинской минсоцполитики. Именно они определят, куда направится Полина после больницы.</p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p>Напомним, сейчас мать Полины находится в психоневрологическом диспансере, она полгода <span>держала девочку в шкафу и почти не кормила ее. Ребенка обнаружили подруги матери, которые пришли в гости. Девочка на вертолете была доставлена в ОДКБ в Екатеринбург.</span></p></div><!----></div><div><a href="https://tagilcity.ru/news/society/11-11-2020/mat-devochki-iz-shkafa-zakryli-v-psihonevrologicheskom-dispansere" class="teaser" data-v-1a749126><div class="img" data-v-1a749126></div><div class="text" data-v-1a749126><div class="blur" data-v-1a749126></div><div class="title" data-v-1a749126>Мать девочки из шкафа закрыли в психоневрологическом диспансере</div></div></a><!----></div><div><div class="paragraph" data-v-0d18eedd> <p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-5dbd4164><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Stories:</div><a href="/story/ekaterinburg" class="link" data-v-5d42f80f>Екатеринбург</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-5dbd4164><div id="vk-2240861" data-v-e1fd1e16></div></div><div data-v-88fa3832 data-v-5dbd4164><div title="before_related_matters" id="adfox_15299256727867218" data-fetch-key="1" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="matters" data-v-9750ab66 data-v-5dbd4164><div class="title" data-v-9750ab66>Related news:</div><div data-v-9750ab66><a href="/news/society/30-10-2020/na-urale-mat-devochki-iz-shkafa-sdala-obraztsy-tkani-dlya-geneticheskoy-ekspertizy" class="link" data-v-9750ab66>На Урале мать девочки из шкафа сдала образцы ткани для генетической экспертизы</a></div><div data-v-9750ab66><a href="/news/society/10-11-2020/na-urale-vrachi-rasskazali-o-sostoyanii-polugodovaloy-devochki-iz-shkafa" class="link" data-v-9750ab66>На Урале врачи рассказали о состоянии полугодовалой девочки из шкафа</a></div><div data-v-9750ab66><a href="/news/society/11-11-2020/mat-devochki-iz-shkafa-zakryli-v-psihonevrologicheskom-dispansere" class="link" data-v-9750ab66>Мать девочки из шкафа закрыли в психоневрологическом диспансере</a></div></div><div class="tags" data-v-fd7e7b28 data-v-5dbd4164><a href="/articles/tag/92429" class="item" data-v-fd7e7b28>Екатеринбург</a><a href="/articles/tag/107079" class="item" data-v-fd7e7b28>девочка из шкафа</a></div><div data-v-88fa3832 data-v-5dbd4164><div title="matter_before_sharing" class="html-banner banner" data-v-88fa3832></div></div><div class="typo" data-v-5dbd4164>Found a typo in the text? Select it and press ctrl + enter</div><div class="share" data-v-facfd9b0 data-v-5dbd4164><a href="/print?site_path=/news/society/23-11-2020/v-ekaterinburge-mediki-vpervye-pokazali-devochku-iz-shkafa" target="_blank" class="print" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div></a><div url="https://tagilcity.ru/news/society/23-11-2020/v-ekaterinburge-mediki-vpervye-pokazali-devochku-iz-shkafa" class="share-component" data-v-facfd9b0><div class="fb" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>0</div></div><div class="vk" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>0</div></div><div class="twitter" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div></div><!----><div class="ok" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>0</div></div></div><!----></div><!----></div></div></div><div data-v-2f9e20a7 data-v-5dbd4164><div data-v-88fa3832 data-v-2f9e20a7><div title="300_300_1" id="adfox_152992450400898899" data-fetch-key="2" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="sticky" data-v-88fa3832 data-v-2f9e20a7><div title="300_600" id="adfox_15299245755889439" data-fetch-key="3" class="adfox-banner banner" data-v-88fa3832></div></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-9047fc0a><div data-v-88fa3832><div title="fullscreen" id="adfox_152992498110866053" data-fetch-key="4" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="catfish" id="adfox_152992569942279602" data-fetch-key="5" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="in_head" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="end_body" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="geo_target" id="adfox_150850929537028801" data-fetch-key="6" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="age_target" id="adfox_15084234614097607" data-fetch-key="7" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="gender_target" id="adfox_150842351870526680" data-fetch-key="8" class="adfox-banner banner" data-v-88fa3832></div></div></div><div class="footer" data-v-13ae62ec data-v-9047fc0a><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/nashi-kontakty" class="link" data-v-555536bf>Контакты</a></div><div data-v-555536bf><a href="https://adv.tagilcity.ru/" class="link" data-v-555536bf>Реклама на сайте</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>We in social networks</div><div class="items" data-v-555536bf><a href="https://vk.com/tagilcity_group" class="item vk_account" data-v-555536bf></a><!----><!----><!----><a href="https://ok.ru/tagilcity" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/tagilcity/" class="item fb_account" data-v-555536bf></a><a href="https://twitter.com/tagilcity" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/tagilcity.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-13ae62ec><h2><span></span></h2> <p>Сетевое издание<span> </span><span>«TagilCity»</span>. <span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 23.11.2018 г. </span><a rel="noopener noreferrer" href="https://tagilcity.ru/images/tagilcity-ru/license.pdf" target="_blank">ЭЛ № ФС 77-74136</a>. Учредитель: ООО «ПремьерМедиаИнвест». Адрес: 105064, г. Москва, переулок Нижний Сусальный, дом 5, строение 15, пом. 1, комната 2. Главный редактор:<span> Логинова Александра Игоревна.</span><span> </span>Телефон редакции: 8 (499) 290-52-20 или +7 (3435) 499-334. Электронный адрес:<strong><span> </span></strong><a rel="noopener noreferrer" href="mailto:pressa@tagilcity.ru" target="_blank">pressa@tagilcity.ru</a><span> </span>или <span></span>ooopremmediainvest@gmail.com</p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?53.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн€"
alt="" border="0" width="88" height="31"/></a>
<!--/LiveInternet--></div><div class="informer" data-v-13ae62ec><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=21668887&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21668887/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.метрика" title="яндекс.метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="21668887" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-13ae62ec><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020728' alt='Топ-100' /></noscript></div><div class="informer" data-v-13ae62ec><a class="uweb" href="//www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img id="uralweb_img" src="//hc.uralweb.ru/hc/TagilCity?js=0" alt="Рейтинг UralWeb"/></a>
</div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/3fd956f.js" defer></script><script src="/_nuxt/4ccf9b0.js" defer></script><script src="/_nuxt/441d8ae.js" defer></script><script src="/_nuxt/3a2f4e6.js" defer></script><script src="/_nuxt/c4f38f3.js" defer></script><script src="/_nuxt/69f289e.js" defer></script><script src="/_nuxt/6ab441b.js" defer></script><script src="/_nuxt/f65025f.js" defer></script><script src="/_nuxt/376b109.js" defer></script><script src="/_nuxt/6a022f9.js" defer></script><script src="/_nuxt/c16b102.js" defer></script><script src="/_nuxt/ad7ecd5.js" defer></script>
  </body>
</html>
