<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true,
&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="" name="yandex-verification" /><meta content="Мичиганский научно-исследовательский институт транспорта (UMTRI), опираясь на данные Всемирной организации здравоохранения за 2008 год, провел исследование, в рамках которого были выявлены государства с наиболее опасными дорогами. | Информационное агентство TagilCity.ru" name="description" /><meta content="https://m.tagilcity.ru/news/society/24-02-2014/nazvany-strany-s-samymi-opasnymi-dorogami" name="mobile_version_path" /><meta content="РОман БОТов" name="mediator_author" /><meta content="Общество" name="mediator_theme" /><meta content="1492913" name="mediator" /><meta content="2014-02-25T03:15:00+04:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Названы страны с самыми опасными дорогами"></meta><meta property="og:description" content="Мичиганский научно-исследовательский институт транспорта (UMTRI), опираясь на данные Всемирной организации здравоохранения за 2008 год, провел исследование, в рамках которого были выявлены государства с наиболее опасными дорогами."></meta><meta property="og:url" content="https://tagilcity.ru/news/society/24-02-2014/nazvany-strany-s-samymi-opasnymi-dorogami"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/025183ac12f14d0c55fa6617dc7cf1b8770b9a53/store/fill/1200/630/0b8bc3a9dba957e4f663e6d6cb794af6188dd2c689678ed2cb3c94a16a51/8505c3eb85237d11833af965252b632f.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/025183ac12f14d0c55fa6617dc7cf1b8770b9a53/store/fill/1200/630/0b8bc3a9dba957e4f663e6d6cb794af6188dd2c689678ed2cb3c94a16a51/8505c3eb85237d11833af965252b632f.jpg"></meta><meta property="og:image" content="https://tagilcity.ru/attachments/025183ac12f14d0c55fa6617dc7cf1b8770b9a53/store/fill/1200/630/0b8bc3a9dba957e4f663e6d6cb794af6188dd2c689678ed2cb3c94a16a51/8505c3eb85237d11833af965252b632f.jpg"></meta><link href="/attachments/8eebfd4b389ad651bb5e1203ebccb54efdd03880/store/ea6a26a5641a3e59246473262004e7c8bb977c7d2b6885ef456dc27a535b/32.png" rel="icon" /><link href="/attachments/3a3d94262e4b49b707454e2e4dad0d981dd4a156/store/f388638449d44e53c63cf9e100e464f22f826d34459a720729e73ec1999b/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/b8ecd97f30d232225b589115a05b71f684ea1318/store/1d8319ca699fc4901d0f23c6513e9b2d74aa9eb78b661ffed5dbae0a3384/144.png" name="msapplication-TileImage" /><title>Названы страны с самыми опасными дорогами | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_4375ba/app-406dba64f4.css" /><script src="/assets/desktop/app-2f891c69dc95f9e9fd03cabcadcca2889ed454e687a2a31a2e00164b46c748a7.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-5236f8d29410c141c292.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="dbU5pVLSr/57S1i60RiJZArEwlfpsZtcn6whtP1MYC4KVh6f3Qf0ai++iCuFRc1fYZkFDyxM43td2Wq4w0qFUA==" /></head><body><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 3px"><img class="regular" src="/attachments/781e10406bd10d8aaf4a79490be67798428f3b08/store/8f1c78bb052ae07d0c163f5d4f28002cf975278848feff4e5ef838f191cc/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/ba4c0b627b46f17db5487215738be666e099f4a7/store/d03315ba436d972133f568a69acf7c8172d20ef2d8aaa8f6400cac86dd10/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/story/analytika">Аналитика</a></div><div class="item"><a href="/article/tilda/">Обзоры</a></div><div class="item"><a href="/story/cards">Карточки</a></div><div class="item"><a href="/story/rassledovanie">Расследования</a></div><div class="item"><a href="/story/interview">Интервью</a></div><div class="item"><a href="/story/medialunch">Медиаланч</a></div><div class="item"><a href="/comment/">Мнения</a></div></div><div class="height-10"></div><div class="line"></div></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Названы страны с самыми опасными дорогами</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1492913/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1492913/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1492913/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/ekaterinburg">Екатеринбург</a><a href="/story/prigorod">Пригород</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="6m+PhBQZrGyAwWxJZh6OXs/fhm7zVuYtICZcu9G8TZuVjKi+m8z3+NQ0vNgyQ8plpIJBNjarngriUxe377qo5Q==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="yandex-metrika-component" data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}"></div><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7184240-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7184240-1');
</script>
<div class="google-analytics-component"></div><div class="liveinternet-component"></div><div style="height: 0; overflow: hidden;"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="Названы страны с самыми опасными дорогами | Информационное агентство TagilCity.ru" data-url="/news/society/24-02-2014/nazvany-strany-s-samymi-opasnymi-dorogami"><a class="article-page-slider-next-mat" href="/news/society/24-02-2014/nazvany-strany-s-samymi-opasnymi-dorogami?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1492913"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="image"><img width="240" height="135" class="attachment news_item image" src="/attachments/d34e9779afb7689a3c203630d87c37a223104ae7/store/fill/360/200/0b8bc3a9dba957e4f663e6d6cb794af6188dd2c689678ed2cb3c94a16a51/8505c3eb85237d11833af965252b632f.jpg" /><div class="labels"><span class="cm-blue-text"></span></div></div><div class="text-block"><h1 class="title"><span>Названы страны с самыми опасными дорогами</span></h1><div class="meta"><span class="__blue">25&nbsp;февраля&nbsp;2014,&nbsp;05:15</span><span><a href="/news/society">Общество</a></span><span class="authors">РОман БОТов</span></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1492913/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1492913" data-mediator-authors="[&quot;РОман БОТов&quot;]" data-mediator-published-time="2014-02-25T03:15:00+04:00" data-mediator-themes="[&quot;Общество&quot;]"><h2 class="cm-par-large">Мичиганский научно-исследовательский институт транспорта (UMTRI), опираясь на данные Всемирной организации здравоохранения за 2008 год, провел исследование, в рамках которого были выявлены государства с наиболее опасными дорогами.</h2><div data-io-article-url="https://tagilcity.ru/news/society/24-02-2014/nazvany-strany-s-samymi-opasnymi-dorogami"><div class="cm-par-medium wysiwyg-component"><p>Специалисты посчитали, в каких странах на 100 тысяч населения приходится наибольшее количество погибших в результате ДТП. На основе полученных сведений был составлен соответствующий рейтинг. </p></div><div class="cm-par-medium wysiwyg-component"><p>Государствами с наиболее небезопасным дорожным движением оказались преимущественно африканские и ближневосточные страны, а также страны Азии и севера Южной Америки. На первом месте идет Намибия (45 погибших в ДТП на 100 тысяч населения), на втором – Таиланд (44 погибших), а на третьем – Иран (38 погибших). Средний показатель по всем странам мира составляет 18 погибших.</p></div><div class="cm-par-medium wysiwyg-component"><p>Странами, на которые приходится наименьшее количество погибших в авариях, оказались островные государства Океании и юго-восточной Азии, а также страны Европы. На первом месте идут Мальдивы (двое погибших), на втором – Таджикистан и Мальта (по трое погибших), а следом идет Фиджи (четверо погибших).</p></div><div class="cm-par-medium wysiwyg-component"><p>По итогам 2013 года, регионами с самыми опасными дорогами в России оказались Ленинградская и Кировская область, а также Красноярский край. Наиболее безопасные трассы оказались в Новосибирской, Белгородской области и в Москве. В тройку самых опасных федеральных трасс попали М5 «Урал», М10 «Россия» и М3 «Украина».</p></div><div class="cm-par-medium wysiwyg-component"><p>© <a href="http://runetauto.ru/news/13941.html" target="_blank">RunetAuto</a></p></div></div><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="tags-component"></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/24-02-2014/nazvany-strany-s-samymi-opasnymi-dorogami/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1492913/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1492913/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1492913/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1492913"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5b34b9669762b685308b47b0",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1492913"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/cards/11-07-2018/kak-ne-stat-zhertvoy-moshennikov-v-nizhnem-tagile"><div class="ct-image"><img width="84" height="47" class="attachment card image" src="/attachments/478e0188144f6d59d995317cf8fc07cdb71c73f7/store/fill/84/47/04b8b1de04771937fc93eb48dee73713ac692885bd33a1e30912cb0b8d5a/%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8.jpg" /></div><div class="ct-title">Как не стать жертвой мошенников в Нижнем Тагиле</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/cards/04-07-2018/fotopodborka-nizhniy-tagil-zerkalnyy"><div class="ct-image"><img width="84" height="47" class="attachment card image" src="/attachments/cd6f1a12659da8f77978d38683f776bc6162d244/store/fill/84/47/9ab56deaf9e7692d457519f064e792df99a9c39d4c551f594f70163abe67/%D0%BA%D0%B0%D1%80%D0%B0%D1%81%D0%B5%D0%B2.jpg" /></div><div class="ct-title">Фотоподборка: Нижний Тагил - зеркальный</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/article/tilda/10-07-2018/sredinedelnyy-kultobzor-vsyo-v-shokolade"><div class="ct-image"><img width="84" height="47" class="attachment tilda_article image" src="/attachments/057ba52e317e47fa0df1e23cd924610efd5db195/store/fill/84/47/f26b5e95fa601518f4757727d92289376638eb206ee8ec10fc78800ebd24/601.jpg" /></div><div class="ct-title">Срединедельный культобзор: «Всё в шоколаде»</div></a></div></div><div class="smi2-widget-elem"><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="redtram-elem" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"></script></div><div style="margin-left:-15px;margin-right:-15px;"><iframe src="//mg.lentainform.com/mghtml/framehtml/c/t/a/tagilcity.ru.10061.html" width="100%" height="110" frameborder="0"></iframe> </div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/society/24-02-2014/nazvany-strany-s-samymi-opasnymi-dorogami",
      page_url_canonical: "https://tagilcity.ru/news/society/24-02-2014/nazvany-strany-s-samymi-opasnymi-dorogami",
      page_title: "Названы страны с самыми опасными дорогами",
      page_type: "article",
      page_language: "ru",
      article_authors: ["РОман БОТов"],
      article_categories: ["ОБЩЕСТВО"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Tue, 25 Feb 2014 03:15:00 +0400"});</script>
    </div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script></body></html>