<!doctype html>
<html data-n-head-ssr class="desktop" lang="ru" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D,%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Экспертиза вреда пострадавшему во время перестрелки у суда назначена в Екатеринбурге</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://tagilcity.ru/news/society/30-07-2021/ekspertiza-vreda-postradavshemu-vo-vremya-perestrelki-u-suda-naznachena-v-ekaterinburge"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="tagilcity.ru"><meta data-n-head="ssr" name="google-site-verification" content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo"><meta data-n-head="ssr" name="yandex-verification" content="fe7a2416f059b9d4"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="Это сделано с целью уточнения точного вреда здоровью заявителя были назначены дополнительные исследования.  | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Экспертиза вреда пострадавшему во время перестрелки у суда назначена в Екатеринбурге"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Это сделано с целью уточнения точного вреда здоровью заявителя были назначены дополнительные исследования.  | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://tagilcity.ru/attachments/08d3c93a95ef661f6aa36c8977030022b636505e/store/fill/1200/630/a1b328525094d021d2b0c35c6b6749ef4010dd4e2dba57aa43be7b4c7103/a1b328525094d021d2b0c35c6b6749ef4010dd4e2dba57aa43be7b4c7103.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://tagilcity.ru/news/society/30-07-2021/ekspertiza-vreda-postradavshemu-vo-vremya-perestrelki-u-suda-naznachena-v-ekaterinburge"><link data-n-head="ssr" rel="amphtml" href="https://tagilcity.ru/news/society/30-07-2021/ekspertiza-vreda-postradavshemu-vo-vremya-perestrelki-u-suda-naznachena-v-ekaterinburge?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #4375ba</style><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/header-bidding.js" async></script><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-n-head="ssr" src="https://yastatic.net/share2/share.js"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","segmento":"1465774","otm":"1535183","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_152992586448765315","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"otm","params":{"placementId":"9768"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_152992450400898899","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"otm","params":{"placementId":"9767"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_15299245755889439","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_tn-inpool","params":{"p1":"cejtv","p2":"gdnn"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9769"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_15299256727867218","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9770"}}]}],"timeout":1300}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"]}</script><script data-n-head="ssr" src="https://cdn.onthe.io/io.js/2T4FeEn74lK6" async></script><script data-n-head="ssr" src="//web.webpushs.com/js/push/8835b752996297833fa8a4cbac0f667b_1.js" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://tagilcity.ru/news/society/30-07-2021/ekspertiza-vreda-postradavshemu-vo-vremya-perestrelki-u-suda-naznachena-v-ekaterinburge","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/society/30-07-2021/ekspertiza-vreda-postradavshemu-vo-vremya-perestrelki-u-suda-naznachena-v-ekaterinburge"},"headline":"Экспертиза вреда пострадавшему во время перестрелки у суда назначена в Екатеринбурге","genre":"Общество","url":"https://tagilcity.ru/news/society/30-07-2021/ekspertiza-vreda-postradavshemu-vo-vremya-perestrelki-u-suda-naznachena-v-ekaterinburge","description":"Полиция Екатеринбурга приняла решение продлить проверку по стрельбе у здания Верх-Исетского районного суда Екатеринбурга, которую устроил местный предприниматель.","text":"С целью уточнения точного вреда здоровью заявителя были назначены дополнительные исследования, сообщает Znak со ссылкой на пресс-службу УМВД по Екатеринбургу. Напомним, инцидент произошел в середине мая 2021 года. Водитель Porsche Cayenne — ранее судимый предприниматель, свернул с улицы Малышева во двор для того, чтобы произвести разгрузочно-погрузочную работу у своего офиса. Для этого ему нужно было проехать через пешеходную зону, на которой стоял другой гражданин. Между мужчинами произошел конфликт. Предприниматель достал из багажника карабин «Сайга». В процессе ссоры пешеход выстрелил в лицо сопернику из имеющегося газового пистолета системы «Удар», а тот произвел непроизвольный выстрел в асфальт. ","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["суд","полиция","проверка","перестрелка","Екатеринбург"],"image":["https://tagilcity.ru/attachments/a8ff8e1ad68d53506dd7ac2f2aa37b69bb8ed249/store/fill/1200/675/a1b328525094d021d2b0c35c6b6749ef4010dd4e2dba57aa43be7b4c7103/a1b328525094d021d2b0c35c6b6749ef4010dd4e2dba57aa43be7b4c7103.jpg"],"datePublished":"2021-07-30T19:01:41+03:00","dateModified":"2021-07-30T19:01:41+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Общество","item":{"name":"Общество","@id":"/news/society"}}]}]</script><link rel="preload" href="/_nuxt/e054945.js" as="script"><link rel="preload" href="/_nuxt/d70bc0b.js" as="script"><link rel="preload" href="/_nuxt/0bd0a0c.js" as="script"><link rel="preload" href="/_nuxt/4e9f259.js" as="script"><link rel="preload" href="/_nuxt/b636038.js" as="script"><link rel="preload" href="/_nuxt/d61b627.js" as="script"><link rel="preload" href="/_nuxt/020c92a.js" as="script"><link rel="preload" href="/_nuxt/4972226.js" as="script"><link rel="preload" href="/_nuxt/3793f6e.js" as="script"><link rel="preload" href="/_nuxt/fe0f248.js" as="script"><link rel="preload" href="/_nuxt/2f00806.js" as="script"><link rel="preload" href="/_nuxt/6a06a43.js" as="script"><link rel="preload" href="/_nuxt/e64c9a8.js" as="script"><style data-vue-ssr-id="0bd09e6f:0 b2e46c28:0 32378bae:0 45ed3b73:0 5860f9ea:0 fe80b63c:0 2a08f1f7:0 710a23a8:0 5ab44678:0 ccdf452e:0 64db2b40:0 8a7031f6:0 5497bb4d:0 cf573d80:0 116bd26c:0 0016dd25:0 7aa72a7c:0 2ec74d4d:0 081bfd9c:0 5463d204:0 749f4022:0 09ea1dd5:0 49537765:0 e9e0b048:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-v-2ea249b7><!----><!----><!----><!----><div class="topline" data-v-f18429ea data-v-2ea249b7><div class="container" data-v-f18429ea><!----><div class="logo-menu" data-v-f18429ea><!----><a href="/" class="logo nuxt-link-active" data-v-f18429ea><img src="https://tagilcity.ru/attachments/f9d9f03c749c2b08cd979ffee5d8dd49c8cdd0ca/store/645cce4c2af22479cfe048b6bbe215e0a887579d99b5164c119905e04f3c/site_logo_main.svg" alt="TagilCity.ru" data-v-f18429ea></a><div class="menu-trigger" data-v-f18429ea></div></div><!----><!----><!----><h1 class="small-title" data-v-f18429ea>Экспертиза вреда пострадавшему во время перестрелки у суда назначена в Екатеринбурге</h1><div class="search-trigger" data-v-f18429ea></div></div></div><div data-v-069a4540 data-v-2ea249b7><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-2ea249b7><div class="banner-top" data-v-0d8f15b2><div title="matter_900_90" id="adfox_152992586448765315" data-fetch-key="0" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div><!----><!----><section class="cols" data-v-fbe0cfc8><div data-v-fbe0cfc8><div class="top" data-v-d12a94fe data-v-fbe0cfc8><div class="img-container" data-v-d12a94fe><!----><div class="bg-img" data-v-d12a94fe></div><img alt="Экспертиза вреда пострадавшему во время перестрелки у суда назначена в Екатеринбурге" class="img" data-v-d12a94fe><div class="text" data-v-d12a94fe><div class="title" data-v-d12a94fe>Экспертиза вреда пострадавшему во время перестрелки у суда назначена в Екатеринбурге</div><div class="meta" data-v-d12a94fe><span data-v-d12a94fe>Сегодня, 21:01</span><span data-v-d12a94fe>Общество</span><!----><span data-v-d12a94fe>Фото: 1MI</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-fbe0cfc8><div data-v-fbe0cfc8><div class="share" data-v-6c52be97 data-v-fbe0cfc8><div data-v-6c52be97></div><!----></div></div><div data-io-article-url="https://tagilcity.ru/news/society/30-07-2021/ekspertiza-vreda-postradavshemu-vo-vremya-perestrelki-u-suda-naznachena-v-ekaterinburge" data-v-fbe0cfc8><!----><div class="cm-subtitle" data-v-fbe0cfc8>Полиция Екатеринбурга приняла решение продлить проверку по стрельбе у здания Верх-Исетского районного суда Екатеринбурга, которую устроил местный предприниматель.</div><!----><!----><div class="content-blocks" data-v-fbe0cfc8><div><div class="paragraph" data-v-07d591b3><p>С целью уточнения точного вреда здоровью заявителя были назначены дополнительные исследования, сообщает Znak со ссылкой на пресс-службу УМВД по Екатеринбургу.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Напомним, инцидент произошел в середине мая 2021 года. Водитель Porsche Cayenne — ранее судимый предприниматель, свернул с улицы Малышева во двор для того, чтобы произвести разгрузочно-погрузочную работу у своего офиса. Для этого ему нужно было проехать через пешеходную зону, на которой стоял другой гражданин. Между мужчинами произошел конфликт.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Предприниматель достал из багажника карабин «Сайга». В процессе ссоры пешеход выстрелил в лицо сопернику из имеющегося газового пистолета системы «Удар», а тот произвел непроизвольный выстрел в асфальт.</p></div><!----></div><div><a href="https://tagilcity.ru/news/incident/14-05-2021/otkazalsya-propuskat-mashinu-podrobnosti-perestrelki-u-zdaniya-suda-v-ekaterinburge" class="teaser" data-v-1a749126><div class="img" data-v-1a749126></div><div class="text" data-v-1a749126><div class="blur" data-v-1a749126></div><div class="title" data-v-1a749126>Отказался пропускать машину: подробности перестрелки у здания суда в Екатеринбурге</div></div></a><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-fbe0cfc8><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Сюжеты:</div><a href="/story/ekaterinburg" class="link" data-v-5d42f80f>Екатеринбург</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-fbe0cfc8><div id="vk-2445615" data-v-e1fd1e16></div></div><div data-v-0d8f15b2 data-v-fbe0cfc8><div title="before_related_matters" id="adfox_15299256727867218" data-fetch-key="1" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><div class="matters" data-v-9750ab66 data-v-fbe0cfc8><div class="title" data-v-9750ab66>Материалы по теме:</div><div data-v-9750ab66><a href="/news/society/17-06-2019/v-nizhnem-tagile-vozbuzhdeno-ugolovnoe-delo-posle-perestrelki-u-trts-strelets" class="link" data-v-9750ab66>В Нижнем Тагиле возбуждено уголовное дело после перестрелки у ТРЦ «Стрелец»</a></div><div data-v-9750ab66><a href="/news/incident/06-01-2020/poluchili-raneniya-dvoe-zhiteley-urala-ustroili-perestrelku" class="link" data-v-9750ab66>Получили ранения: двое жителей Урала устроили перестрелку</a></div><div data-v-9750ab66><a href="/news/incident/13-06-2020/na-rynke-v-ekaterinburge-konflikt-mezhdu-muzhchinami-zakonchilsya-perestrelkoy" class="link" data-v-9750ab66>На рынке в Екатеринбурге конфликт между мужчинами закончился перестрелкой</a></div></div><div class="tags" data-v-fd7e7b28 data-v-fbe0cfc8><a href="/articles/tag/83528" class="item" data-v-fd7e7b28>проверка</a><a href="/articles/tag/83552" class="item" data-v-fd7e7b28>суд</a><a href="/articles/tag/83635" class="item" data-v-fd7e7b28>полиция</a><a href="/articles/tag/88682" class="item" data-v-fd7e7b28>перестрелка</a><a href="/articles/tag/92429" class="item" data-v-fd7e7b28>Екатеринбург</a></div><div data-v-0d8f15b2 data-v-fbe0cfc8><div title="matter_before_sharing" class="html-bnr bnr" data-v-0d8f15b2></div></div><div class="typo" data-v-fbe0cfc8>Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="share" data-v-bc51d124 data-v-fbe0cfc8><div data-v-bc51d124></div><a href="/print?site_path=/news/society/30-07-2021/ekspertiza-vreda-postradavshemu-vo-vremya-perestrelki-u-suda-naznachena-v-ekaterinburge" target="_blank" class="ya-share2__item print" data-v-bc51d124></a><!----></div><!----></div></div></div><div data-v-66a381ad data-v-fbe0cfc8><div data-v-0d8f15b2 data-v-66a381ad><div title="300_300_1" id="adfox_152992450400898899" data-fetch-key="2" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><div class="sticky" data-v-0d8f15b2 data-v-66a381ad><div title="300_600" id="adfox_15299245755889439" data-fetch-key="3" class="adfox-bnr bnr" data-v-0d8f15b2></div></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-2ea249b7><div data-v-0d8f15b2><div title="fullscreen" id="adfox_152992498110866053" data-fetch-key="4" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="catfish" id="adfox_152992569942279602" data-fetch-key="5" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="in_head" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="end_body" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="geo_target" id="adfox_161916906181922501" data-fetch-key="6" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="age_target" id="adfox_161916926053366874" data-fetch-key="7" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="gender_target" id="adfox_161916924885556835" data-fetch-key="8" class="adfox-bnr bnr" data-v-0d8f15b2></div></div></div><div class="footer" data-v-13ae62ec data-v-2ea249b7><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/nashi-kontakty" class="link" data-v-555536bf>Контакты</a></div><div data-v-555536bf><a href="https://adv.tagilcity.ru/" class="link" data-v-555536bf>Реклама на сайте</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>Мы в социальных сетях</div><div class="items" data-v-555536bf><a href="https://vk.com/tagilcity_group" class="item vk_account" data-v-555536bf></a><!----><a href="https://t.me/tagilcityru" class="item telegram_account" data-v-555536bf></a><!----><a href="https://ok.ru/tagilcity" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/tagilcity/" class="item fb_account" data-v-555536bf></a><a href="https://twitter.com/tagilcity" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/tagilcity.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-13ae62ec><h2><span></span></h2> <p>Сетевое издание<span> </span><span>«TagilCity»</span>. <span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 23.11.2018 г. </span><a rel="noopener noreferrer" href="https://tagilcity.ru/images/tagilcity-ru/license.pdf" target="_blank">ЭЛ № ФС 77-74136</a>. Учредитель: ООО «ПремьерМедиаИнвест». Адрес: 105064, г. Москва, переулок Нижний Сусальный, дом 5, строение 15, пом. 1, комната 2. Главный редактор:<span> Логинова Александра Игоревна.</span><span> </span>Телефон редакции: 8 (499) 290-52-20 или +7 (3435) 499-334. Электронный адрес:<strong><span> </span></strong><a rel="noopener noreferrer" href="mailto:pressa@tagilcity.ru" target="_blank">pressa@tagilcity.ru</a><span> </span>или <span></span>ooopremmediainvest@gmail.com</p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?53.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн€"
alt="" border="0" width="88" height="31"/></a>
<!--/LiveInternet--></div><div class="informer" data-v-13ae62ec><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=21668887&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21668887/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.метрика" title="яндекс.метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="21668887" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-13ae62ec><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020728' alt='Топ-100' /></noscript></div><div class="informer" data-v-13ae62ec><a class="uweb" href="//www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img id="uralweb_img" src="//hc.uralweb.ru/hc/TagilCity?js=0" alt="Рейтинг UralWeb"/></a>
</div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/e054945.js" defer></script><script src="/_nuxt/b636038.js" defer></script><script src="/_nuxt/d61b627.js" defer></script><script src="/_nuxt/020c92a.js" defer></script><script src="/_nuxt/4972226.js" defer></script><script src="/_nuxt/3793f6e.js" defer></script><script src="/_nuxt/fe0f248.js" defer></script><script src="/_nuxt/2f00806.js" defer></script><script src="/_nuxt/6a06a43.js" defer></script><script src="/_nuxt/e64c9a8.js" defer></script><script src="/_nuxt/d70bc0b.js" defer></script><script src="/_nuxt/0bd0a0c.js" defer></script><script src="/_nuxt/4e9f259.js" defer></script>
  </body>
</html>
