<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta content="В Екатеринбурге задерживаются 9 авиарейсов из-за ухудшения погодных условий.   | Информационное агентство TagilCity.ru" name="description" /><meta content="https://m.tagilcity.ru/news/transport/14-03-2019/9-reysov-zaderzhivayutsya-v-koltsovo-iz-za-silnogo-snegopada-i-tumana" name="mobile_version_path" /><link href="https://m.tagilcity.ru/news/transport/14-03-2019/9-reysov-zaderzhivayutsya-v-koltsovo-iz-za-silnogo-snegopada-i-tumana" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.tagilcity.ru/news/transport/14-03-2019/9-reysov-zaderzhivayutsya-v-koltsovo-iz-za-silnogo-snegopada-i-tumana" rel="amphtml" /><meta content="Юлия Суворова" name="mediator_author" /><meta content="Екатеринбург" name="mediator_theme" /><meta content="Транспорт" name="mediator_theme" /><meta content="1805200" name="mediator" /><meta content="2019-03-14T06:20:43+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="9 рейсов задерживаются в Кольцово из-за сильного снегопада и тумана | Информационное агентство TagilCity.ru"></meta><meta property="og:description" content="В Екатеринбурге задерживаются 9 авиарейсов из-за ухудшения погодных условий.   | Информационное агентство TagilCity.ru"></meta><meta property="og:url" content="https://tagilcity.ru/news/transport/14-03-2019/9-reysov-zaderzhivayutsya-v-koltsovo-iz-za-silnogo-snegopada-i-tumana"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/fc2121fa1c168b62f52e8b4538d9ec5b9657a37e/store/fill/1200/630/2471be614c8a108393ffbbc4a94eb197f5a5a354a8c6e3e0a4df48b97d46/236ccc9711d7a391b0c91ac737ebd6a8219861db9_959.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/fc2121fa1c168b62f52e8b4538d9ec5b9657a37e/store/fill/1200/630/2471be614c8a108393ffbbc4a94eb197f5a5a354a8c6e3e0a4df48b97d46/236ccc9711d7a391b0c91ac737ebd6a8219861db9_959.jpg"></meta><meta property="og:image" content="https://tagilcity.ru/attachments/fc2121fa1c168b62f52e8b4538d9ec5b9657a37e/store/fill/1200/630/2471be614c8a108393ffbbc4a94eb197f5a5a354a8c6e3e0a4df48b97d46/236ccc9711d7a391b0c91ac737ebd6a8219861db9_959.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/fc2121fa1c168b62f52e8b4538d9ec5b9657a37e/store/fill/1200/630/2471be614c8a108393ffbbc4a94eb197f5a5a354a8c6e3e0a4df48b97d46/236ccc9711d7a391b0c91ac737ebd6a8219861db9_959.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><link href="/attachments/8eebfd4b389ad651bb5e1203ebccb54efdd03880/store/ea6a26a5641a3e59246473262004e7c8bb977c7d2b6885ef456dc27a535b/32.png" rel="icon" /><link href="/attachments/3a3d94262e4b49b707454e2e4dad0d981dd4a156/store/f388638449d44e53c63cf9e100e464f22f826d34459a720729e73ec1999b/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/b8ecd97f30d232225b589115a05b71f684ea1318/store/1d8319ca699fc4901d0f23c6513e9b2d74aa9eb78b661ffed5dbae0a3384/144.png" name="msapplication-TileImage" /><title>9 рейсов задерживаются в Кольцово из-за сильного снегопада и тумана | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_4375ba/app-9d3d00fc9f.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/desktop-64a718fb5743529419da.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="c0KSM1mdMxYVi+cTZkxZqUOCZGqKB59d8NbOXLDQ4iXoVlyDfu8bDIZ3gLj4rjFRrEGQpSe6Y2KKHcxdOq50sA==" /></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&amp;favid=12224" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 3px"><img class="regular" src="/attachments/781e10406bd10d8aaf4a79490be67798428f3b08/store/8f1c78bb052ae07d0c163f5d4f28002cf975278848feff4e5ef838f191cc/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/ba4c0b627b46f17db5487215738be666e099f4a7/store/d03315ba436d972133f568a69acf7c8172d20ef2d8aaa8f6400cac86dd10/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/story/analytika">Аналитика</a></div><div class="item"><a href="/article/tilda/">Обзоры</a></div><div class="item"><a href="/story/cards">Карточки</a></div><div class="item"><a href="/story/rassledovanie">Расследования</a></div><div class="item"><a href="/story/interview">Интервью</a></div><div class="item"><a href="/story/medialunch">Медиаланч</a></div><div class="item"><a href="/comment/">Мнения</a></div></div><div class="height-10"></div><div class="line"></div></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">9 рейсов задерживаются в Кольцово из-за сильного снегопада и тумана</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1805200/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1805200/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1805200/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/ekaterinburg">Екатеринбург</a><a href="/story/prigorod">Пригород</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="ZBYMfZkwQfJowXpV+Bx/76qvTQFcFkTmRuQog1GzAbT/AsLNvkJp6Ps9Hf5m/hcXRWy5zvGruNk8LyqC282XIQ==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[21668887]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084246", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084246;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-title="9 рейсов задерживаются в Кольцово из-за сильного снегопада и тумана | Информационное агентство TagilCity.ru" data-url="/news/transport/14-03-2019/9-reysov-zaderzhivayutsya-v-koltsovo-iz-za-silnogo-snegopada-i-tumana"><a class="article-page-slider-next-mat" href="/news/transport/14-03-2019/9-reysov-zaderzhivayutsya-v-koltsovo-iz-za-silnogo-snegopada-i-tumana?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1805200" data-add-autoscroll-view="" data-id="1805200"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/7d905b50dd7a791435a4836e533a7cd1ae719b02/store/fill/780/440/2471be614c8a108393ffbbc4a94eb197f5a5a354a8c6e3e0a4df48b97d46/236ccc9711d7a391b0c91ac737ebd6a8219861db9_959.jpg" alt="236ccc9711d7a391b0c91ac737ebd6a8219861db9 959" /><div class="cm-gradient-block"><h1 class="ct-title"><b>9 рейсов задерживаются в Кольцово из-за сильного снегопада и тумана</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;08:20</span><a href="/news/transport">Транспорт</a><span>Фото: Е1.ru</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1805200/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1805200" data-mediator-authors="[&quot;Юлия Суворова&quot;]" data-mediator-published-time="2019-03-14T06:20:43+03:00" data-mediator-themes="[&quot;Екатеринбург&quot;, &quot;Транспорт&quot;]"><h2 class="cm-par-large pre-line">В Екатеринбурге задерживаются 9 авиарейсов из-за ухудшения погодных условий.  </h2><div data-io-article-url="https://tagilcity.ru/news/transport/14-03-2019/9-reysov-zaderzhivayutsya-v-koltsovo-iz-za-silnogo-snegopada-i-tumana"><div class="cm-par-medium wysiwyg-component"><p><span data-contrast="auto">В Екатеринбурге вылета ожидаю 9 авиарейсов, в частности самолеты в Прагу, Москву, Краснодар и шесть рейсов Челябинск. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span data-contrast="auto">Минувшей ночью на Челябинск обрушилась метель, высота снежного покрова достигает 10 см. Из-за этого аэропорт Челябинска временно не принимает самолеты. Рейсы, которые должны были приземлиться в аэропорту </span><span data-contrast="auto">Баландино,</span><span data-contrast="auto"> принимают Екатеринбург и Тюмень.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p></div><div class="cm-par-medium wysiwyg-component"> <p class="quote mceNonEditable"><span class="quote-text">В аэропорт Кольцово прибыло шесть рейсов, которые не смогли приземлиться в Челябинске из-за сложных метеоусловий,</span><span class="quote-source">сообщают в Кольцово.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span data-contrast="auto">Пассажиры размещены в аэропорту, с ними работают представители авиаперевозчиков, пишет <a href="https://www.e1.ru/">Е1</a>.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span data-contrast="auto">Также сегодня утром из самолета вывели пассажиров рейса, направлявшегося из Екатеринбурга в Краснодар. Как сообщили в Кольцово, аэропорт Краснодара не может принять пассажиров из-за тумана.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span data-contrast="auto">Пассажирам были предложены напитки. Некоторые разместились на диванах в залах ожидания и предпочли поспать.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span data-contrast="auto">Напомним, что 14 марта, по сообщениям синоптиков, в Свердловской области ожидаются сильные снегопады.</span></p></div></div><span class="cm-blue-text __large">Сюжеты:
<a href=/story/ekaterinburg>Екатеринбург</a></span><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/health/12-03-2019/silnyy-snegopad-ozhidaetsya-v-sverdlovskoy-oblasti-14-marta">Сильный снегопад ожидается в Свердловской области 14 марта </a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/83672">погода</a><a class="cm-button __small __inline-block" href="/articles/tag/83913">Кольцово</a><a class="cm-button __small __inline-block" href="/articles/tag/84035">Челябинск</a><a class="cm-button __small __inline-block" href="/articles/tag/92429">Екатеринбург</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/transport/14-03-2019/9-reysov-zaderzhivayutsya-v-koltsovo-iz-za-silnogo-snegopada-i-tumana/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1805200/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1805200/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1805200/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1805200"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5b34b9669762b685308b47b0",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1805200"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="banner-300-600-initial-position"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/cards/28-02-2019/mozhno-li-skryt-sledy-prestupleniya-tagilskie-kriminalisty-razvenchali-osnovnye-mify"><div class="ct-image"><img width="84" height="47" class="attachment card image" src="/attachments/ec809cddc532f245984631de37d3199bee9469a3/store/fill/84/47/30225380d6f4bcfb2b46c9a4d25776baf7eb9855ec52be52d85aea652384/O12s4X7pAis.jpg" /></div><div class="ct-title">Можно ли скрыть следы преступления? Тагильские криминалисты развенчали основные мифы</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/06-03-2019/0-44-sredstv-tratitsya-na-razvitie-kultury-v-rossii"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/ebd9ec05259e806724ed8ee228f9af87ab5ceca6/store/fill/84/47/7350385adc44ce9449c9f7111d686cbf454b14cd27afa144fee3ae21b1c3/old-tv-1149416_960_720.jpg" /></div><div class="ct-title">0,44% средств тратится на развитие культуры в России</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/politics/06-03-2019/tagilskiy-deputat-balyberdin-podderzhal-zakon-o-zakrytii-hostelov-v-zhilyh-domah"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/c7db69b15058184ef303917ce75c856c26b30946/store/crop_and_fill/140/241/531/298/84/47/e9e2ca1698a89cbd270eff96e2048eb7bb1c4f1279a7245f0b14a219eb15/zUPK4yB32j8.jpg" /></div><div class="ct-title">Тагильский депутат Балыбердин поддержал закон о закрытии хостелов в жилых домах</div></a></div></div><div id="unit_92843"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/92843.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div class="smi2-widget-elem"><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="redtram-elem" data-type="lentainform" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"><!-- SVK-Native -->
<script type="text/javascript" data-key="e1ffc9eb1d4c1712a43cfa12a517ae5c">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': 'e1ffc9eb1d4c1712a43cfa12a517ae5c',
			'settings': {
				'w': 16453
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = 'https://widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native --></script></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/transport/14-03-2019/9-reysov-zaderzhivayutsya-v-koltsovo-iz-za-silnogo-snegopada-i-tumana",
      page_url_canonical: "https://tagilcity.ru/news/transport/14-03-2019/9-reysov-zaderzhivayutsya-v-koltsovo-iz-za-silnogo-snegopada-i-tumana",
      page_title: "9 рейсов задерживаются в Кольцово из-за сильного снегопада и тумана",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Юлия Суворова"],
      article_categories: ["ТРАНСПОРТ"],
      article_subcategories: ["ЕКАТЕРИНБУРГ"],
      article_type: "Новость",
      article_publication_date: "Thu, 14 Mar 2019 03:20:43 GMT"});</script>
    </div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
      <script type="application/ld+json">
      [{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (3435) 499-334","contactType":"customer service"}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/transport/14-03-2019/9-reysov-zaderzhivayutsya-v-koltsovo-iz-za-silnogo-snegopada-i-tumana"},"headline":"9 рейсов задерживаются в Кольцово из-за сильного снегопада и тумана","image":["https://tagilcity.ru/attachments/bea2ce4044d2565e9c0721ab8d0a18d0d20f94fc/store/fill/1200/675/2471be614c8a108393ffbbc4a94eb197f5a5a354a8c6e3e0a4df48b97d46/236ccc9711d7a391b0c91ac737ebd6a8219861db9_959.jpg"],"datePublished":"Thu, 14 Mar 2019 06:20:43 +0300","dateModified":"Thu, 14 Mar 2019 06:20:43 +0300","author":{"@type":"Organization","name":"TagilCity.ru"},"publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}},"description":"В Екатеринбурге задерживаются 9 авиарейсов из-за ухудшения погодных условий.  "},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"TagilCity.ru","item":"https://tagilcity.ru"},{"@type":"ListItem","position":2,"name":"Новости","item":"https://tagilcity.ru/news"},{"@type":"ListItem","position":3,"name":"Транспорт","item":"https://tagilcity.ru/news/transport"}]}]
      </script>
    <!--Start of UniSender PopUp Form script-->
  <script type="text/javascript" src="//popup-static.unisender.com/service/loader.js?c=5067"
  id="unisender-popup-forms"></script>
<!--End of UniSender PopUp Form script--></body></html>