<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta name="pmail-verification" /><title>Работы лауреатов конкурса «Уроки победы» представили на фестивале «Красная площадь»</title><meta content="" name="description" /><link href="https://tagilcity.ru/news/society/08-06-2020/raboty-laureatov-konkursa-uroki-pobedy-predstavili-na-festivale-krasnaya-ploschad" rel="canonical" /><meta content="https://m.tagilcity.ru/news/society/08-06-2020/raboty-laureatov-konkursa-uroki-pobedy-predstavili-na-festivale-krasnaya-ploschad" name="mobile_version_path" /><link href="https://amp.tagilcity.ru/news/society/08-06-2020/raboty-laureatov-konkursa-uroki-pobedy-predstavili-na-festivale-krasnaya-ploschad" rel="amphtml" /><link href="https://m.tagilcity.ru/news/society/08-06-2020/raboty-laureatov-konkursa-uroki-pobedy-predstavili-na-festivale-krasnaya-ploschad" media="only screen and (max-width: 640px)" rel="alternate" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Работы лауреатов конкурса «Уроки победы» представили на фестивале «Красная площадь»"></meta><meta property="og:description" content=""></meta><meta property="og:url" content="https://tagilcity.ru/news/society/08-06-2020/raboty-laureatov-konkursa-uroki-pobedy-predstavili-na-festivale-krasnaya-ploschad"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta property="og:image" content="https://tagilcity.ru/attachments/b6e8f9ac783e25e23f24bd7952b48bdc1d6feefb/store/fill/1200/630/4c6dee454b591a93ae9be7f863511a7b01de51382248f1e6d4aa1ffda011/.jpg"></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/265cbbb3c2a65c49256ae3bd86ee07e8a476fcde/store/fill/1024/512/4c6dee454b591a93ae9be7f863511a7b01de51382248f1e6d4aa1ffda011/.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/b60a263999a3bb6158307d2b8a5b19eca2037e8f/store/fill/1074/480/4c6dee454b591a93ae9be7f863511a7b01de51382248f1e6d4aa1ffda011/.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/b6e8f9ac783e25e23f24bd7952b48bdc1d6feefb/store/fill/1200/630/4c6dee454b591a93ae9be7f863511a7b01de51382248f1e6d4aa1ffda011/.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #4375ba
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-406b95bf.css" /><script src="/assets/desktop/app-9092ddc261e62bc4950a198fc3d240b415e4e03ea751bcb6e1cebf6d416c3ca7.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-6eed1b2666af72e84054.js"></script><link href="https://ads.betweendigital.com" rel="preconnect" /><link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>





<script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="QuaakGJaflK+3ybu7RIWIvrG+OBjzYISJAPLq/zHpxJ9ipRKPTitXy9TLACZcxPN3faT3yV0IjgAcPVEPDYJXQ==" /><script data-ad-client="ca-pub-5506556512844270" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&amp;favid=12224" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="height: 60px"><img class="regular" src="/attachments/f9d9f03c749c2b08cd979ffee5d8dd49c8cdd0ca/store/645cce4c2af22479cfe048b6bbe215e0a887579d99b5164c119905e04f3c/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/5a5b520bbe034275c799bf29a1065e6d6805ed41/store/4eb4c7fdd76fc9fce171588bdf04ee95db43d0cb07547a642a4026feab0c/site_logo_menu.svg" alt="Site logo menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><a class="item" href="/news">Новости</a><a class="item" href="/story/analytika">Аналитика</a><a class="item" href="/article/tilda/">Обзоры</a><a class="item" href="/story/cards">Карточки</a><a class="item" href="/story/rassledovanie">Расследования</a><a class="item" href="/story/interview">Интервью</a><a class="item" href="/story/medialunch">Медиаланч</a><a class="item" href="/comment/">Мнения</a><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Поиск</button></form><div class="mat-title"><div class="text-title">Работы лауреатов конкурса «Уроки победы» представили на фестивале «Красная площадь»</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/2109872/Vk/update_shares"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/2109872/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/2109872/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/national_projects">Национальные проекты 2019-2024</a><a href="/story/konstitutsiya-2020">Конституция 2020</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="KpYakL+548li10DMDjm9M8xOBkm9PX+Ia5yDm7/0jb0V+hRK4NswxPNbSiJ6WLjc635tdvuE36JP7710fwUj8g==" /><div class="ct-close"></div><div class="ct-title">Нашли опечатку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="uniques-component"></div><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[&quot;21668887&quot;, &quot;55155754&quot;]"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084246", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084246;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<script> (function (w, d, c) { (w[c] = w[c] || []).push(function() { var options = { project: 7020728, }; try { w.top100Counter = new top100(options); } catch(e) { } }); var n = d.getElementsByTagName('script')[0], s = d.createElement('script'), f = function () { n.parentNode.insertBefore(s, n); }; s.type = 'text/javascript'; s.async = true; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//st.top100.ru/top100/top100.js'; if (w.opera == '[object Opera]') { d.addEventListener('DOMContentLoaded', f, false); } else { f(); } })(window, document, '_top100q');</script></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-slide" data-adv-global-article-id="0" data-analytics-id="UA-7184240-1" data-metrika-id="21668887" data-platform-id="31" data-rubric="Общество" data-title="Работы лауреатов конкурса «Уроки победы» представили на фестивале «Красная площадь»" data-url="/news/society/08-06-2020/raboty-laureatov-konkursa-uroki-pobedy-predstavili-na-festivale-krasnaya-ploschad"><div class="article-block __slider-mat-2109872" data-id="2109872"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/973100147519602edd1ddb2c3d83b5b90b18eddc/store/fill/780/440/4c6dee454b591a93ae9be7f863511a7b01de51382248f1e6d4aa1ffda011/.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Работы лауреатов конкурса «Уроки победы» представили на фестивале «Красная площадь»</b> </h1><div class="ct-meta"><span> 8&nbsp;июня,&nbsp;20:35</span><a href="/news/society">Общество</a><span>Фото: pixabay.com</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/2109872/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article"><h2 class="cm-par-large pre-line">В сборник вошли 75 лучших методических разработок, посвященных Великой Отечественной войне, которые можно использовать при изучении школьных предметов, в рамках классных часов и внеурочной деятельности. За несколько недель до конца учебного года эти материалы скачали более 90 тыс. человек.</h2><div data-io-article-url="https://tagilcity.ru/news/society/08-06-2020/raboty-laureatov-konkursa-uroki-pobedy-predstavili-na-festivale-krasnaya-ploschad"><div class="cm-par-medium wysiwyg-component"><p>Презентация сборника прошла в рамках книжного фестиваля «Красная площадь» 8 июня. В мероприятии приняли участие ответственный секретарь Российского исторического общества <strong>Андрей Петров, </strong>исполнительный директор фонда «История Отечества»<strong> Константин Могилевский</strong> и вице-президент Группы компаний «Просвещение» <strong>Виктория Копылова</strong>.</p></div><div class="cm-par-medium wysiwyg-component"> <p> </p></div><div class="cm-par-medium wysiwyg-component"> <p>Международный конкурс методических разработок «Уроки Победы» был организован Министерством просвещения РФ, Российским историческим обществом и Группой компаний «Просвещение». Участниками регионального этапа стали около 15 тыс. человек – учителей, методистов, воспитателей, заместителей директоров по воспитательной работе и других педагогов из 9,3 тыс. образовательных организаций. Были представлены все российские регионы и 25 зарубежных стран. Все разработки находятся в <span><a rel="noopener noreferrer" href="https://prosv.ru/pobeda/9.html" target="_blank">открытом доступе</a></span> для учителей, учеников, родителей и всех желающих на сайте конкурса.</p></div><div class="nativeroll"></div><div class="cm-par-medium wysiwyg-component"> <p> </p></div><div class="banner_video_in_text" data-params="{
  &quot;gid&quot;: &quot;5b34b9669762b685308b47b0&quot;,
  &quot;profileId&quot;: 3890394,
  &quot;ownerId&quot;: 249448,
  &quot;params&quot;: {
    &quot;p1&quot;: &quot;ckbrm&quot;,
    &quot;p2&quot;: &quot;fvly&quot;
  }
}
"></div><div class="cm-par-medium wysiwyg-component"> <p><em>«В конкурсе мог принять участие любой педагог вне зависимости от преподаваемого предмета. Были предложены разные номинации, и самыми популярными стали «Лучший классный час», «Лучший социальный школьный проект» и «Лучший урок истории». Работы, вошедшие в итоговый электронный сборник, – это маленькие шедевры, которые еще долго будут служить школе»,</em> – рассказал ответственный секретарь Российского исторического общества <strong>Андрей Петров</strong>.</p></div><div class="cm-par-medium wysiwyg-component"> <p> </p></div><div class="cm-par-medium wysiwyg-component"> <p>Методические разработки посвящены самым разным темам, связанным с Великой Отечественной войной, – например, как во время войны людям помогали собаки, в чем заключалась работа шифровальщиков. В номинациях «Лучший музыкальный урок» и «Лучший урок изобразительного искусства» больше всего разработок было посвящено блокаде Ленинграда.</p></div><div class="cm-par-medium wysiwyg-component"> <p> </p></div><div class="cm-par-medium wysiwyg-component"> <p><em>«Мы выпустили сборник к 9 мая. За оставшиеся две-три недели до конца учебного года его скачали более 90 тыс. человек, и это очень высокий показатель. Конкурс показал, что педагоги организуют изучение темы Великой Отечественной войны не только на уроках, но и во внеурочной деятельности – отсюда большой интерес к номинациям, не связанным с конкретными предметами»,</em> – отметила вице-президент Группы компаний «Просвещение» <strong>Виктория Копылова</strong>.</p></div><div class="cm-par-medium wysiwyg-component"> <p> </p></div><div class="cm-par-medium wysiwyg-component"> <p>Спикеры выразили надежду, что долгожданный финал конкурса пройдет этой осенью. Ожидается, что в нем смогут принять участие 33 победителя отборочного тура федерального этапа – по три финалиста в каждой из 11 номинаций.</p></div><div class="cm-par-medium wysiwyg-component"> <p> </p></div><div class="cm-par-medium wysiwyg-component"> <p>Книжный фестиваль «Красная площадь» проходил в центре столицы с 6 по 8 июня. В связи с эпидемиологической ситуацией мероприятие в этому году оказалось менее масштабным, чем в прошлые годы, однако представить свои лучшие книги в рамках фестиваля смогли более 200 издательств.</p></div></div><div class="cm-lid __small"></div><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="tags-component"></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/08-06-2020/raboty-laureatov-konkursa-uroki-pobedy-predstavili-na-festivale-krasnaya-ploschad/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/2109872/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/2109872/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-2109872"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/10-08-2019/rabochaya-karta-tagilskogo-gradonachalnika" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/6330b7ab2a64fe44e9501c716b88ab56c834825b/store/fill/100/57/766734c59c9f900b887c2a3f9784a99a2f88fbec9039c0916af2c43d1f13/766734c59c9f900b887c2a3f9784a99a2f88fbec9039c0916af2c43d1f13.png" /></div><div class="title">Рабочая карта тагильского градоначальника</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/health/06-05-2020/interaktivnaya-karta-konteynerov-pod-tko-v-nizhnem-tagile" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/dcf19ed4aaf46c2e5fedce5ddb326725230d32b9/store/fill/100/57/8a3a4b0cc46b23057f3317c59226be3f736ca0a7c3d5d3de284bd813c59f/8a3a4b0cc46b23057f3317c59226be3f736ca0a7c3d5d3de284bd813c59f.jpg" /></div><div class="title">Интерактивная карта контейнеров под ТКО в Нижнем Тагиле</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/economy/29-06-2020/kak-izmenilis-rashody-tagilchan-na-uslugi-zhkh-v-period-samoizolyatsii" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/e592cde43d37434172bb4b7c5d6051dce2e31a70/store/fill/100/57/f2e7a08c32140ce7b1dca0e06ce25091ea56edde8d55ceccce2fcd87f7de/f2e7a08c32140ce7b1dca0e06ce25091ea56edde8d55ceccce2fcd87f7de.jpg" /></div><div class="title">Как изменились расходы тагильчан на услуги ЖКХ в период самоизоляции?</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/cards/26-06-2020/rezultaty-raboty-mera-nizhnego-tagila-za-2019-god" target="_blank"><div class="photo"><img class="attachment card image" src="/attachments/0c7920d74833d3743dccb8dd030e1c9bea598ab0/store/fill/100/57/4d0632c7e2c3b85c4789a254f27f8cf7afc8708a264e331c929678a5415a/4d0632c7e2c3b85c4789a254f27f8cf7afc8708a264e331c929678a5415a.jpg" /></div><div class="title">Результаты работы мэра Нижнего Тагила за 2019 год</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/30-06-2020/greshnye-bozhestva-i-prokachka-lichnosti-est-li-sekty-v-nizhnem-tagile" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/413d6ea354e3b54be253acff9314041ed5e85ff3/store/fill/100/57/1cb0a95f26f5d4a0b7d40028ea399dea830a3d7b03012575f41d432f8945/1cb0a95f26f5d4a0b7d40028ea399dea830a3d7b03012575f41d432f8945.jpg" /></div><div class="title">Грешные божества и «прокачка личности». Есть ли секты в Нижнем Тагиле?</div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/05-06-2020/vyhoda-iz-samoizolyatsii-net-chto-razreshili-sverdlovchanam-na-etoy-nedele" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/ce2a39c5a565d86f0b13a5f2414615fe8c6fe02a/store/fill/100/57/820ec31f1830c45ce15ebd8a3ec79b122bce20ec30ca4007c29228773a09/820ec31f1830c45ce15ebd8a3ec79b122bce20ec30ca4007c29228773a09.jpg" /></div><div class="title">Выхода из самоизоляции опять нет. Что разрешили свердловчанам на этой неделе?</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/16-06-2020/s-otkrytym-serdtsem-kak-tagilskaya-semya-provodit-blagotvoritelnye-meropriyatiya" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/abc4d68b0ca1241a31805bb8bb3bf14282fe3edf/store/crop/0/0/1080/607/127ee04d3385fe782b35334e69c8be170ec457efcb33af9fe2a739ed6f7a/127ee04d3385fe782b35334e69c8be170ec457efcb33af9fe2a739ed6f7a.jpg" /></div><div class="title">С открытым сердцем. Как тагильская семья проводит благотворительные мероприятия</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/health/07-06-2020/v-nizhnem-tagile-ustanovlen-novyy-rekord-po-kolichestvu-zabolevshih-covid-19-za-sutki" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/15dec77dd2fd50684c603f0e0f6a3e0191c76b33/store/fill/100/57/cc48957afd0070cd96b9889f44791d49b7bbf0a3241a781757c9f09dd9ac/cc48957afd0070cd96b9889f44791d49b7bbf0a3241a781757c9f09dd9ac.png" /></div><div class="title">В Нижнем Тагиле установлен новый рекорд по количеству заболевших COVID-19 за сутки</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/08-06-2020/v-sverdlovskoy-oblasti-dopustili-prodlenie-rezhima-samoizolyatsii-esche-na-chetyre-dnya" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/0821c08dc4912c5af9854ed4b1bdb4cc20b420a2/store/fill/100/57/85fb2ca599132f65beeb0ee35d0e519cdd05c3f6b489d729af98b65f1b16/85fb2ca599132f65beeb0ee35d0e519cdd05c3f6b489d729af98b65f1b16.jpg" /></div><div class="title">В Свердловской области допустили продление режима самоизоляции еще на четыре дня</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/21-06-2020/sverdlovchane-zakidali-pomidorami-gubernatora-iz-za-zakrytyh-torgovyh-tsentrov" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/810c4a61c533a9d451479c1fe4da1d762b598412/store/fill/100/57/7ee631fa995c3518595934bbf4b4937646c32690ac684756a433ec5ac0e4/7ee631fa995c3518595934bbf4b4937646c32690ac684756a433ec5ac0e4.png" /></div><div class="title">Свердловчане «закидали помидорами» губернатора из-за закрытых торговых центров</div></a></div></div><div class="sticky"><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top" data-refresh="true"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/02-07-2020/novym-gendirektorom-vsmpo-avisma-naznachen-vitse-prezident-evraza"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/db80aa2092010355dab0c27218e32a1208ea5f02/store/fill/84/47/951081814d013aa7851716c7446280a185a24bb78466d82720b9cbc4966f/951081814d013aa7851716c7446280a185a24bb78466d82720b9cbc4966f.png" /></div><div class="ct-title">Новым гендиректором «ВСМПО-Ависма» назначен вице-президент ЕВРАЗА</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/26-06-2020/vse-podtverdilos-kushnarev-zayavil-ob-uvolnenii-s-evraz-ntmk"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/55510a09d0955b9f45c84b84168d4fa08619c429/store/fill/84/47/95016687ac937cc763b4b08acea4924ee6cc26b68a8b0365e6047c1f3918/95016687ac937cc763b4b08acea4924ee6cc26b68a8b0365e6047c1f3918.jpg" /></div><div class="ct-title">Все подтвердилось: Кушнарев заявил об увольнении с ЕВРАЗ НТМК</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/economy/27-06-2020/pandemiya-ubila-kulturu-kak-vyzhivayut-studii-teatry-i-muzei-nizhnego-tagila"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/4e939517dd540ffcf4bde2705b62a466895b1e91/store/fill/84/47/5734b515c8b882abacc716f09e9527077ff260c7f7893e0e6518327eb501/5734b515c8b882abacc716f09e9527077ff260c7f7893e0e6518327eb501.jpg" /></div><div class="ct-title">Пандемия убила культуру? Как выживают студии, театры и музеи Нижнего Тагила</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div class="banner-component" data-html="&lt;script async src=&quot;https://yastatic.net/pcode-native/loaders/loader.js&quot;&gt;&lt;/script&gt;
&lt;script&gt;
    (yaads = window.yaads || []).push({
        id: &quot;448136-1&quot;,
        render: &quot;#id-448136-1&quot;
    });
&lt;/script&gt;
&lt;div id=&quot;id-448136-1&quot;&gt;&lt;/div&gt;
"></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/society/08-06-2020/raboty-laureatov-konkursa-uroki-pobedy-predstavili-na-festivale-krasnaya-ploschad",
      page_url_canonical: "https://tagilcity.ru/news/society/08-06-2020/raboty-laureatov-konkursa-uroki-pobedy-predstavili-na-festivale-krasnaya-ploschad",
      page_title: "Работы лауреатов конкурса «Уроки победы» представили на фестивале «Красная площадь»",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Юлия Кононенко"],
      article_categories: ["ОБЩЕСТВО"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Mon, 08 Jun 2020 15:35:26 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="2109872"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (3435) 499-334","contactType":"customer service"}]}
        </script>
      
        <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/society/08-06-2020/raboty-laureatov-konkursa-uroki-pobedy-predstavili-na-festivale-krasnaya-ploschad"},"headline":"Работы лауреатов конкурса «Уроки победы» представили на фестивале «Красная площадь»","genre":"Общество","url":"https://tagilcity.ru/news/society/08-06-2020/raboty-laureatov-konkursa-uroki-pobedy-predstavili-na-festivale-krasnaya-ploschad","description":"В сборник вошли 75 лучших методических разработок, посвященных Великой Отечественной войне, которые можно использовать при изучении школьных предметов, в рамках классных часов и внеурочной деятельности. За несколько недель до конца учебного года эти материалы скачали более 90 тыс. человек.","text":"Презентация сборника прошла в рамках книжного фестиваля «Красная площадь» 8 июня. В мероприятии приняли участие ответственный секретарь Российского исторического общества Андрей Петров, исполнительный директор фонда «История Отечества» Константин Могилевский и вице-президент Группы компаний «Просвещение» Виктория Копылова.   Международный конкурс методических разработок «Уроки Победы» был организован Министерством просвещения РФ, Российским историческим обществом и Группой компаний «Просвещение». Участниками регионального этапа стали около 15 тыс. человек – учителей, методистов, воспитателей, заместителей директоров по воспитательной работе и других педагогов из 9,3 тыс. образовательных организаций. Были представлены все российские регионы и 25 зарубежных стран. Все разработки находятся в открытом доступе для учителей, учеников, родителей и всех желающих на сайте конкурса.   «В конкурсе мог принять участие любой педагог вне зависимости от преподаваемого предмета. Были предложены разные номинации, и самыми популярными стали «Лучший классный час», «Лучший социальный школьный проект» и «Лучший урок истории». Работы, вошедшие в итоговый электронный сборник, – это маленькие шедевры, которые еще долго будут служить школе», – рассказал ответственный секретарь Российского исторического общества Андрей Петров.   Методические разработки посвящены самым разным темам, связанным с Великой Отечественной войной, – например, как во время войны людям помогали собаки, в чем заключалась работа шифровальщиков. В номинациях «Лучший музыкальный урок» и «Лучший урок изобразительного искусства» больше всего разработок было посвящено блокаде Ленинграда.   «Мы выпустили сборник к 9 мая. За оставшиеся две-три недели до конца учебного года его скачали более 90 тыс. человек, и это очень высокий показатель. Конкурс показал, что педагоги организуют изучение темы Великой Отечественной войны не только на уроках, но и во внеурочной деятельности – отсюда большой интерес к номинациям, не связанным с конкретными предметами», – отметила вице-президент Группы компаний «Просвещение» Виктория Копылова.   Спикеры выразили надежду, что долгожданный финал конкурса пройдет этой осенью. Ожидается, что в нем смогут принять участие 33 победителя отборочного тура федерального этапа – по три финалиста в каждой из 11 номинаций.   Книжный фестиваль «Красная площадь» проходил в центре столицы с 6 по 8 июня. В связи с эпидемиологической ситуацией мероприятие в этому году оказалось менее масштабным, чем в прошлые годы, однако представить свои лучшие книги в рамках фестиваля смогли более 200 издательств.","author":{"@type":"Organization","name":"TagilCity.ru"},"about":[],"image":["https://tagilcity.ru/attachments/226005e5d4669f03defbbd7efffb60ebd663ecee/store/fill/1200/675/4c6dee454b591a93ae9be7f863511a7b01de51382248f1e6d4aa1ffda011/.jpg"],"datePublished":"2020-06-08T18:35:26+03:00","dateModified":"2020-06-08T18:35:26+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}}
        </script>
      
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Общество","item":{"name":"Общество","@id":"https://tagilcity.ru/news/society"}}]}
        </script>
      <!-- DMPKit Tag Manager -->
<script>
    (function (w, d, s, l, h, m) {
        w[l] = w[l] || [];
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : '';
        j.async = true;
        j.src = '//' + m + '/tm.js?id=' + h + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dmpkitdl', 'c7dd15b6-e012-4046-868f-c938b4405db3', 'static.1dmp.io');
</script>
<!-- End DMPKit Tag Manager -->
</body></html>