<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta content="Соответствующая инициатива о повышении заработной платы губернатора до 27,161 тысячи рублей | Информационное агентство TagilCity.ru" name="description" /><meta content="https://m.tagilcity.ru/news/society/11-10-2019/gubernator-levchenko-planiruet-podnyat-sebe-i-svoim-priblizhennym-oklad-na-20?ind=1" name="mobile_version_path" /><link href="https://m.tagilcity.ru/news/society/11-10-2019/gubernator-levchenko-planiruet-podnyat-sebe-i-svoim-priblizhennym-oklad-na-20?ind=1" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.tagilcity.ru/news/society/11-10-2019/gubernator-levchenko-planiruet-podnyat-sebe-i-svoim-priblizhennym-oklad-na-20?ind=1" rel="amphtml" /><meta content="Ольга Земскова" name="mediator_author" /><meta content="Общество" name="mediator_theme" /><meta content="1944362" name="mediator" /><meta content="2019-10-11T04:49:00+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Губернатор Левченко планирует поднять себе и своим &quot;приближенным&quot; оклад на 20% | Информационное агентство TagilCity.ru"></meta><meta property="og:description" content="Соответствующая инициатива о повышении заработной платы губернатора до 27,161 тысячи рублей | Информационное агентство TagilCity.ru"></meta><meta property="og:url" content="https://tagilcity.ru/news/society/11-10-2019/gubernator-levchenko-planiruet-podnyat-sebe-i-svoim-priblizhennym-oklad-na-20"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/7f172787224df38f731f51f40464c254d9c53148/store/fill/1200/630/fa1571cad7e94b0269629163ce55e3028d6dd4db607089a270389e5255e8/3.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/7f172787224df38f731f51f40464c254d9c53148/store/fill/1200/630/fa1571cad7e94b0269629163ce55e3028d6dd4db607089a270389e5255e8/3.jpg"></meta><meta property="og:image" content="https://tagilcity.ru/attachments/7f172787224df38f731f51f40464c254d9c53148/store/fill/1200/630/fa1571cad7e94b0269629163ce55e3028d6dd4db607089a270389e5255e8/3.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/7f172787224df38f731f51f40464c254d9c53148/store/fill/1200/630/fa1571cad7e94b0269629163ce55e3028d6dd4db607089a270389e5255e8/3.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><title>Губернатор Левченко планирует поднять себе и своим &quot;приближенным&quot; оклад на 20% | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #4375ba
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-6e263b48.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-ba5044989109df4ebee9.js"></script><link href="https://ads.betweendigital.com" rel="preconnect" /><link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>





<script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//tagilcity.ru/nv/nv.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ZbMwheA3zLEHI1wx05HpQJo7xK8XrEUgibo/mNaxCmW98agQnDs715BepgzDWvhH0kxzxMWNrXp6jo5GbhoLWQ==" /></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&amp;favid=12224" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/?secure=true" style="top: 3px"><img class="regular" src="/attachments/cd8d7ff9b97e80ed11fa20142cfa27aea20b9320/store/8488a19ccac8ed3dc933cee7d701d07ace7d9817b3c28b461d285e94252c/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/07da1cd828c64fd68b97dd2790d18f4606e04c1c/store/a8e487f711e0b9617c52589d6242d8fc66f0033a38f04ba4aea1ba468324/site_logo_menu.svg" alt="Site logo menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/story/analytika">Аналитика</a></div><div class="item"><a href="/article/tilda/">Обзоры</a></div><div class="item"><a href="/story/cards">Карточки</a></div><div class="item"><a href="/story/rassledovanie">Расследования</a></div><div class="item"><a href="/story/interview">Интервью</a></div><div class="item"><a href="/story/medialunch">Медиаланч</a></div><div class="item"><a href="/comment/">Мнения</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://tagilcity.ru/article/tilda/09-08-2019/rabochaya-karta-tagilskogo-gradonachalnika">#300лет</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search?secure=true" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Губернатор Левченко планирует поднять себе и своим &quot;приближенным&quot; оклад на 20%</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1944362/Vk/update_shares?secure=true"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1944362/Ok/update_shares?secure=true"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1944362/GooglePlus/update_shares?secure=true"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil?secure=true">Нижний Тагил</a><a href="/story/national_projects?secure=true">Национальные проекты 2019-2024</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit?secure=true" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="yaI9adgBEjQmG/2P+gEMOWqHVjwYIRaTXq1W0E7xvL8R4KX8pA3lUrFmB7Lqyh0+IvDhV8oA/smtmecO9lq9gw==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="uniques-component"></div><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[21668887, 55155754]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084246", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084246;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-title="Губернатор Левченко планирует поднять себе и своим &quot;приближенным&quot; оклад на 20% | Информационное агентство TagilCity.ru" data-url="/news/society/11-10-2019/gubernator-levchenko-planiruet-podnyat-sebe-i-svoim-priblizhennym-oklad-na-20"><a class="article-page-slider-next-mat" href="/news/politics/09-10-2019/ya-ne-otobrazhal-kakaya-partiya-i-kakie-interesy-presleduet?ind=1"></a><div class="article-block __slider-mat-1944362" data-id="1944362"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/ba30c4f188d5b3fd55dafcbb47e6e473df4cf488/store/fill/780/440/fa1571cad7e94b0269629163ce55e3028d6dd4db607089a270389e5255e8/3.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Губернатор Левченко планирует поднять себе и своим &quot;приближенным&quot; оклад на 20%</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;06:49</span><a href="/news/society?secure=true">Общество</a><span>Фото: kremlin.ru</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1944362/Vk/update_shares?secure=true" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1944362" data-mediator-authors="[&quot;Ольга Земскова&quot;]" data-mediator-published-time="2019-10-11T04:49:00+03:00" data-mediator-themes="[&quot;Общество&quot;]"><h2 class="cm-par-large pre-line">Губернатор Иркутской области Сергей Левченко запланировал увеличение собственного оклада и оклада своих приближенных на 20%. По оценкам Контрольно-счетной палаты, такие надбавки будут стоить бюджету региона 32 миллиона рублей в 2019 году и 128 миллионов рублей в 2020 году. </h2><div data-io-article-url="https://tagilcity.ru/news/society/11-10-2019/gubernator-levchenko-planiruet-podnyat-sebe-i-svoim-priblizhennym-oklad-na-20"><div class="cm-par-medium wysiwyg-component"><p><span>Соответствующая инициатива о повышении заработной платы губернатора до 27,161 тысячи рублей (на 20%) уже направлена на рассмотрение. В пояснительной записке указано, что сумма складывается из объема оклада, который был установлен до сокращения на 10% тремя годами ранее, а также учитывая индексацию зарплат должностных лиц на 4% в 2018-2019 годах и повышение окладов с 1 октября текущего года, сообщает </span><a rel="noopener noreferrer" href="https://irk.today/2019/10/10/gubernator-priangarja-levchenko-trebuet-podnjat-zarplatu-sebe-i-svoim-zamestiteljam-na-20/" target="_blank"><span>«Иркутск сегодня»</span></a><span>. </span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>На данный момент зарплата Левченко со всеми надбавками превышает 500 тысяч рублей. Его инициатива предлагает увеличить эту сумму еще на 160 тысяч рублей. </span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Надбавки касаются и других чиновников, к которым относятся высшие чиновники правительства, замы, руководители аппарата губернатора, руководители представительства региона в Москве и представитель губернатора в ЗС. </span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Также Левченко предложил расширить перечень оснований для премирования. Теперь он хочет выдавать денежные поощрения за «профессиональное проведение мероприятий, направленных на развитие региона, а также повышение качества жизни граждан».</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Из этого следует, что премию теперь может получить абсолютно любой чиновник, который сопровождал Левченко в поездке в Австрию или на Кубу в самый разгар туристического сезона. </span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Стоит напомнить, что этим летом на Иркутскую область обрушилась страшная природная катастрофа. Паводок унес жизни 25 человек, еще шесть числятся пропавшими без вести. На территории восьми районов подтопленными оказались более 11 тысяч домов, а еще тысячу просто снесло стихией. </span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Напомним, что ранее Левченко уже просил 337,9 миллиона рублей на премии чиновникам которые якобы находились в зоне подтопления. Однако он напрочь забыл о муниципальных сотрудниках, которые непосредственно участвовали в ликвидации последствий паводка. </span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Ко всему прочему, большинство пострадавших все еще ждут своей компенсации за утраченное жилье. Сегодня эти люди даже не знают, как и где пережить зиму. </span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Теперь хочется вспомнить 2015 год, когда Левченко только пришел к власти и обещал урезать зарплаты всем чиновникам, в том числе и себе. Но, вероятно, он начал трезво оценивать положение дел и понимает, что с таким низким рейтингом шансов остаться на второй срок у него просто нет. </span></p></div></div><div class="cm-lid __small">8980</div><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="tags-component"></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/11-10-2019/gubernator-levchenko-planiruet-podnyat-sebe-i-svoim-priblizhennym-oklad-na-20/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1944362/Vk/update_shares?secure=true"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1944362/Ok/update_shares?secure=true"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="video-banner-component" data-slide-selector=".__slider-mat-1944362"><script type="text/template">  <scriptTag type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </scriptTag>
  <scriptTag>
      SeedrPlayer(document.querySelector('.js-mediator-article'), 30, {
        gid: "5b34b9669762b685308b47b0"
      });
  </scriptTag>
  <div id="dfjkjdfkdf34343434jkdkfdf"></div></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1944362"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="bnr-300-600-initial-position"></div><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top?secure=true" data-refresh="true"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/10-08-2019/rabochaya-karta-tagilskogo-gradonachalnika" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/8d01d1a6df22701ead46d7dec244217f7ac580b4/store/fill/100/57/766734c59c9f900b887c2a3f9784a99a2f88fbec9039c0916af2c43d1f13/Screenshot_7.png" /></div><div class="title">Рабочая карта тагильского градоначальника</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/08-10-2019/dazhe-bomzhi-razbirayutsya-v-kino-intervyu-s-chlenom-gildii-dokumentalistov-rossii" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/78d5212486bac213acb61ba66e7a3060127fa652/store/fill/100/57/67c6b03511a3cc8f19dbea28346be30b66546d3a90264a2785100c1d9294/As58jhG7EFI%5B1%5D.jpg" /></div><div class="title">«Даже бомжи разбираются в кино». Интервью с членом гильдии документалистов России</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/04-10-2019/teper-eto-prosto-zdanie-istoriya-odnoy-iz-stareyshih-shkol-nizhnego-tagila" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/7137b34e5a26d2d2893737404304764d0d3e2dca/store/fill/100/57/e266bde1e90fcb46bacf8503bb82c2b3a7ba61f7251f923915a3bb162d29/vhW8dRyIJao.jpg" /></div><div class="title">Теперь это просто здание. История одной из старейших школ Нижнего Тагила</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/08-10-2019/gostinaya-dlya-perezhivshih-tagillag-obschestvo-nemtsev-v-nizhnem-tagile-gotovitsya-k-yubileyu" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/6beb673b269dc5a7f9a5f60c3333e9b51c1c6315/store/fill/100/57/d976f2f3586f74cb4cb5603ebff19bbe7cd7d87588a572124d7c27e60f11/DSC_0369.jpg" /></div><div class="title">Гостиная для переживших Тагиллаг. Общество немцев в Нижнем Тагиле готовится к юбилею</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/health/09-10-2019/eto-peredel-rynka-tagilskie-zavody-gotovyatsya-k-vnedreniyu-parizhskogo-soglasheniya" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/f85a0d4ad34588763f3a8c84b28d6c5dac372a1f/store/fill/100/57/d9ec186687a747ac530988bdaf42943dfe29e8d6f4683838798a00829cde/%D0%95%D0%92%D0%A0%D0%90%D0%97+%D0%9D%D0%A2%D0%9C%D0%9A+6.jpg" /></div><div class="title">«Это передел рынка». Тагильские заводы готовятся к внедрению Парижского соглашения</div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/13-09-2019/ekaterinburgskiy-teatr-yunogo-zritelya-prokommentiroval-postanovku-s-iznasilovaniem" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/20b0a8f6b845e30cc848ef89fe081eb97b193811/store/fill/100/57/3cd2c1ffbd36bf3011a37ccbb1d597f758ca538f6c805941bd0f0b1df29b/48711077042_d10a7536db_k.jpg" /></div><div class="title">Екатеринбургский театр юного зрителя прокомментировал постановку с изнасилованием</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/incident/15-09-2019/v-nizhnem-tagile-sotrudnitsa-politsii-nasmert-sbila-peshehoda" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/37c5ef58487a296d2de6f1c9503c79e72a2a1690/store/fill/100/57/01dd4baef28a5e687ce6311b66de223d4cc337c8db2780365fa74d4ca5a9/k1ZOkinK3qw.jpg" /></div><div class="title">В Нижнем Тагиле сотрудница полиции насмерть сбила пешехода</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/politics/20-09-2019/shipulin-poobeschal-polovinu-svoey-zarplaty-deputata-perechislyat-na-blagotvoritelnost" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/72a44b26b372a81ceab6d2fcdd7eb488f37d9303/store/fill/100/57/0b25219a2f25a5a7acdd9e7d34a0e709cfe38cc2028d5c682ea7915b7e34/Screenshot_10.png" /></div><div class="title">Шипулин пообещал половину своей зарплаты депутата перечислять на благотворительность</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/incident/20-09-2019/detey-iz-ekaterinburga-na-otdyhe-v-turtsii-oblili-goryaschim-maslom" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/3369c470c3152ab4c14456db19ef3ac4ae5e9dba/store/fill/100/57/ce551a7b02ea48ea687116f034d373c35e15a9919034a064fa52b9495d92/d0b0ed5cfdd7a1e89004196547a514f0213cb92c8_1488.jpg" /></div><div class="title">Детей из Екатеринбурга на отдыхе в Турции облили горящим маслом</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/incident/30-09-2019/vozle-detskoy-bolnitsy-v-nizhnem-tagile-obnaruzhili-trup-muzhchiny" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/a606d3db5781d6b7f24909e384de010612507fe2/store/fill/100/57/ce13e63eeca0e218b555dec8d44ebaddb66f283a467cf210884952cdf20c/man-2480068_960_720%5B1%5D.jpg" /></div><div class="title">Возле детской больницы в Нижнем Тагиле обнаружили труп мужчины</div></a></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/health/09-10-2019/eto-peredel-rynka-tagilskie-zavody-gotovyatsya-k-vnedreniyu-parizhskogo-soglasheniya"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/58987cd376cd26359a4daef6b008831d234936bb/store/fill/84/47/d9ec186687a747ac530988bdaf42943dfe29e8d6f4683838798a00829cde/%D0%95%D0%92%D0%A0%D0%90%D0%97+%D0%9D%D0%A2%D0%9C%D0%9A+6.jpg" /></div><div class="ct-title">«Это передел рынка». Тагильские заводы готовятся к внедрению Парижского соглашения</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/08-10-2019/gostinaya-dlya-perezhivshih-tagillag-obschestvo-nemtsev-v-nizhnem-tagile-gotovitsya-k-yubileyu"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/0e049c2717db2d4c3310a9033c16e78172ec78ec/store/fill/84/47/d976f2f3586f74cb4cb5603ebff19bbe7cd7d87588a572124d7c27e60f11/DSC_0369.jpg" /></div><div class="ct-title">Гостиная для переживших Тагиллаг. Общество немцев в Нижнем Тагиле готовится к юбилею</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/08-10-2019/dazhe-bomzhi-razbirayutsya-v-kino-intervyu-s-chlenom-gildii-dokumentalistov-rossii"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/21d9cebf337807aff26325ca8dcb4c22855c2152/store/fill/84/47/67c6b03511a3cc8f19dbea28346be30b66546d3a90264a2785100c1d9294/As58jhG7EFI%5B1%5D.jpg" /></div><div class="ct-title">«Даже бомжи разбираются в кино». Интервью с членом гильдии документалистов России</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div class="banner-component" data-html="&lt;script async src=&quot;https://yastatic.net/pcode-native/loaders/loader.js&quot;&gt;&lt;/script&gt;
&lt;script&gt;
    (yaads = window.yaads || []).push({
        id: &quot;448136-1&quot;,
        render: &quot;#id-448136-1&quot;
    });
&lt;/script&gt;
&lt;div id=&quot;id-448136-1&quot;&gt;&lt;/div&gt;
"></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/society/11-10-2019/gubernator-levchenko-planiruet-podnyat-sebe-i-svoim-priblizhennym-oklad-na-20",
      page_url_canonical: "https://tagilcity.ru/news/society/11-10-2019/gubernator-levchenko-planiruet-podnyat-sebe-i-svoim-priblizhennym-oklad-na-20",
      page_title: "Губернатор Левченко планирует поднять себе и своим приближенным оклад на 20%",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Ольга Земскова"],
      article_categories: ["ОБЩЕСТВО"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Fri, 11 Oct 2019 01:49:00 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="1944362"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
      <script type="application/ld+json">
      [{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (3435) 499-334","contactType":"customer service"}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/society/11-10-2019/gubernator-levchenko-planiruet-podnyat-sebe-i-svoim-priblizhennym-oklad-na-20"},"headline":"Губернатор Левченко планирует поднять себе и своим \"приближенным\" оклад на 20%","image":["https://tagilcity.ru/attachments/ae176ac58b852fc4736b714720294fd885595188/store/fill/1200/675/fa1571cad7e94b0269629163ce55e3028d6dd4db607089a270389e5255e8/3.jpg"],"datePublished":"2019-10-11T04:49:00+03:00","dateModified":"2019-10-11T04:49:00+03:00","author":{"@type":"Organization","name":"TagilCity.ru"},"publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}},"description":"Губернатор Иркутской области Сергей Левченко запланировал увеличение собственного оклада и оклада своих приближенных на 20%. По оценкам Контрольно-счетной палаты, такие надбавки будут стоить бюджету региона 32 миллиона рублей в 2019 году и 128 миллионов рублей в 2020 году. "},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"TagilCity.ru","item":"https://tagilcity.ru"},{"@type":"ListItem","position":2,"name":"Новости","item":"https://tagilcity.ru/news?secure=true"},{"@type":"ListItem","position":3,"name":"Общество","item":"https://tagilcity.ru/news/society?secure=true"}]}]
      </script>
    <!-- DMPKit Tag Manager -->
<script>
    (function (w, d, s, l, h, m) {
        w[l] = w[l] || [];
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : '';
        j.async = true;
        j.src = '//' + m + '/tm.js?id=' + h + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dmpkitdl', 'c7dd15b6-e012-4046-868f-c938b4405db3', 'static.1dmp.io');
</script>
<!-- End DMPKit Tag Manager -->
</body></html>