<!doctype html>
<html data-n-head-ssr class="desktop" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D%7D">
  <head >
    <title>«Мест мало, желающих много». Тагильчане пожаловались на очереди у бассейна на Вагонке</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:site_name" name="og:site_name" content="tagilcity.ru"><meta data-n-head="ssr" name="google-site-verification" content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo"><meta data-n-head="ssr" name="yandex-verification" content="fe7a2416f059b9d4"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="Вчера, 29 сентября, жители Нижнего Тагила пожаловались на очереди во Дворце водного спорта на Вагонке, а также отсутствие абонементов в бассейн."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" name="og:title" content="«Мест мало, желающих много». Тагильчане пожаловались на очереди у бассейна на Вагонке"><meta data-n-head="ssr" data-hid="og:description" name="og:description" content="Вчера, 29 сентября, жители Нижнего Тагила пожаловались на очереди во Дворце водного спорта на Вагонке, а также отсутствие абонементов в бассейн."><meta data-n-head="ssr" data-hid="og:image" name="og:image" content="https://tagilcity.ru/attachments/e502babbf1dc6d03a68e17e02566fbfbe9aa5139/store/fill/1200/630/dd63df8cc91a50983472e5967ce679d3ddf6baab93b0498987c0a7f73c4a/dd63df8cc91a50983472e5967ce679d3ddf6baab93b0498987c0a7f73c4a.png"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://tagilcity.ru/news/society/30-09-2020/mest-malo-zhelayuschih-mnogo-tagilchane-pozhalovalis-na-ocheredi-u-basseyna-na-vagonke"><link data-n-head="ssr" rel="amphtml" href="https://tagilcity.ru/news/society/30-09-2020/mest-malo-zhelayuschih-mnogo-tagilchane-pozhalovalis-na-ocheredi-u-basseyna-na-vagonke?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #4375ba</style><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/header-bidding.js" async></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","getintent":"1145152","alfasense":"1145146","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_152992586448765315","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"getintent","params":{"placementId":"118_uramedia_Desktop_Billboard_Top_970*90"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"alfasense","params":{"placementId":"694"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_152992450400898899","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"getintent","params":{"placementId":"118_uramedia_Desktop_Right_Column_1_300*250"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"alfasense","params":{"placementId":"695"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_15299245755889439","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_tn-inpool","params":{"p1":"cejtv","p2":"gdnn"}},{"bidder":"getintent","params":{"placementId":"118_uramedia_Desktop_Right_Column_2_300*600"}},{"bidder":"alfasense","params":{"placementId":"696"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_15299256727867218","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"getintent","params":{"placementId":"118_uramedia_Desktop_Inpage_1_596*300"}},{"bidder":"alfasense","params":{"placementId":"697"}}]}],"timeout":1300}</script><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"]}</script><script data-n-head="ssr" src="https://cdn.onthe.io/io.js/2T4FeEn74lK6" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/society/30-09-2020/mest-malo-zhelayuschih-mnogo-tagilchane-pozhalovalis-na-ocheredi-u-basseyna-na-vagonke"},"headline":"«Мест мало, желающих много». Тагильчане пожаловались на очереди у бассейна на Вагонке","genre":"Общество","url":"https://tagilcity.ru/news/society/30-09-2020/mest-malo-zhelayuschih-mnogo-tagilchane-pozhalovalis-na-ocheredi-u-basseyna-na-vagonke","description":"Вчера, 29 сентября, жители Нижнего Тагила пожаловались на очереди во Дворце водного спорта на Вагонке, а также отсутствие абонементов в бассейн.","text":"Общественник Илья Коровин рассказал, что решил записать сына в секцию. Ему сообщили, что запись начинается с восьми утра, он решил прийти пораньше, чтобы успеть занять очередь, однако перед дворцом уже стояло около 50 человек. Через 45 минут (после начала записи — прим. ред.) выходит знакомый и говорит, что только на утреннее время есть запись, а на вечернее нет, рассказал TagilCity.ru общественник.  По его словам, такая ситуация происходит каждый год.  Во Дворце водных видов спорта TagilCity.ru рассказали, что в текущем году количество мест сокращено на 200 человек, а при перезаписи абонементных групп освобождается не более двух-трех мест. Мест очень мало было, а желающих очень много. Обычно абонементы продлевают из месяца в месяц. Если сегодня занимается группа 25 человек, то на следующий месяц эти же люди перезаписываются. Люди шли целый день, конечно, была очередь, все хотели записаться. Мы предупреждали, что запись будет с восьми, чтобы приходили пораньше, рассказали во Дворце водных видов спорта.  Там отметили, что для записи новичков был выделен всего один день — 29 сентября. Кроме того, пришли и те, кому нужно было продлить абонемент. ","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["бассейн","Нижний Тагил","очередь"],"image":["https://tagilcity.ru/attachments/172c6128bda0fc1d7c01603d687ffa6b14593cd9/store/fill/1200/675/dd63df8cc91a50983472e5967ce679d3ddf6baab93b0498987c0a7f73c4a/dd63df8cc91a50983472e5967ce679d3ddf6baab93b0498987c0a7f73c4a.png"],"datePublished":"2020-09-30T08:51:39+03:00","dateModified":"2020-09-30T08:51:39+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Общество","item":{"name":"Общество","@id":"/news/society"}}]}]</script><link rel="preload" href="/_nuxt/runtime.f3ef27a.js" as="script"><link rel="preload" href="/_nuxt/vendors/commons.f760569.js" as="script"><link rel="preload" href="/_nuxt/app.c4a6db8.js" as="script"><link rel="preload" href="/_nuxt/pages/mat.d0167e9.js" as="script"><link rel="preload" href="/_nuxt/commons/6b198040.e0cf6ff.js" as="script"><link rel="preload" href="/_nuxt/commons/mat~matters.id.preview~print.d5e73b3.js" as="script"><link rel="preload" href="/_nuxt/components/mp-matter/mp-vk-popup.da4e833.js" as="script"><link rel="preload" href="/_nuxt/components/rightcol/index.fe8c7b6.js" as="script"><link rel="preload" href="/_nuxt/components/rightcol/rc-best.93a7ac6.js" as="script"><link rel="preload" href="/_nuxt/components/typo/index.19448e0.js" as="script"><style data-vue-ssr-id="5fddedb2:0 7d606ca4:0 5cdbf066:0 4b9c7152:0 5c41c257:0 24544382:0 056638e6:0 459aa8a5:0 016fcf64:0 494b1c11:0 727eb977:0 0be949cd:0 0eecc558:0 a91b1010:0 621092b4:0 7c074ec4:0 3e69c5c0:0 1145328c:0 44af5098:0 740cc86a:0 808a8ae6:0 4ab39bad:0 5de51224:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout" data-v-1271ffc2><!----><!----><!----><div class="topline" data-v-072893ba data-v-1271ffc2><div class="container" data-v-072893ba><!----><div class="logo-menu" data-v-072893ba><!----><a href="/" class="logo nuxt-link-active" data-v-072893ba><img src="https://tagilcity.ru/attachments/f9d9f03c749c2b08cd979ffee5d8dd49c8cdd0ca/store/645cce4c2af22479cfe048b6bbe215e0a887579d99b5164c119905e04f3c/site_logo_main.svg" data-v-072893ba></a><div class="menu-trigger" data-v-072893ba></div></div><!----><!----><div class="small-title" data-v-072893ba>«Мест мало, желающих много». Тагильчане пожаловались на очереди у бассейна на Вагонке</div><div class="search-trigger" data-v-072893ba></div></div></div><div data-v-069a4540 data-v-1271ffc2><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-1271ffc2><div class="banner-top" data-v-88fa3832><div title="matter_900_90" id="adfox_152992586448765315" data-fetch-key="0" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div><section class="cols" data-v-4f72569e><!----><div data-v-4f72569e><div class="top" data-v-6d9eb5c9 data-v-4f72569e><div class="img-container" data-v-6d9eb5c9><!----><div class="bg-img" data-v-6d9eb5c9></div><img class="img" data-v-6d9eb5c9><div class="text" data-v-6d9eb5c9><h1 data-v-6d9eb5c9>«Мест мало, желающих много». Тагильчане пожаловались на очереди у бассейна на Вагонке</h1><div class="meta" data-v-6d9eb5c9><span data-v-6d9eb5c9>Сегодня, 10:51</span><span data-v-6d9eb5c9>Общество</span><!----><span data-v-6d9eb5c9>Photo: Яндекс.Карты</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-4f72569e><div data-v-4f72569e><div class="share" data-v-2139ebbb data-v-4f72569e><div class="fb" data-v-2139ebbb></div><div class="vk" data-v-2139ebbb></div><div class="twitter" data-v-2139ebbb></div><!----><div class="ok" data-v-2139ebbb></div><!----></div></div><div data-io-article-url="https://tagilcity.ru/news/society/30-09-2020/mest-malo-zhelayuschih-mnogo-tagilchane-pozhalovalis-na-ocheredi-u-basseyna-na-vagonke" data-v-4f72569e><div class="cm-subtitle" data-v-4f72569e>Вчера, 29 сентября, жители Нижнего Тагила пожаловались на очереди во Дворце водного спорта на Вагонке, а также отсутствие абонементов в бассейн.</div><!----><div class="content-blocks" data-v-4f72569e><div><div class="paragraph" data-v-0d18eedd><p>Общественник Илья Коровин рассказал, что решил записать сына в секцию. Ему сообщили, что запись начинается с восьми утра, он решил прийти пораньше, чтобы успеть занять очередь, однако перед дворцом уже стояло около 50 человек.</p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p class="quote mceNonEditable"><span class="quote-text">Через 45 минут (после начала записи — прим. ред.) выходит знакомый и говорит, что только на утреннее время есть запись, а на вечернее нет, </span><span class="quote-source">рассказал TagilCity.ru общественник. </span></p></div><!----></div><div><div class="image" data-v-c0a5f424><!----><img data-v-c0a5f424><div class="photo-text" data-v-67d24d3d data-v-c0a5f424><div class="text" data-v-67d24d3d>Очередь у бассеина</div><div class="source-author" data-v-67d24d3d><span data-v-67d24d3d>Photo:</span><span data-v-67d24d3d></span><span data-v-67d24d3d>личная страница Ильи Коровина во &quot;Вконтакте&quot;</span></div></div></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p><span>По его словам, такая ситуация происходит каждый год. </span></p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p><span></span>Во Дворце водных видов спорта TagilCity.ru рассказали, что в текущем году количество мест сокращено на 200 человек, а при перезаписи абонементных групп освобождается не более двух-трех мест.</p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p class="quote mceNonEditable"><span class="quote-text">Мест очень мало было, а желающих очень много. Обычно абонементы продлевают из месяца в месяц. Если сегодня занимается группа 25 человек, то на следующий месяц эти же люди перезаписываются. Люди шли целый день, конечно, была очередь, все хотели записаться. Мы предупреждали, что запись будет с восьми, чтобы приходили пораньше, </span><span class="quote-source">рассказали во Дворце водных видов спорта. </span></p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p>Там отметили, что для записи новичков был выделен всего один день — 29 сентября. Кроме того, пришли и те, кому нужно было продлить абонемент.</p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-4f72569e><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Stories:</div><a href="/story/exclusive" class="link" data-v-5d42f80f>Эксклюзив</a><a href="/story/nizhniy-tagil" class="link" data-v-5d42f80f>Нижний Тагил</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-4f72569e><div id="vk-2195454" data-v-e1fd1e16></div></div><div data-v-88fa3832 data-v-4f72569e><div title="before_related_matters" id="adfox_15299256727867218" data-fetch-key="1" class="adfox-banner banner" data-v-88fa3832></div></div><!----><!----><div class="tags" data-v-fd7e7b28 data-v-4f72569e><a href="/articles/tag/84662" class="item" data-v-fd7e7b28>бассейн</a><a href="/articles/tag/85097" class="item" data-v-fd7e7b28>очередь</a><a href="/articles/tag/92428" class="item" data-v-fd7e7b28>Нижний Тагил</a></div><div data-v-88fa3832 data-v-4f72569e><div title="matter_before_sharing" class="html-banner banner" data-v-88fa3832></div></div><div class="typo" data-v-4f72569e>Found a typo in the text? Select it and press ctrl + enter</div><div class="share" data-v-facfd9b0 data-v-4f72569e><a href="/print?site_path=/news/society/30-09-2020/mest-malo-zhelayuschih-mnogo-tagilchane-pozhalovalis-na-ocheredi-u-basseyna-na-vagonke" target="_blank" class="print" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div></a><div url="https://tagilcity.ru/news/society/30-09-2020/mest-malo-zhelayuschih-mnogo-tagilchane-pozhalovalis-na-ocheredi-u-basseyna-na-vagonke" class="share-component" data-v-facfd9b0><div class="fb" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>0</div></div><div class="vk" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>0</div></div><div class="twitter" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div></div><!----><div class="ok" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>0</div></div></div><!----></div><!----></div></div></div><div data-v-2f9e20a7 data-v-4f72569e><div data-v-88fa3832 data-v-2f9e20a7><div title="300_300_1" id="adfox_152992450400898899" data-fetch-key="2" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="sticky" data-v-88fa3832 data-v-2f9e20a7><div title="300_600" id="adfox_15299245755889439" data-fetch-key="3" class="adfox-banner banner" data-v-88fa3832></div></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-1271ffc2><div data-v-88fa3832><div title="fullscreen" id="adfox_152992498110866053" data-fetch-key="4" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="catfish" id="adfox_152992569942279602" data-fetch-key="5" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="in_head" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="end_body" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="geo_target" id="adfox_150850929537028801" data-fetch-key="6" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="age_target" id="adfox_15084234614097607" data-fetch-key="7" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="gender_target" id="adfox_150842351870526680" data-fetch-key="8" class="adfox-banner banner" data-v-88fa3832></div></div></div><div class="footer" data-v-13ae62ec data-v-1271ffc2><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/nashi-kontakty" class="link" data-v-555536bf>Контакты</a></div><div data-v-555536bf><a href="https://adv.tagilcity.ru/" class="link" data-v-555536bf>Реклама на сайте</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>We in social networks</div><div class="items" data-v-555536bf><a href="https://vk.com/tagilcity_group" class="item vk_account" data-v-555536bf></a><!----><!----><!----><a href="https://ok.ru/tagilcity" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/tagilcity/" class="item fb_account" data-v-555536bf></a><a href="https://twitter.com/tagilcity" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/tagilcity.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-13ae62ec><h2><span></span></h2> <p>Сетевое издание<span> </span><span>«TagilCity»</span>. <span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 23.11.2018 г. </span><a rel="noopener noreferrer" href="https://tagilcity.ru/images/tagilcity-ru/license.pdf" target="_blank">ЭЛ № ФС 77-74136</a>. Учредитель: ООО «ПремьерМедиаИнвест». Адрес: 127018, г. Москва, ул. Полковая, д.3, стр.4, эт.4, пом. I, комн. 1. Главный редактор:<span> </span><span>Суворова Ю.Д. </span>Телефон редакции: 8 (499) 290-52-20 или +7 (3435) 499-334. Электронный адрес:<strong><span> </span></strong><a rel="noopener noreferrer" href="mailto:pressa@tagilcity.ru" target="_blank">pressa@tagilcity.ru</a><span> </span>или <span></span>ooopremmediainvest@gmail.com</p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?53.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн€"
alt="" border="0" width="88" height="31"/></a>
<!--/LiveInternet--></div><div class="informer" data-v-13ae62ec><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=21668887&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21668887/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.метрика" title="яндекс.метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="21668887" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-13ae62ec><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020728' alt='Топ-100' /></noscript></div><div class="informer" data-v-13ae62ec><a class="uweb" href="//www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img id="uralweb_img" src="//hc.uralweb.ru/hc/TagilCity?js=0" alt="Рейтинг UralWeb"/></a>
</div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/runtime.f3ef27a.js" defer></script><script src="/_nuxt/pages/mat.d0167e9.js" defer></script><script src="/_nuxt/commons/6b198040.e0cf6ff.js" defer></script><script src="/_nuxt/commons/mat~matters.id.preview~print.d5e73b3.js" defer></script><script src="/_nuxt/components/mp-matter/mp-vk-popup.da4e833.js" defer></script><script src="/_nuxt/components/rightcol/index.fe8c7b6.js" defer></script><script src="/_nuxt/components/rightcol/rc-best.93a7ac6.js" defer></script><script src="/_nuxt/components/typo/index.19448e0.js" defer></script><script src="/_nuxt/vendors/commons.f760569.js" defer></script><script src="/_nuxt/app.c4a6db8.js" defer></script>
  </body>
</html>
