<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta content="Общественные деятели и эксперты в области развития образования сообщают, что сфера образования Российской Федерации испытывает кадровый голод. | Информационное агентство TagilCity.ru" name="description" /><meta content="https://m.tagilcity.ru/news/society/17-02-2019/defitsit-shkolnyh-uchiteley-v-rossii-sostavit-200-000-chelovek-k-2030-godu" name="mobile_version_path" /><link href="https://m.tagilcity.ru/news/society/17-02-2019/defitsit-shkolnyh-uchiteley-v-rossii-sostavit-200-000-chelovek-k-2030-godu" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.tagilcity.ru/news/society/17-02-2019/defitsit-shkolnyh-uchiteley-v-rossii-sostavit-200-000-chelovek-k-2030-godu" rel="amphtml" /><meta content="Александр Анищенко" name="mediator_author" /><meta content="Общество" name="mediator_theme" /><meta content="1787706" name="mediator" /><meta content="2019-02-17T08:00:00+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Дефицит школьных учителей в России составит 200 000 человек к 2030 году | Информационное агентство TagilCity.ru"></meta><meta property="og:description" content="Общественные деятели и эксперты в области развития образования сообщают, что сфера образования Российской Федерации испытывает кадровый голод. | Информационное агентство TagilCity.ru"></meta><meta property="og:url" content="https://tagilcity.ru/news/society/17-02-2019/defitsit-shkolnyh-uchiteley-v-rossii-sostavit-200-000-chelovek-k-2030-godu"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/9001c906818ed8e2736916b5bb5e50d952487a57/store/fill/1200/630/ab1557bf14da17834ca616618e7c93e759888f71378a023cc69f8dc8878f/%D1%88%D0%BA%D0%BE%D0%BB%D0%B0.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/9001c906818ed8e2736916b5bb5e50d952487a57/store/fill/1200/630/ab1557bf14da17834ca616618e7c93e759888f71378a023cc69f8dc8878f/%D1%88%D0%BA%D0%BE%D0%BB%D0%B0.jpg"></meta><meta property="og:image" content="https://tagilcity.ru/attachments/9001c906818ed8e2736916b5bb5e50d952487a57/store/fill/1200/630/ab1557bf14da17834ca616618e7c93e759888f71378a023cc69f8dc8878f/%D1%88%D0%BA%D0%BE%D0%BB%D0%B0.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/9001c906818ed8e2736916b5bb5e50d952487a57/store/fill/1200/630/ab1557bf14da17834ca616618e7c93e759888f71378a023cc69f8dc8878f/%D1%88%D0%BA%D0%BE%D0%BB%D0%B0.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><link href="/attachments/8eebfd4b389ad651bb5e1203ebccb54efdd03880/store/ea6a26a5641a3e59246473262004e7c8bb977c7d2b6885ef456dc27a535b/32.png" rel="icon" /><link href="/attachments/3a3d94262e4b49b707454e2e4dad0d981dd4a156/store/f388638449d44e53c63cf9e100e464f22f826d34459a720729e73ec1999b/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/b8ecd97f30d232225b589115a05b71f684ea1318/store/1d8319ca699fc4901d0f23c6513e9b2d74aa9eb78b661ffed5dbae0a3384/144.png" name="msapplication-TileImage" /><title>Дефицит школьных учителей в России составит 200 000 человек к 2030 году | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_4375ba/app-cee9cb4544.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/desktop-e5f28d1b8e99be93c369.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="n85/t+5kbwqH+WHH15HU1T57qK/GLbhpFHACsr9KzR6Nc8vhVbh2ejokADS2UizSk/PVNQtkVnOWMkcJje5rGQ==" /></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&amp;favid=12224" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 3px"><img class="regular" src="/attachments/781e10406bd10d8aaf4a79490be67798428f3b08/store/8f1c78bb052ae07d0c163f5d4f28002cf975278848feff4e5ef838f191cc/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/ba4c0b627b46f17db5487215738be666e099f4a7/store/d03315ba436d972133f568a69acf7c8172d20ef2d8aaa8f6400cac86dd10/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/story/analytika">Аналитика</a></div><div class="item"><a href="/article/tilda/">Обзоры</a></div><div class="item"><a href="/story/cards">Карточки</a></div><div class="item"><a href="/story/rassledovanie">Расследования</a></div><div class="item"><a href="/story/interview">Интервью</a></div><div class="item"><a href="/story/medialunch">Медиаланч</a></div><div class="item"><a href="/comment/">Мнения</a></div></div><div class="height-10"></div><div class="line"></div></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Дефицит школьных учителей в России составит 200 000 человек к 2030 году</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1787706/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1787706/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1787706/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/ekaterinburg">Екатеринбург</a><a href="/story/prigorod">Пригород</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="GzO5wqngqBPYJkNKzQy6BNtN3f/y87ak0m74lQU9MMkJjg2UEjyxY2X7Irmsz0IDdsWgZT+6WL5QLL0uN5mWzg==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[21668887]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component"></div><div style="height: 0; overflow: hidden;"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-title="Дефицит школьных учителей в России составит 200 000 человек к 2030 году | Информационное агентство TagilCity.ru" data-url="/news/society/17-02-2019/defitsit-shkolnyh-uchiteley-v-rossii-sostavit-200-000-chelovek-k-2030-godu"><a class="article-page-slider-next-mat" href="/news/society/17-02-2019/defitsit-shkolnyh-uchiteley-v-rossii-sostavit-200-000-chelovek-k-2030-godu?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1787706" data-add-autoscroll-view="" data-id="1787706"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/86d29fe27dc0c3f50c16f281b9eb8e6cb21e521f/store/fill/780/440/ab1557bf14da17834ca616618e7c93e759888f71378a023cc69f8dc8878f/%D1%88%D0%BA%D0%BE%D0%BB%D0%B0.jpg" alt="%d1%88%d0%ba%d0%be%d0%bb%d0%b0" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Дефицит школьных учителей в России составит 200 000 человек к 2030 году</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;10:00</span><a href="/news/society">Общество</a><span>Фото: pxhere.com</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1787706/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1787706" data-mediator-authors="[&quot;Александр Анищенко&quot;]" data-mediator-published-time="2019-02-17T08:00:00+03:00" data-mediator-themes="[&quot;Общество&quot;]"><h2 class="cm-par-large">Общественные деятели и эксперты в области развития образования сообщают, что сфера образования Российской Федерации испытывает кадровый голод. Информацию подтверждает и Министерство просвещения. Со слов его руководителя Ольги Васильевой дефицит кадров через 10 лет составит 200 000 человек.</h2><div data-io-article-url="https://tagilcity.ru/news/society/17-02-2019/defitsit-shkolnyh-uchiteley-v-rossii-sostavit-200-000-chelovek-k-2030-godu"><div class="cm-par-medium wysiwyg-component"><p>В СМИ периодически появляются примеры того, как чиновники различного уровня воспринимают положение педагогических работников и требования к уровню заработной платы, которые они выдвигают. Например, на Алтае чиновница назвала завышенными требованиями заработную плату свыше 9 000 рублей.</p></div><div class="cm-par-medium wysiwyg-component"> <p class="quote mceNonEditable"><span class="quote-text">Завышенные требования - это не есть хорошо, дайте мне все и сразу, хотя из себя ничего не представляю, но хочу Mercedes. Адекватность должна быть во всем,</span><span class="quote-source">заявила начальница управления молодежной политики и реализации программ общественного развития Алтайского края Екатерина Четошникова.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p>Чуть ранее заместитель министра образования Иркутской области на встрече со студентами педагогических ВУЗов поставил максимальную планку заработной платы учителя – 5 000 рублей в месяц.</p></div><div class="cm-par-medium wysiwyg-component"> <p class="quote mceNonEditable"><span class="quote-text">Разве вы, когда поступали в пединститут пять лет назад, не знали, что у преподавателя маленькая зарплата? На что же тогда рассчитываете? Вы еще скажите, что вам хочется отдыхать за границей. Ни иметь нормальную машину, ни хорошо обеспечить свою семью вы с вашей работой будете не в состоянии – просто забудьте об этом. Ваша работа должна вам просто доставлять удовлетворение,</span><span class="quote-source">объяснил текущее положение вещей замминистра.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p>Данные социологических опросов показывают, что 20,4% педагогических работников получают заработную плату ниже установленного законом прожиточного минимума, а 55% получают суммы менее двух прожиточных минимумов в месяц, сообщают <a rel="noopener noreferrer" href="https://newizv.ru/" target="_blank">«Новые Известия»</a>. Средние суммы составили 10 213 руб. и 20 426 руб. в месяц, соответственно. Всё это привод к тому, что молодые люди отказываются идти в образование, так как не видят перспективы развития и улучшения материального положения, считают эксперты.</p></div><div class="cm-par-medium wysiwyg-component"> <p class="quote mceNonEditable"><span class="quote-text">В такой ситуации родители не хотят, чтобы их дети становились учителями. Даже если ребенок поступил в педагогический ВУЗ, вероятность, что он затем трудоустроится по профессии низка,</span><span class="quote-source">написала общественный деятель Алена Попова на своей странице в Facebook.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p>К 2030 году, со слов министра просвещения Российской Федерации Ольги Васильевой, дефицит педагогических кадров приблизится к 200 000 человек.</p></div></div><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/incident/28-01-2019/chinovnitsa-byla-uvolena-v-saratove-posle-skandala-s-uborkoy-snega-uchitelyami">Чиновница была уволена в Саратове после скандала с уборкой снега учителями</a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/83473">деньги</a><a class="cm-button __small __inline-block" href="/articles/tag/83506">Россия</a><a class="cm-button __small __inline-block" href="/articles/tag/83701">Новые известия</a><a class="cm-button __small __inline-block" href="/articles/tag/83775">школа</a><a class="cm-button __small __inline-block" href="/articles/tag/84823">образование</a><a class="cm-button __small __inline-block" href="/articles/tag/84865">зарплата</a><a class="cm-button __small __inline-block" href="/articles/tag/84948">министерство образования</a><a class="cm-button __small __inline-block" href="/articles/tag/85303">учителя</a><a class="cm-button __small __inline-block" href="/articles/tag/86937">кадры</a><a class="cm-button __small __inline-block" href="/articles/tag/87462">дефицит</a><a class="cm-button __small __inline-block" href="/articles/tag/101725">Ольга Васильева</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/17-02-2019/defitsit-shkolnyh-uchiteley-v-rossii-sostavit-200-000-chelovek-k-2030-godu/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1787706/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1787706/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1787706/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1787706"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5b34b9669762b685308b47b0",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1787706"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="banner-300-600-initial-position"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/interview/13-02-2019/shpionazh-plohie-roditeli-i-blagodarnye-passazhiry-budni-taksistov-v-nizhnem-tagile"><div class="ct-image"><img width="84" height="47" class="attachment interview image" src="/attachments/20e34da510f7d70a59c80c084aec88b3f2fd1357/store/crop_and_fill/-1/105/1025/576/84/47/600a9f0906be6d93e32dee43537efcf0e94cccb22c058f19e35d16e0a4c2/6290725551_5fa53cca72_b.jpg" /></div><div class="ct-title">Шпионаж, плохие родители и благодарные пассажиры: будни таксистов в Нижнем Тагиле</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/12-02-2019/top-15-samye-krupnye-bankrotstva-v-sverdlovskoy-oblasti-za-2018-god"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/db85f18f4473e9c17308509d45ca763fa478dc67/store/fill/84/47/0f5e338ddb287cffeff37ad71f18be88f052135e5113152d3455baa6bb50/hammer-802298_960_720.jpg" /></div><div class="ct-title">Топ-15: самые крупные банкротства в Свердловской области за 2018 год</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/article/tilda/11-02-2019/servis-gorodskoy-kontrol-kak-sdelat-nizhniy-tagil-luchshe"><div class="ct-image"><img width="84" height="47" class="attachment tilda_article image" src="/attachments/0bbcdeca04d61f73cd65c68361ad2abe9d85db69/store/crop_and_fill/-1/337/667/375/84/47/64ddf34bb9151316a54832f21b30365a70effd16de3d141efe6a66314808/bT4ui4FSxLQ.jpg" /></div><div class="ct-title">Сервис «Городской контроль»: как сделать Нижний Тагил лучше?</div></a></div></div><div id="unit_92843"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/92843.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div class="smi2-widget-elem"><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="redtram-elem" data-type="lentainform" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"><div><div class="clearfix" style="padding: 15px 20px 0 20px; margin-bottom: -15px;"> <div class="ct-main-title" style="float:left;width:9%;font-weight: 700;line-height: 1.06;color: #16325c;">Популярное</div> <div class="my-widget-anchor" style="float:left; width:87.5%;" data-cid="ad0a4533c1c4745e4a7baa3f60fbe3a4"></div></div></div><script> window.myWidgetInit = {useDomReady: false}; (function(d, s, id) { var js, t = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://likemore-go.imgsmail.ru/widget.js"; t.parentNode.insertBefore(js, t); }(document, "script", "my-widget-script"));</script></script></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/society/17-02-2019/defitsit-shkolnyh-uchiteley-v-rossii-sostavit-200-000-chelovek-k-2030-godu",
      page_url_canonical: "https://tagilcity.ru/news/society/17-02-2019/defitsit-shkolnyh-uchiteley-v-rossii-sostavit-200-000-chelovek-k-2030-godu",
      page_title: "Дефицит школьных учителей в России составит 200 000 человек к 2030 году",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Александр Анищенко"],
      article_categories: ["ОБЩЕСТВО"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Sun, 17 Feb 2019 05:00:00 GMT"});</script>
    </div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://tagilcity.ru/news/society/17-02-2019/defitsit-shkolnyh-uchiteley-v-rossii-sostavit-200-000-chelovek-k-2030-godu"
        },
        "headline": "Дефицит школьных учителей в России составит 200 000 человек к 2030 году",
        "image": [
          "https://tagilcity.ru/attachments/86d29fe27dc0c3f50c16f281b9eb8e6cb21e521f/store/fill/780/440/ab1557bf14da17834ca616618e7c93e759888f71378a023cc69f8dc8878f/%D1%88%D0%BA%D0%BE%D0%BB%D0%B0.jpg"
         ],
        "datePublished": "Sun, 17 Feb 2019 08:00:00 +0300",
        "dateModified": "Sun, 17 Feb 2019 08:00:00 +0300",
        "author": {
          "@type": "Organization",
          "name": "TagilCity.ru"
        },
         "publisher": {
          "@type": "Organization",
          "name": "TagilCity.ru",
          "logo": {
            "@type": "ImageObject",
            "url": "https://tagilcity.ru/images/tagilcity-ru/site_logo_main.png"
          }
        },
        "description": "Общественные деятели и эксперты в области развития образования сообщают, что сфера образования Российской Федерации испытывает кадровый голод. Информацию подтверждает и Министерство просвещения. Со слов его руководителя Ольги Васильевой дефицит кадров через 10 лет составит 200 000 человек."
      }
      </script>
    <!--Start of UniSender PopUp Form script-->
  <script type="text/javascript" src="//popup-static.unisender.com/service/loader.js?c=5067"
  id="unisender-popup-forms"></script>
<!--End of UniSender PopUp Form script--></body></html>