<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta content="С первых дней нового года коммунальные службы Нижнего Тагила трудятся в ежедневном режиме. Борьба с мусором и снегом – основные направления работы. | Информационное агентство TagilCity.ru" name="description" /><meta content="https://m.tagilcity.ru/news/society/03-01-2019/kommunalnye-sluzhby-nizhnego-tagila-rabotayut-bez-novogodnih-kanikul" name="mobile_version_path" /><link href="https://m.tagilcity.ru/news/society/03-01-2019/kommunalnye-sluzhby-nizhnego-tagila-rabotayut-bez-novogodnih-kanikul" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://tagilcity.ru/news/society/03-01-2019/kommunalnye-sluzhby-nizhnego-tagila-rabotayut-bez-novogodnih-kanikul/amp" rel="amphtml" /><meta content="Юлия Степанова" name="mediator_author" /><meta content="Нижний Тагил" name="mediator_theme" /><meta content="Общество" name="mediator_theme" /><meta content="1758658" name="mediator" /><meta content="2019-01-03T10:00:00+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Коммунальные службы Нижнего Тагила работают без новогодних каникул | Информационное агентство TagilCity.ru"></meta><meta property="og:description" content="С первых дней нового года коммунальные службы Нижнего Тагила трудятся в ежедневном режиме. Борьба с мусором и снегом – основные направления работы. | Информационное агентство TagilCity.ru"></meta><meta property="og:url" content="https://tagilcity.ru/news/society/03-01-2019/kommunalnye-sluzhby-nizhnego-tagila-rabotayut-bez-novogodnih-kanikul"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/f5cc3fecdd10a7454f36d2468fad4a891293d253/store/crop/-1/118/721/405/8239e7d245dab8788881486442af165b24ea3fb60866ad696e7735cd653f/uOzosqQlZFI.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/f5cc3fecdd10a7454f36d2468fad4a891293d253/store/crop/-1/118/721/405/8239e7d245dab8788881486442af165b24ea3fb60866ad696e7735cd653f/uOzosqQlZFI.jpg"></meta><meta property="og:image" content="https://tagilcity.ru/attachments/f5cc3fecdd10a7454f36d2468fad4a891293d253/store/crop/-1/118/721/405/8239e7d245dab8788881486442af165b24ea3fb60866ad696e7735cd653f/uOzosqQlZFI.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/f5cc3fecdd10a7454f36d2468fad4a891293d253/store/crop/-1/118/721/405/8239e7d245dab8788881486442af165b24ea3fb60866ad696e7735cd653f/uOzosqQlZFI.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><link href="/attachments/8eebfd4b389ad651bb5e1203ebccb54efdd03880/store/ea6a26a5641a3e59246473262004e7c8bb977c7d2b6885ef456dc27a535b/32.png" rel="icon" /><link href="/attachments/3a3d94262e4b49b707454e2e4dad0d981dd4a156/store/f388638449d44e53c63cf9e100e464f22f826d34459a720729e73ec1999b/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/b8ecd97f30d232225b589115a05b71f684ea1318/store/1d8319ca699fc4901d0f23c6513e9b2d74aa9eb78b661ffed5dbae0a3384/144.png" name="msapplication-TileImage" /><title>Коммунальные службы Нижнего Тагила работают без новогодних каникул | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_4375ba/app-873b66387e.css" /><script src="/assets/desktop/app-c9f16239ddd93f1621d169f2baecbd4e7d5564df066abbde94bd799ad497599b.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-d0daa0fa8e3e9d9bfa24.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="7Jx9cYszw9oS7MfpVTUZgljaNOWREvYylS7HHY2/zy+G0oxWdtda59UtysF/NGVM+8UG+wYdx0kzXix5t9H2qQ==" /></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 3px"><img class="regular" src="/attachments/781e10406bd10d8aaf4a79490be67798428f3b08/store/8f1c78bb052ae07d0c163f5d4f28002cf975278848feff4e5ef838f191cc/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/ba4c0b627b46f17db5487215738be666e099f4a7/store/d03315ba436d972133f568a69acf7c8172d20ef2d8aaa8f6400cac86dd10/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/story/analytika">Аналитика</a></div><div class="item"><a href="/article/tilda/">Обзоры</a></div><div class="item"><a href="/story/cards">Карточки</a></div><div class="item"><a href="/story/rassledovanie">Расследования</a></div><div class="item"><a href="/story/interview">Интервью</a></div><div class="item"><a href="/story/medialunch">Медиаланч</a></div><div class="item"><a href="/comment/">Мнения</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://tagilcity.ru/article/tilda/12-12-2018/kak-podgotovitsya-k-novomu-2019-godu-v-nizhnem-tagile-sovety-ot-tagilcity-ru">Новый 2019 год</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Коммунальные службы Нижнего Тагила работают без новогодних каникул</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1758658/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1758658/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1758658/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/ekaterinburg">Екатеринбург</a><a href="/story/prigorod">Пригород</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="zIJrS0civ4bbvxMyfbPxIsZszGOkcBLRgUvLfQ9/qcamzJpsusYmuxx+HhpXso3sZXP+fTN/I6onOyAZNRGQQA==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[21668887]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component"></div><div style="height: 0; overflow: hidden;"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-title="Коммунальные службы Нижнего Тагила работают без новогодних каникул | Информационное агентство TagilCity.ru" data-url="/news/society/03-01-2019/kommunalnye-sluzhby-nizhnego-tagila-rabotayut-bez-novogodnih-kanikul"><a class="article-page-slider-next-mat" href="/news/society/03-01-2019/kommunalnye-sluzhby-nizhnego-tagila-rabotayut-bez-novogodnih-kanikul?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1758658" data-add-autoscroll-view="" data-id="1758658"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/f5cc3fecdd10a7454f36d2468fad4a891293d253/store/crop/-1/118/721/405/8239e7d245dab8788881486442af165b24ea3fb60866ad696e7735cd653f/uOzosqQlZFI.jpg" alt="Uozosqqlzfi" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Коммунальные службы Нижнего Тагила работают без новогодних каникул</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;12:00</span><a href="/news/society">Общество</a><span>Фото: группа «Нижний Тагил. Благоустройство»</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1758658/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1758658" data-mediator-authors="[&quot;Юлия Степанова&quot;]" data-mediator-published-time="2019-01-03T10:00:00+03:00" data-mediator-themes="[&quot;Нижний Тагил&quot;, &quot;Общество&quot;]"><h2 class="cm-par-large pre-line">С первых дней нового года коммунальные службы Нижнего Тагила трудятся в ежедневном режиме. Борьба с мусором и снегом – основные направления работы в новогодние выходные.</h2><div data-io-article-url="https://tagilcity.ru/news/society/03-01-2019/kommunalnye-sluzhby-nizhnego-tagila-rabotayut-bez-novogodnih-kanikul"><div class="cm-par-medium wysiwyg-component"><p>1 января 2019 года коммунальные службы сделали упор на уборку мусора после праздничных массовых гуляний.</p></div><div class="cm-par-medium wysiwyg-component"> <p>2 января дорожники занимались уборкой свалок, снега с дорог и тротуаров, россыпью ПГМ, а также очисткой пешеходных переходов и остановок общественного транспорта.</p></div><div class="media-block-component __gallery gallery-component"><div class="ct-gallery" data-allowfullscreen="native" data-arrows="always" data-click="false" data-nav="thumbs" data-ratio="16/9" data-swipe="false" data-thumbheight="68" data-thumbwidth="120" data-width="640"><a data-full="/attachments/2d4c5c7d9a275c8801d10efb949f689407faf860/store/crop/0/0/720/960/60/4be10a7be9cd8517e8ac9051b4afbcb157fd20e022a03e22a2f4239a7198/m8NMFLCaf3E.jpg" data-title="группа «Нижний Тагил. Благоустройство»" href="/attachments/2d4c5c7d9a275c8801d10efb949f689407faf860/store/crop/0/0/720/960/60/4be10a7be9cd8517e8ac9051b4afbcb157fd20e022a03e22a2f4239a7198/m8NMFLCaf3E.jpg"><img correct_width="true" width="51" height="68" class="attachment plate image" src="/attachments/2d4c5c7d9a275c8801d10efb949f689407faf860/store/crop/0/0/720/960/60/4be10a7be9cd8517e8ac9051b4afbcb157fd20e022a03e22a2f4239a7198/m8NMFLCaf3E.jpg" /></a><a data-full="/attachments/f44cdda4eb73415b5fc617f4c9b7ed946f4a35f4/store/crop/0/0/720/960/60/b608246a54a3b9718eef3e9fffd0fe3bb6c2b0c1b3adb24eeb20ebea1070/V2wYpkwjFKY.jpg" data-title="группа «Нижний Тагил. Благоустройство»" href="/attachments/f44cdda4eb73415b5fc617f4c9b7ed946f4a35f4/store/crop/0/0/720/960/60/b608246a54a3b9718eef3e9fffd0fe3bb6c2b0c1b3adb24eeb20ebea1070/V2wYpkwjFKY.jpg"><img correct_width="true" width="51" height="68" class="attachment plate image" src="/attachments/f44cdda4eb73415b5fc617f4c9b7ed946f4a35f4/store/crop/0/0/720/960/60/b608246a54a3b9718eef3e9fffd0fe3bb6c2b0c1b3adb24eeb20ebea1070/V2wYpkwjFKY.jpg" /></a><a data-full="/attachments/6f81dd1bdad421298403712bc2e93d5cc391c2eb/store/crop/0/0/720/960/60/fe9a8d5e1a584e85c130b7accb9a6bb153e562db63a5588d246f710a6d9f/ZL-LEIEFqUw.jpg" data-title="группа «Нижний Тагил. Благоустройство»" href="/attachments/6f81dd1bdad421298403712bc2e93d5cc391c2eb/store/crop/0/0/720/960/60/fe9a8d5e1a584e85c130b7accb9a6bb153e562db63a5588d246f710a6d9f/ZL-LEIEFqUw.jpg"><img correct_width="true" width="51" height="68" class="attachment plate image" src="/attachments/6f81dd1bdad421298403712bc2e93d5cc391c2eb/store/crop/0/0/720/960/60/fe9a8d5e1a584e85c130b7accb9a6bb153e562db63a5588d246f710a6d9f/ZL-LEIEFqUw.jpg" /></a><a data-full="/attachments/f8b215daf660e17fc39ff4fd9a9bdbdc1b5f0c0e/store/crop/0/0/720/960/60/810d4bf7f5ed5d2b358f98d01e8a6308dfa3cdf1ab85e9bb92fb1891c635/OFK_6IKyvEU.jpg" data-title="группа «Нижний Тагил. Благоустройство»" href="/attachments/f8b215daf660e17fc39ff4fd9a9bdbdc1b5f0c0e/store/crop/0/0/720/960/60/810d4bf7f5ed5d2b358f98d01e8a6308dfa3cdf1ab85e9bb92fb1891c635/OFK_6IKyvEU.jpg"><img correct_width="true" width="51" height="68" class="attachment plate image" src="/attachments/f8b215daf660e17fc39ff4fd9a9bdbdc1b5f0c0e/store/crop/0/0/720/960/60/810d4bf7f5ed5d2b358f98d01e8a6308dfa3cdf1ab85e9bb92fb1891c635/OFK_6IKyvEU.jpg" /></a></div><div class="ct-meta-info clear"><div class="share-popups-component" data-no-google="true" data-share-url="http://tagilcity.ru/desktop/mockups/share_url?description=%D0%A1+%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D1%85+%D0%B4%D0%BD%D0%B5%D0%B9+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D0%B3%D0%BE%D0%B4%D0%B0+%D0%BA%D0%BE%D0%BC%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%8B+%D0%9D%D0%B8%D0%B6%D0%BD%D0%B5%D0%B3%D0%BE+%D0%A2%D0%B0%D0%B3%D0%B8%D0%BB%D0%B0+%D1%82%D1%80%D1%83%D0%B4%D1%8F%D1%82%D1%81%D1%8F+%D0%B2+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%BE%D0%BC+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC%D0%B5.+%D0%91%D0%BE%D1%80%D1%8C%D0%B1%D0%B0+%D1%81+%D0%BC%D1%83%D1%81%D0%BE%D1%80%D0%BE%D0%BC+%D0%B8+%D1%81%D0%BD%D0%B5%D0%B3%D0%BE%D0%BC+%E2%80%93+%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D1%8B%D0%B5+%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%B2+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B8%D0%B5+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5.&amp;image=https%3A%2F%2Ftagilcity.ru%2Fattachments%2F16fbf1ef95196f0b023f8c0557a7e5b5ea297aea%2Fstore%2Fcrop%2F0%2F0%2F720%2F960%2F4be10a7be9cd8517e8ac9051b4afbcb157fd20e022a03e22a2f4239a7198%2Fm8NMFLCaf3E.jpg&amp;title=%D0%9A%D0%BE%D0%BC%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%8B+%D0%9D%D0%B8%D0%B6%D0%BD%D0%B5%D0%B3%D0%BE+%D0%A2%D0%B0%D0%B3%D0%B8%D0%BB%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%8E%D1%82+%D0%B1%D0%B5%D0%B7+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B8%D1%85+%D0%BA%D0%B0%D0%BD%D0%B8%D0%BA%D1%83%D0%BB&amp;url=https%3A%2F%2Ftagilcity.ru%2Fnews%2Fsociety%2F03-01-2019%2Fkommunalnye-sluzhby-nizhnego-tagila-rabotayut-bez-novogodnih-kanikul"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od"><span></span></div><div class="ct-s3-item ct-sp-link __google"><span></span></div></div></div></div></div><div class="ct-text-block"><div class="ct-text-title"></div><div class="ct-text-small"></div></div></div></div><div class="cm-par-medium wysiwyg-component"> <p>В течение дня МУП <span>«Тагилдорстрой»</span> использовал 21 единицу техники, а ООО «УБТ-Сревис» вывел 17 единиц. </p></div><div class="cm-par-medium wysiwyg-component"> <p>Работа коммунальных служб в ежедневном режиме продолжится в течение всех новогодних каникул.</p></div></div><span class="cm-blue-text __large">Сюжеты:
<a href=/story/nizhniy-tagil>Нижний Тагил</a></span><div class="height-20"></div></div><p align="center" style="margin-top: -20px; margin-bottom: 40px;"><b><a target="_blank" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&favid=12224">Сделать TagilCity.ru основным источником в Яндекс.Новости</a></b></p>
<div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/society/21-11-2018/pinaev-planiruet-razrabotat-reglament-po-uborke-tagilskih-dorog-vo-vremya-zimy">Пинаев планирует разработать регламент по уборке тагильских дорог во время зимы</a></div><div class="elem"><a href="/news/society/24-12-2018/uborka-snega-v-nizhnem-tagile-budet-prohodit-po-grafiku-v-novogodnie-kanikuly">Уборка снега в Нижнем Тагиле будет проходить по графику в новогодние каникулы</a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/83477">благоустройство</a><a class="cm-button __small __inline-block" href="/articles/tag/83837">снег</a><a class="cm-button __small __inline-block" href="/articles/tag/83930">уборка</a><a class="cm-button __small __inline-block" href="/articles/tag/84582">уборка мусора</a><a class="cm-button __small __inline-block" href="/articles/tag/92428">Нижний Тагил</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/03-01-2019/kommunalnye-sluzhby-nizhnego-tagila-rabotayut-bez-novogodnih-kanikul/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1758658/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1758658/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1758658/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1758658"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5b34b9669762b685308b47b0",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1758658"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="banner-300-600-initial-position"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/article/tilda/30-12-2018/novogodnie-pozdravleniya-i-drugie-priklyucheniya-politikov-nizhnego-tagila"><div class="ct-image"><img width="84" height="47" class="attachment tilda_article image" src="/attachments/6d65bbfc588e553a66e07fd1902237001afd9d0c/store/crop/0/38/1280/719/e8e3779cdffc33e76b167e7bd95cf73e5e2a2b63ddaf1258865e2219f3a6/NYF4CzXj-fU.jpg" /></div><div class="ct-title">Новогодние поздравления и другие приключения политиков Нижнего Тагила</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/article/tilda/29-12-2018/novogodniy-kultobzor-kuda-poyti-v-novogodnie-prazdniki-v-nizhnem-tagile"><div class="ct-image"><img width="84" height="47" class="attachment tilda_article image" src="/attachments/fddd349beccbd852ba6a1d875adf5d188c67ccd1/store/fill/84/47/bf86f998a561e0b664ae51bf4354f7085d3d339e76acc45b3397672b1eb9/christmas-decoration.jpg" /></div><div class="ct-title">Новогодний культобзор. Куда пойти в новогодние праздники в Нижнем Тагиле?</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/cards/28-12-2018/10-sposobov-vyzhit-v-nizhnem-tagile-v-novyy-god"><div class="ct-image"><img width="84" height="47" class="attachment card image" src="/attachments/0c8a6b6c2987530a7ed5fabdfcdab05a2e8780e8/store/crop/-1/875/4139/2325/a22c9d34cd33993a564300a96a1803ea5f7ed634395c64a4c9e496ba6d97/fireworks-man-creative-photography-night-sunset-1426185-pxhere.com.jpg" /></div><div class="ct-title">10 способов выжить в Нижнем Тагиле в Новый год</div></a></div></div><div class="read-also-component __yellow-bg __border-top"><div class="ct-main-title">Читайте также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="teaser1_destop_readalso1" href="https://newizv.ru/news/economy/14-12-2018/potop-bez-koshmara-chto-obeschaet-nam-novyy-zakon-o-strahovanii-zhilya"><div class="ct-image"><img width="84" height="47" class="attachment through_teaser_block top_image" src="/attachments/7f84f01ca45b826d831c40fb56ece88a5b797873/store/fill/84/47/e4b461ce31bcd0abc9609f19151168db05019992322758bf67fb4dcaf46b/1-%D1%81%D1%82%D1%80%D0%B0%D1%85.jpg" /></div><div class="ct-title">Потоп без кошмара: что обещает нам новый закон о страховании жилья</div></a><a class="ct-item metrika-goal-component" data-goal="teaser1_destop_readalso2" href="https://newizv.ru/news/economy/29-10-2018/lichnyy-opyt-skolko-na-samom-dele-stoit-kurinoe-myaso"><div class="ct-image"><img width="84" height="47" class="attachment through_teaser_block mid_image" src="/attachments/63f45dbb4dfbf34298c6438cd080d33f43098efb/store/fill/84/47/7fe7991f64446808ebab2be8fcdce56011f0424e1ee14ed62ef23b982d1b/224.jpg" /></div><div class="ct-title">Сколько на самом деле стоит куриное мясо?</div></a><a class="ct-item metrika-goal-component __last" data-goal="teaser1_destop_readalso3" href="https://inkazan.ru/news/economy/30-10-2018/kreml-v-kurse-situatsii-na-rynke-benzina-peskov"><div class="ct-image"><img width="84" height="47" class="attachment through_teaser_block bottom_image" src="/attachments/64d46be3557dd9c8bb932f651aacd2418c9eb679/store/fill/84/47/22b812b592d9d9e0bbc5745a1f93564287bb64517bbdbfa059900916737f/225.jpg" /></div><div class="ct-title">Кремль в курсе ситуации на рынке бензина</div></a></div></div><div class="smi2-widget-elem"><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="redtram-elem" data-type="lentainform" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"><div><div class="clearfix" style="padding: 15px 20px 0 20px; margin-bottom: -15px;"> <div class="ct-main-title" style="float:left;width:9%;font-weight: 700;line-height: 1.06;color: #16325c;">Популярное</div> <div class="my-widget-anchor" style="float:left; width:87.5%;" data-cid="ad0a4533c1c4745e4a7baa3f60fbe3a4"></div></div></div><script> window.myWidgetInit = {useDomReady: false}; (function(d, s, id) { var js, t = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://likemore-go.imgsmail.ru/widget.js"; t.parentNode.insertBefore(js, t); }(document, "script", "my-widget-script"));</script></script></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/society/03-01-2019/kommunalnye-sluzhby-nizhnego-tagila-rabotayut-bez-novogodnih-kanikul",
      page_url_canonical: "https://tagilcity.ru/news/society/03-01-2019/kommunalnye-sluzhby-nizhnego-tagila-rabotayut-bez-novogodnih-kanikul",
      page_title: "Коммунальные службы Нижнего Тагила работают без новогодних каникул",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Юлия Степанова"],
      article_categories: ["ОБЩЕСТВО"],
      article_subcategories: ["НИЖНИЙ ТАГИЛ"],
      article_type: "Новость",
      article_publication_date: "Thu, 03 Jan 2019 07:00:00 GMT"});</script>
    </div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://tagilcity.ru/news/society/03-01-2019/kommunalnye-sluzhby-nizhnego-tagila-rabotayut-bez-novogodnih-kanikul"
        },
        "headline": "Коммунальные службы Нижнего Тагила работают без новогодних каникул",
        "image": [
          "https://tagilcity.ru/attachments/f5cc3fecdd10a7454f36d2468fad4a891293d253/store/crop/-1/118/721/405/8239e7d245dab8788881486442af165b24ea3fb60866ad696e7735cd653f/uOzosqQlZFI.jpg"
         ],
        "datePublished": "Thu, 03 Jan 2019 10:00:00 +0300",
        "dateModified": "Thu, 03 Jan 2019 10:00:00 +0300",
        "author": {
          "@type": "Organization",
          "name": "TagilCity.ru"
        },
         "publisher": {
          "@type": "Organization",
          "name": "TagilCity.ru",
          "logo": {
            "@type": "ImageObject",
            "url": "https://tagilcity.ru/images/tagilcity-ru/site_logo_main.png"
          }
        },
        "description": "С первых дней нового года коммунальные службы Нижнего Тагила трудятся в ежедневном режиме. Борьба с мусором и снегом – основные направления работы в новогодние выходные."
      }
      </script>
    <!--Start of UniSender PopUp Form script-->
  <script type="text/javascript" src="//popup-static.unisender.com/service/loader.js?c=5067"
  id="unisender-popup-forms"></script>
<!--End of UniSender PopUp Form script--></body></html>