<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true,
&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="" name="yandex-verification" /><meta content="Магазин торговой сети «Магнит», расположенный по адресу Первомайская, 27 в Нижнем Тагиле, осуществляет утилизацию мусора, в том числе просроченной продукции, в нарушение санитарных норм. Благодаря этому место облюбовали лица без определённого места жительства. | Информационное агентство TagilCity.ru" name="description" /><meta content="https://m.tagilcity.ru/news/society/10-09-2018/magnit-v-nizhnem-tagile-mozhet-poluchit-shtraf-za-bak-bez-kryshki-i-kapelly-bomzhey" name="mobile_version_path" /><meta content="Юлия Степанова" name="mediator_author" /><meta content="Нижний Тагил" name="mediator_theme" /><meta content="Общество" name="mediator_theme" /><meta content="1678974" name="mediator" /><meta content="2018-09-10T09:54:46+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="«Магнит» в Нижнем Тагиле может получить штраф за бак без крышки и «капеллы бомжей»"></meta><meta property="og:description" content="Магазин торговой сети «Магнит», расположенный по адресу Первомайская, 27 в Нижнем Тагиле, осуществляет утилизацию мусора, в том числе просроченной продукции, в нарушение санитарных норм. Благодаря этому место облюбовали лица без определённого места жительства."></meta><meta property="og:url" content="https://tagilcity.ru/news/society/10-09-2018/magnit-v-nizhnem-tagile-mozhet-poluchit-shtraf-za-bak-bez-kryshki-i-kapelly-bomzhey"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/3ca6540692538f08e0ad4f235345ba4b99d4c8b9/store/crop/0/20/819/460/6c215711c242d410ccf2f461c27a913b25c36efd8edee97ce2f5ba716354/GwC8_ynLsuQ.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/3ca6540692538f08e0ad4f235345ba4b99d4c8b9/store/crop/0/20/819/460/6c215711c242d410ccf2f461c27a913b25c36efd8edee97ce2f5ba716354/GwC8_ynLsuQ.jpg"></meta><meta property="og:image" content="https://tagilcity.ru/attachments/3ca6540692538f08e0ad4f235345ba4b99d4c8b9/store/crop/0/20/819/460/6c215711c242d410ccf2f461c27a913b25c36efd8edee97ce2f5ba716354/GwC8_ynLsuQ.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/3ca6540692538f08e0ad4f235345ba4b99d4c8b9/store/crop/0/20/819/460/6c215711c242d410ccf2f461c27a913b25c36efd8edee97ce2f5ba716354/GwC8_ynLsuQ.jpg"></meta><link href="/attachments/8eebfd4b389ad651bb5e1203ebccb54efdd03880/store/ea6a26a5641a3e59246473262004e7c8bb977c7d2b6885ef456dc27a535b/32.png" rel="icon" /><link href="/attachments/3a3d94262e4b49b707454e2e4dad0d981dd4a156/store/f388638449d44e53c63cf9e100e464f22f826d34459a720729e73ec1999b/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/b8ecd97f30d232225b589115a05b71f684ea1318/store/1d8319ca699fc4901d0f23c6513e9b2d74aa9eb78b661ffed5dbae0a3384/144.png" name="msapplication-TileImage" /><title>«Магнит» в Нижнем Тагиле может получить штраф за бак без крышки и «капеллы бомжей» | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_4375ba/app-17d534e189.css" /><script src="/assets/desktop/app-2f891c69dc95f9e9fd03cabcadcca2889ed454e687a2a31a2e00164b46c748a7.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-488505f7acb73e0c46a6.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="gqQvVLv4TmyG7bzo+2iUZyQnArK7oD2EOI7NZceSGP0cPm49bamsyQNBensCN6Us3wTD2jmFvOSvLuhULrdoLA==" /></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 3px"><img class="regular" src="/attachments/781e10406bd10d8aaf4a79490be67798428f3b08/store/8f1c78bb052ae07d0c163f5d4f28002cf975278848feff4e5ef838f191cc/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/ba4c0b627b46f17db5487215738be666e099f4a7/store/d03315ba436d972133f568a69acf7c8172d20ef2d8aaa8f6400cac86dd10/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/story/analytika">Аналитика</a></div><div class="item"><a href="/article/tilda/">Обзоры</a></div><div class="item"><a href="/story/cards">Карточки</a></div><div class="item"><a href="/story/rassledovanie">Расследования</a></div><div class="item"><a href="/story/interview">Интервью</a></div><div class="item"><a href="/story/medialunch">Медиаланч</a></div><div class="item"><a href="/comment/">Мнения</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://tagilcity.ru/article/tilda/15-08-2018/doma-horosho">#домахорошо</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">«Магнит» в Нижнем Тагиле может получить штраф за бак без крышки и «капеллы бомжей»</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1678974/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1678974/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1678974/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/ekaterinburg">Екатеринбург</a><a href="/story/prigorod">Пригород</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="tvaqH7UBKv0WJrjeyvi3PbVgRwf3PbU4wNBkc5uO8AMobOt2Y1DIWJOKfk0zp4Z2TkOGb3UYNFhXcEFCcquA0g==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="yandex-metrika-component" data-ids="[21668887]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="media-scope-component"></div><div class="liveinternet-component"></div><div style="height: 0; overflow: hidden;"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="«Магнит» в Нижнем Тагиле может получить штраф за бак без крышки и «капеллы бомжей» | Информационное агентство TagilCity.ru" data-url="/news/society/10-09-2018/magnit-v-nizhnem-tagile-mozhet-poluchit-shtraf-za-bak-bez-kryshki-i-kapelly-bomzhey"><a class="article-page-slider-next-mat" href="/news/society/10-09-2018/magnit-v-nizhnem-tagile-mozhet-poluchit-shtraf-za-bak-bez-kryshki-i-kapelly-bomzhey?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1678974"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/3ca6540692538f08e0ad4f235345ba4b99d4c8b9/store/crop/0/20/819/460/6c215711c242d410ccf2f461c27a913b25c36efd8edee97ce2f5ba716354/GwC8_ynLsuQ.jpg" alt="Gwc8 ynlsuq" /><div class="cm-gradient-block"><h1 class="ct-title"><b>«Магнит» в Нижнем Тагиле может получить штраф за бак без крышки и «капеллы бомжей»</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;11:54</span><a href="/news/society">Общество</a><span></span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1678974/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1678974" data-mediator-authors="[&quot;Юлия Степанова&quot;]" data-mediator-published-time="2018-09-10T09:54:46+03:00" data-mediator-themes="[&quot;Нижний Тагил&quot;, &quot;Общество&quot;]"><h2 class="cm-par-large">Магазин торговой сети «Магнит», расположенный по адресу Первомайская, 27 в Нижнем Тагиле, осуществляет утилизацию мусора, в том числе просроченной продукции, в нарушение санитарных норм. Благодаря этому место облюбовали лица без определённого места жительства.</h2><div data-io-article-url="https://tagilcity.ru/news/society/10-09-2018/magnit-v-nizhnem-tagile-mozhet-poluchit-shtraf-za-bak-bez-kryshki-i-kapelly-bomzhey"><div class="cm-par-medium wysiwyg-component"><p>С момента публикации о том, что <a href="https://tagilcity.ru/articles/1675986/customer_preview">по этому адресу собираются «целые капеллы» бомжей</a>, местные жители сообщали о фактах незаконной утилизации мусора.</p></div><div class="cm-par-medium wysiwyg-component"> <p class="quote mceNonEditable"><span class="quote-text">Сама лично видела утром, как продавцы вывозили тележки с просроченной продукцией и кричали им «Идите помогите». Бомж прибежал увёз одну тележку, а продавец вслед ему: «Не забудь привезти обратно». У них, кажется, там уже все слаженно,</span><span class="quote-source">сообщила Мария Пугач в соцсетях.</span></p></div><div class="media-block-component __gallery gallery-component"><div class="ct-gallery" data-allowfullscreen="native" data-arrows="true" data-nav="thumbs" data-ratio="16/9" data-thumbheight="68" data-thumbwidth="120" data-width="640"><a data-full="/attachments/8780a03caafd68abc33e2775c1a01a8285415df4/store/crop/0/0/1024/768/60/4c39f230ec6b56a3227106351919a595da398e1b2494edd8cf8ac68825e2/FtwnEyBJX9w.jpg" data-title="" href="/attachments/8780a03caafd68abc33e2775c1a01a8285415df4/store/crop/0/0/1024/768/60/4c39f230ec6b56a3227106351919a595da398e1b2494edd8cf8ac68825e2/FtwnEyBJX9w.jpg"><img correct_width="true" width="90" height="68" class="attachment plate image" src="/attachments/8780a03caafd68abc33e2775c1a01a8285415df4/store/crop/0/0/1024/768/60/4c39f230ec6b56a3227106351919a595da398e1b2494edd8cf8ac68825e2/FtwnEyBJX9w.jpg" /></a><a data-full="/attachments/acbd01c02d570238cac1f651ee057b1bc43c6520/store/crop/0/0/1024/559/60/7df84f0dfa64a3e20f2e9869cf92345861e7978ec2a309f8d4a7a8e02299/%D0%9F%D0%B5%D1%80%D0%B2%D0%BE%D0%BC%D0%B0%D0%B9%D1%81%D0%BA%D0%B0%D1%8F.jpg" data-title="" href="/attachments/acbd01c02d570238cac1f651ee057b1bc43c6520/store/crop/0/0/1024/559/60/7df84f0dfa64a3e20f2e9869cf92345861e7978ec2a309f8d4a7a8e02299/%D0%9F%D0%B5%D1%80%D0%B2%D0%BE%D0%BC%D0%B0%D0%B9%D1%81%D0%BA%D0%B0%D1%8F.jpg"><img correct_width="true" width="124" height="68" class="attachment plate image" src="/attachments/acbd01c02d570238cac1f651ee057b1bc43c6520/store/crop/0/0/1024/559/60/7df84f0dfa64a3e20f2e9869cf92345861e7978ec2a309f8d4a7a8e02299/%D0%9F%D0%B5%D1%80%D0%B2%D0%BE%D0%BC%D0%B0%D0%B9%D1%81%D0%BA%D0%B0%D1%8F.jpg" /></a><a data-full="/attachments/71100f5646d22c551c5a72824fadb92de8ab04b6/store/crop/0/0/1024/599/60/531c47cc06cb12f5e79d84d4fe0e63ae89524cc9612ef4961814e46c2646/QcstE-KQvA0.jpg" data-title="" href="/attachments/71100f5646d22c551c5a72824fadb92de8ab04b6/store/crop/0/0/1024/599/60/531c47cc06cb12f5e79d84d4fe0e63ae89524cc9612ef4961814e46c2646/QcstE-KQvA0.jpg"><img correct_width="true" width="116" height="68" class="attachment plate image" src="/attachments/71100f5646d22c551c5a72824fadb92de8ab04b6/store/crop/0/0/1024/599/60/531c47cc06cb12f5e79d84d4fe0e63ae89524cc9612ef4961814e46c2646/QcstE-KQvA0.jpg" /></a><a data-full="/attachments/725f04b2c8e3a4edb87aa0246648c5771fbbd233/store/crop/0/0/1024/578/60/9b6bb6cc2a3fe24d68e5e7b8616e4e8621202dac16a46745ed5581cebe06/GwC8_ynLsuQ.jpg" data-title="" href="/attachments/725f04b2c8e3a4edb87aa0246648c5771fbbd233/store/crop/0/0/1024/578/60/9b6bb6cc2a3fe24d68e5e7b8616e4e8621202dac16a46745ed5581cebe06/GwC8_ynLsuQ.jpg"><img correct_width="true" width="120" height="68" class="attachment plate image" src="/attachments/725f04b2c8e3a4edb87aa0246648c5771fbbd233/store/crop/0/0/1024/578/60/9b6bb6cc2a3fe24d68e5e7b8616e4e8621202dac16a46745ed5581cebe06/GwC8_ynLsuQ.jpg" /></a></div><div class="ct-meta-info clear"><div class="share-popups-component" data-no-google="true" data-share-url="http://tagilcity.ru/desktop/mockups/share_url?description=%D0%9C%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD+%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%BE%D0%B9+%D1%81%D0%B5%D1%82%D0%B8+%C2%AB%D0%9C%D0%B0%D0%B3%D0%BD%D0%B8%D1%82%C2%BB%2C+%D1%80%D0%B0%D1%81%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%BF%D0%BE+%D0%B0%D0%B4%D1%80%D0%B5%D1%81%D1%83+%D0%9F%D0%B5%D1%80%D0%B2%D0%BE%D0%BC%D0%B0%D0%B9%D1%81%D0%BA%D0%B0%D1%8F%2C+27+%D0%B2+%D0%9D%D0%B8%D0%B6%D0%BD%D0%B5%D0%BC+%D0%A2%D0%B0%D0%B3%D0%B8%D0%BB%D0%B5%2C+%D0%BE%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BB%D1%8F%D0%B5%D1%82+%D1%83%D1%82%D0%B8%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8E+%D0%BC%D1%83%D1%81%D0%BE%D1%80%D0%B0%2C+%D0%B2+%D1%82%D0%BE%D0%BC+%D1%87%D0%B8%D1%81%D0%BB%D0%B5+%D0%BF%D1%80%D0%BE%D1%81%D1%80%D0%BE%D1%87%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%86%D0%B8%D0%B8%2C+%D0%B2+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B5+%D1%81%D0%B0%D0%BD%D0%B8%D1%82%D0%B0%D1%80%D0%BD%D1%8B%D1%85+%D0%BD%D0%BE%D1%80%D0%BC.+%D0%91%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F+%D1%8D%D1%82%D0%BE%D0%BC%D1%83+%D0%BC%D0%B5%D1%81%D1%82%D0%BE+%D0%BE%D0%B1%D0%BB%D1%8E%D0%B1%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8+%D0%BB%D0%B8%D1%86%D0%B0+%D0%B1%D0%B5%D0%B7+%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D1%91%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BC%D0%B5%D1%81%D1%82%D0%B0+%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0.&amp;image=https%3A%2F%2Ftagilcity.ru%2Fattachments%2F5744d8acfab0ebbfa296ecb616b8254a4d220b3c%2Fstore%2Fcrop%2F0%2F0%2F1024%2F768%2F4c39f230ec6b56a3227106351919a595da398e1b2494edd8cf8ac68825e2%2FFtwnEyBJX9w.jpg&amp;title=%C2%AB%D0%9C%D0%B0%D0%B3%D0%BD%D0%B8%D1%82%C2%BB+%D0%B2+%D0%9D%D0%B8%D0%B6%D0%BD%D0%B5%D0%BC+%D0%A2%D0%B0%D0%B3%D0%B8%D0%BB%D0%B5+%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D1%82%D1%8C+%D1%88%D1%82%D1%80%D0%B0%D1%84+%D0%B7%D0%B0+%D0%B1%D0%B0%D0%BA+%D0%B1%D0%B5%D0%B7+%D0%BA%D1%80%D1%8B%D1%88%D0%BA%D0%B8+%D0%B8+%C2%AB%D0%BA%D0%B0%D0%BF%D0%B5%D0%BB%D0%BB%D1%8B+%D0%B1%D0%BE%D0%BC%D0%B6%D0%B5%D0%B9%C2%BB&amp;url=https%3A%2F%2Ftagilcity.ru%2Fnews%2Fsociety%2F10-09-2018%2Fmagnit-v-nizhnem-tagile-mozhet-poluchit-shtraf-za-bak-bez-kryshki-i-kapelly-bomzhey"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od"><span></span></div><div class="ct-s3-item ct-sp-link __google"><span></span></div></div></div></div></div><div class="ct-text-block"><div class="ct-text-title"></div><div class="ct-text-small"></div></div></div></div><div class="cm-par-medium wysiwyg-component"> <p class="quote mceNonEditable"><span class="quote-text">С балкона видела, как в 8:30 вывезли две телеги еды. А бомжей там уже много. А раньше ещё и бабушки приходили. Полиция приезжает каждый день, но меры не принимает! </span><span class="quote-source">поделилась Бажена Чулкова в группе TagilCity.ru.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p>Местная жительница Галина также не раз видела эту картину: три женщины и один мужчина каждый день в разное время стоят у магазина в ожидании новой порции «просрочки».</p></div><div class="cm-par-medium wysiwyg-component"> <p class="quote mceNonEditable"><span class="quote-text">Да, правда, они выходят и ждут, когда вынесут коробки. А потом уходят к себе к помойке, </span><span class="quote-source">поделилась женщина в разговоре с TagilCity.ru.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p>Товаровед магазина «Магнит» на Первомайской, 27 заверил, что утилизация мусора, в том числе и просрочки, ведётся в специально отведённый контейнер на придомовой мусорке.</p></div><div class="cm-par-medium wysiwyg-component"> <p class="quote mceNonEditable"><span class="quote-text">Я выношу мусор в наш специальный контейнер, дальнейшая его судьба мне неизвестна. То, что тут ошиваются бомжи и ждут еду, – мы не виноваты, так сложилось. У нас нет отдельной машины, которая бы забирала мусор, поэтому мы выбрасываем мусор на общую свалку. Раньше я работал в более крупном магазине, там да – приезжала мусорная машина и забирала ненужный товар. А сейчас не предусмотрено. Полиция приезжает, но по сути, что они могут им сделать? Закрыть? Но тогда ведь этих лиц придётся еще и содержать, </span><span class="quote-source">поделился сотрудник магазина в разговоре с TagilCity.ru.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p>Представитель «Магнита» заверил, что у многих магазинов торговых сетей собираются такие граждане в надежде поживиться. В Роспотребнадзоре по этому поводу есть однозначное мнение.</p></div><div class="cm-par-medium wysiwyg-component"> <p class="quote mceNonEditable"><span class="quote-text">Здесь такая же аналогичная ситуация, как на Краснознамённой, 45. Они пользуются контейнерной площадкой жителей, она расположена на дворовой территории. У них специальный контейнер должен быть с крышкой, чтобы пресечь попадание продуктов питания с истекшим сроком годности к людям. Не должно быть никакого несанкционированного доступа. Видимо, уроков им мало. Они способствуют тому, что нарушается нормы санитарного законодательства. Сейчас в основном идут контейнеры зелёные с крышкой. Я не знаю, почему тут его нет. Видимо, нет условий, </span><span class="quote-source">сообщили в беседе с TagilCity.ru представители Роспотребнадзора в Нижнем Тагиле.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p>В Роспотребнадзоре заверили, что они проведут проверку после официального запроса или освещения проблемы в СМИ.</p></div></div><span class="cm-blue-text __large">Сюжеты:
<a href=/story/nizhniy-tagil>Нижний Тагил</a></span><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/health/24-08-2018/magnit-v-nizhnem-tagile-mozhet-poluchit-shtraf-do-250-000-rubley-za-narusheniya">«Магнит» в Нижнем Тагиле может получить штраф  до 250 000 рублей за нарушения </a></div><div class="elem"><a href="/news/society/05-09-2018/sobirayutsya-tselymi-kapellami-gruppa-bomzhey-na-pervomayskoy-27-bespokoit-tagilchan">«Собираются целыми капеллами»: группа бомжей на Первомайской, 27 беспокоит тагильчан</a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/83831">Первомайская</a><a class="cm-button __small __inline-block" href="/articles/tag/84141">торговые сети</a><a class="cm-button __small __inline-block" href="/articles/tag/84370">свалки</a><a class="cm-button __small __inline-block" href="/articles/tag/85336">Магнит</a><a class="cm-button __small __inline-block" href="/articles/tag/87110">бомжи</a><a class="cm-button __small __inline-block" href="/articles/tag/92428">Нижний Тагил</a></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/10-09-2018/magnit-v-nizhnem-tagile-mozhet-poluchit-shtraf-za-bak-bez-kryshki-i-kapelly-bomzhey/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1678974/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1678974/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1678974/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1678974"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5b34b9669762b685308b47b0",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1678974"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/health/03-09-2018/5-mln-rubley-vydeleny-na-proekt-reabilitatsii-chernoistochinskogo-vodohranilischa"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/cc830bc91c8917efff9da1b4fd38acd5d541d853/store/fill/84/47/49da2ea22a9324476cb275f84fc66eb07bc68ca41c8be09bcb8ff231077d/image.jpg" /></div><div class="ct-title">5 млн рублей выделены на проект реабилитации Черноисточинского водохранилища</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/article/tilda/02-09-2018/budni-v-nizhnem-tagile-shkolniki-logogrify-i-sport"><div class="ct-image"><img width="84" height="47" class="attachment tilda_article image" src="/attachments/b6fa9134df3a013914ae234bca6d2e4b5e825b33/store/fill/84/47/ef919205c943a3ea01019e0402b60cee361129b77123d944a05fca4fb372/children-89131.jpg%21d.jpg" /></div><div class="ct-title">Будни в Нижнем Тагиле: школьники, логогрифы и спорт</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/cards/03-09-2018/uchitsya-dobret-zdorovet-itogi-nedeli-v-nizhnem-tagile"><div class="ct-image"><img width="84" height="47" class="attachment card image" src="/attachments/0b00f4720bb747d614f160dc0de2b30d60136f81/store/fill/84/47/9249efb1491ec979e248b12e694b9ca74cf41cf5e42630155341a149022d/26739170.jpg" /></div><div class="ct-title">Учиться, добреть, здороветь: итоги недели в Нижнем Тагиле</div></a></div></div><div class="smi2-widget-elem"><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="redtram-elem" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"></script></div><div style="margin-left:-15px;margin-right:-15px;"><iframe src="//mg.lentainform.com/mghtml/framehtml/c/t/a/tagilcity.ru.10061.html" width="100%" height="110" frameborder="0"></iframe> </div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/society/10-09-2018/magnit-v-nizhnem-tagile-mozhet-poluchit-shtraf-za-bak-bez-kryshki-i-kapelly-bomzhey",
      page_url_canonical: "https://tagilcity.ru/news/society/10-09-2018/magnit-v-nizhnem-tagile-mozhet-poluchit-shtraf-za-bak-bez-kryshki-i-kapelly-bomzhey",
      page_title: "«Магнит» в Нижнем Тагиле может получить штраф за бак без крышки и «капеллы бомжей»",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Юлия Степанова"],
      article_categories: ["ОБЩЕСТВО"],
      article_subcategories: ["НИЖНИЙ ТАГИЛ"],
      article_type: "Новость",
      article_publication_date: "Mon, 10 Sep 2018 06:54:46 GMT"});</script>
    </div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script><!--Start of UniSender PopUp Form script-->
  <script type="text/javascript" src="//popup-static.unisender.com/service/loader.js?c=5067"
  id="unisender-popup-forms"></script>
<!--End of UniSender PopUp Form script--></body></html>