<!doctype html>
<html data-n-head-ssr class="desktop" lang="ru" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D,%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Мужчина во время потасовки ударил битой в живот беременную женщину в Нижнем Тагиле</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://tagilcity.ru/news/incident/18-05-2021/muzhchina-vo-vremya-potasovki-udaril-bitoy-v-zhivot-beremennuyu-zhenschinu-v-nizhnem-tagile"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="tagilcity.ru"><meta data-n-head="ssr" name="google-site-verification" content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo"><meta data-n-head="ssr" name="yandex-verification" content="fe7a2416f059b9d4"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="Потасовка между тремя мужчинами и беременной женщиной случилась в Нижнем Тагиле. В результате драки женщину ударили битой в живот. | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Мужчина во время потасовки ударил битой в живот беременную женщину в Нижнем Тагиле"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Потасовка между тремя мужчинами и беременной женщиной случилась в Нижнем Тагиле. В результате драки женщину ударили битой в живот. | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://tagilcity.ru/attachments/4e8b7d561daf4195bfcc734d21405bd48680434a/store/fill/1200/630/b5e7873ad17ab479a2d802ba8fd34bfad8f410c918e8383aff3a27aa4aca/b5e7873ad17ab479a2d802ba8fd34bfad8f410c918e8383aff3a27aa4aca.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://tagilcity.ru/news/incident/18-05-2021/muzhchina-vo-vremya-potasovki-udaril-bitoy-v-zhivot-beremennuyu-zhenschinu-v-nizhnem-tagile"><link data-n-head="ssr" rel="amphtml" href="https://tagilcity.ru/news/incident/18-05-2021/muzhchina-vo-vremya-potasovki-udaril-bitoy-v-zhivot-beremennuyu-zhenschinu-v-nizhnem-tagile?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #4375ba</style><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/header-bidding.js" async></script><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-n-head="ssr" src="https://yastatic.net/share2/share.js"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","segmento":"1465774","otm":"1535183","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_152992586448765315","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"otm","params":{"placementId":"9768"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_152992450400898899","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"otm","params":{"placementId":"9767"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_15299245755889439","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_tn-inpool","params":{"p1":"cejtv","p2":"gdnn"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9769"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_15299256727867218","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9770"}}]}],"timeout":1300}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"]}</script><script data-n-head="ssr" src="https://cdn.onthe.io/io.js/2T4FeEn74lK6" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://tagilcity.ru/news/incident/18-05-2021/muzhchina-vo-vremya-potasovki-udaril-bitoy-v-zhivot-beremennuyu-zhenschinu-v-nizhnem-tagile","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/incident/18-05-2021/muzhchina-vo-vremya-potasovki-udaril-bitoy-v-zhivot-beremennuyu-zhenschinu-v-nizhnem-tagile"},"headline":"Мужчина во время потасовки ударил битой в живот беременную женщину в Нижнем Тагиле","genre":"Происшествия","url":"https://tagilcity.ru/news/incident/18-05-2021/muzhchina-vo-vremya-potasovki-udaril-bitoy-v-zhivot-beremennuyu-zhenschinu-v-nizhnem-tagile","description":"Потасовка между тремя мужчинами и беременной женщиной случилась в Нижнем Тагиле. В результате драки женщину ударили битой в живот.","text":"Инцидент случился 15 мая на Привокзальной площади. Драку на видео сняли очевидцы происходящего. Конфликт завязался после того, как мужчина, находясь в состоянии алкогольного опьянения, начал оскорблять 15-летнюю девочку и ее друга. В результате за школьницу заступился отчим, который приехал на место происшествия после ее звонка. По словам очевидцев, во время драки один из мужчин несколько раз ударил битой беременную девушку, сообщается в группе «Инцидент Нижний Тагил» во «Вконтакте». Отчим школьницы также рассказал свою версию случившегося. По словам мужчины, ему позвонила падчерица и попросила приехать, поскольку к ней и ее другу пристает незнакомый гражданин. Когда тагильчанин приехал, он увидел, что неподалеку сидит компания мужчин, которая распивает алкогольные напитки. В результате у тагильчанина завязалась словесная перепалка с обидчиком школьницы, которая переросла в драку. Беременную женщину просили отойти, ее никто не хотел трогать. Она сама вцепилась, начала кидаться, ее убирали,подчеркнул свердловчанин. Он отметил, что агрессор угрожал школьникам. Он говорил, что надругается над мальчиком и вырвет у него из уха сережку. TagilCity.ru сообщили в пресс-службе МУ МВД «Нижнетагильское», что по данному факту в отделе полиции № 18 была организована проверка, в ходе которой будут установлены участники и обстоятельства конфликта. Граждане, записавшие видеообращение, могут сами обратиться в полицию и дать объяснение по факту случившегося,отметили в ведомстве. Напомним, 7 мая на Вагонке в Нижнем Тагиле произошла массовая драка с летальным исходом. Там поругались бывшие сослуживцы. Погибший 34-летний Андрей являлся экс-бойцом 12-го отряда спецназа Нижнего Тагила. ","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["Нижний Тагил","беременность","массовая драка","драка","железнодорожный вокзал"],"image":["https://tagilcity.ru/attachments/aaeab4908c304a3bfebfa6da04f15b65b79ce246/store/fill/1200/675/b5e7873ad17ab479a2d802ba8fd34bfad8f410c918e8383aff3a27aa4aca/b5e7873ad17ab479a2d802ba8fd34bfad8f410c918e8383aff3a27aa4aca.jpg"],"datePublished":"2021-05-18T19:00:47+03:00","dateModified":"2021-05-18T19:00:47+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Происшествия","item":{"name":"Происшествия","@id":"/news/incident"}}]}]</script><link rel="preload" href="/_nuxt/77e690a.js" as="script"><link rel="preload" href="/_nuxt/d70bc0b.js" as="script"><link rel="preload" href="/_nuxt/0bd0a0c.js" as="script"><link rel="preload" href="/_nuxt/7f896c3.js" as="script"><link rel="preload" href="/_nuxt/478ffaf.js" as="script"><link rel="preload" href="/_nuxt/d61b627.js" as="script"><link rel="preload" href="/_nuxt/020c92a.js" as="script"><link rel="preload" href="/_nuxt/c06b49e.js" as="script"><link rel="preload" href="/_nuxt/26de0b5.js" as="script"><link rel="preload" href="/_nuxt/a0c78e3.js" as="script"><link rel="preload" href="/_nuxt/5229ff1.js" as="script"><link rel="preload" href="/_nuxt/89a5ddf.js" as="script"><link rel="preload" href="/_nuxt/26ae63f.js" as="script"><link rel="preload" href="/_nuxt/7cc1dbb.js" as="script"><style data-vue-ssr-id="51540db4:0 e88e68ba:0 1c5fa4b6:0 947aecac:0 3fd942b4:0 97897c6a:0 61a223c0:0 0ee887e8:0 aa130c2c:0 3ab15dd2:0 5872c129:0 5de24e7c:0 036327e6:0 c3c1873c:0 e698e178:0 57673d12:0 5473d915:0 c27a9348:0 4706eda5:0 0ba9d776:0 62aebd26:0 5844cab5:0 84a15746:0 3eae006a:0 0983a6cc:0 15b33a8e:0 8d0f6876:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-v-2ea249b7><!----><!----><!----><!----><div class="topline" data-v-f18429ea data-v-2ea249b7><div class="container" data-v-f18429ea><!----><div class="logo-menu" data-v-f18429ea><!----><a href="/" class="logo nuxt-link-active" data-v-f18429ea><img src="https://tagilcity.ru/attachments/f9d9f03c749c2b08cd979ffee5d8dd49c8cdd0ca/store/645cce4c2af22479cfe048b6bbe215e0a887579d99b5164c119905e04f3c/site_logo_main.svg" alt="TagilCity.ru" data-v-f18429ea></a><div class="menu-trigger" data-v-f18429ea></div></div><!----><!----><!----><h1 class="small-title" data-v-f18429ea>Мужчина во время потасовки ударил битой в живот беременную женщину в Нижнем Тагиле</h1><div class="search-trigger" data-v-f18429ea></div></div></div><div data-v-069a4540 data-v-2ea249b7><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-2ea249b7><div class="banner-top" data-v-88fa3832><div title="matter_900_90" id="adfox_152992586448765315" data-fetch-key="0" class="adfox-banner banner" data-v-88fa3832></div></div><div><!----><!----><section class="cols" data-v-34ad00d6><!----><div data-v-34ad00d6><div class="top" data-v-d12a94fe data-v-34ad00d6><div class="img-container" data-v-d12a94fe><!----><div class="bg-img" data-v-d12a94fe></div><img alt="Мужчина во время потасовки ударил битой в живот беременную женщину в Нижнем Тагиле" class="img" data-v-d12a94fe><div class="text" data-v-d12a94fe><div class="title" data-v-d12a94fe>Мужчина во время потасовки ударил битой в живот беременную женщину в Нижнем Тагиле</div><div class="meta" data-v-d12a94fe><span data-v-d12a94fe>Сегодня, 21:00</span><span data-v-d12a94fe>Происшествия</span><!----><span data-v-d12a94fe>Фото: 1mediainvest.ru</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-34ad00d6><div data-v-34ad00d6><div class="share" data-v-6c52be97 data-v-34ad00d6><div data-v-6c52be97></div><!----></div></div><div data-io-article-url="https://tagilcity.ru/news/incident/18-05-2021/muzhchina-vo-vremya-potasovki-udaril-bitoy-v-zhivot-beremennuyu-zhenschinu-v-nizhnem-tagile" data-v-34ad00d6><!----><div class="cm-subtitle" data-v-34ad00d6>Потасовка между тремя мужчинами и беременной женщиной случилась в Нижнем Тагиле. В результате драки женщину ударили битой в живот.</div><!----><!----><div class="content-blocks" data-v-34ad00d6><div><div class="paragraph" data-v-07d591b3><p>Инцидент случился 15 мая на Привокзальной площади. Драку на видео сняли очевидцы происходящего. Конфликт завязался после того, как мужчина, находясь в состоянии алкогольного опьянения, начал оскорблять 15-летнюю девочку и ее друга. В результате за школьницу заступился отчим, который приехал на место происшествия после ее звонка.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>По словам очевидцев, во время драки один из мужчин несколько раз ударил битой беременную девушку, сообщается в группе «Инцидент Нижний Тагил» во «Вконтакте».</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Отчим школьницы также рассказал свою версию случившегося. По словам мужчины, ему позвонила падчерица и попросила приехать, поскольку к ней и ее другу пристает незнакомый гражданин. Когда тагильчанин приехал, он увидел, что неподалеку сидит компания мужчин, которая распивает алкогольные напитки. В результате у тагильчанина завязалась словесная перепалка с обидчиком школьницы, которая переросла в драку.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p class="quote mceNonEditable"><span class="quote-text">Беременную женщину просили отойти, ее никто не хотел трогать. Она сама вцепилась, начала кидаться, ее убирали,</span><span class="quote-source">подчеркнул свердловчанин.</span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Он отметил, что агрессор угрожал школьникам. Он говорил, что надругается над мальчиком и вырвет у него из уха сережку.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>TagilCity.ru сообщили в пресс-службе МУ МВД «Нижнетагильское», что по данному факту в отделе полиции № 18 была организована проверка, в ходе которой будут установлены участники и обстоятельства конфликта.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p class="quote mceNonEditable"><span class="quote-text">Граждане, записавшие видеообращение, могут сами обратиться в полицию и дать объяснение по факту случившегося,</span><span class="quote-source">отметили в ведомстве.</span></p></div><!----></div><div><div class="video" data-v-67b7a1e1><div class="relative" data-v-67b7a1e1><img class="cover" data-v-67b7a1e1><div class="text" data-v-67b7a1e1></div><div class="play" data-v-67b7a1e1><svg viewBox="0 0 45 45" data-v-67b7a1e1><path d="M22.4860071,0 C10.087394,0 0,10.087394 0,22.4860071 C0,34.8846201 10.087394,44.9720141 22.4860071,44.9720141 C34.8846201,44.9720141 44.9720141,34.8846201 44.9720141,22.4860071 C44.9720141,10.087394 34.8846201,0 22.4860071,0 Z M16.8645053,33.7287721 L16.8645053,11.242924 L33.7290106,22.4857686 L16.8645053,33.7287721 Z" data-v-67b7a1e1></path></svg></div><!----><div class="iframe" style="display:none;" data-v-67b7a1e1><div data-v-67b7a1e1></div></div></div><div class="photo-text" data-v-457f0d50 data-v-67b7a1e1><!----><div class="source-author" data-v-457f0d50><span data-v-457f0d50>Видео:</span><span data-v-457f0d50></span><span data-v-457f0d50>группа &quot;Инцидент Нижний Тагил&quot; во &quot;Вконтакте&quot;</span></div></div></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Напомним, 7 мая на Вагонке в Нижнем Тагиле произошла массовая драка с летальным исходом. Там поругались бывшие сослуживцы. Погибший 34-летний Андрей являлся экс-бойцом 12-го отряда спецназа Нижнего Тагила.</p></div><!----></div><div><a href="https://tagilcity.ru/news/incident/13-05-2021/tagilchanin-spetsnazovets-obvinyaetsya-v-izbienii-do-smerti-druga-sosluzhivtsa-iz-za-dolga" class="teaser" data-v-1a749126><div class="img" data-v-1a749126></div><div class="text" data-v-1a749126><div class="blur" data-v-1a749126></div><div class="title" data-v-1a749126>Тагильчанин-спецназовец обвиняется в избиении до смерти друга-сослуживца из-за долга</div></div></a><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-34ad00d6><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Сюжеты:</div><a href="/story/exclusive" class="link" data-v-5d42f80f>Эксклюзив</a><a href="/story/nizhniy-tagil" class="link" data-v-5d42f80f>Нижний Тагил</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-34ad00d6><div id="vk-2384704" data-v-e1fd1e16></div></div><div data-v-88fa3832 data-v-34ad00d6><div title="before_related_matters" id="adfox_15299256727867218" data-fetch-key="1" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="matters" data-v-9750ab66 data-v-34ad00d6><div class="title" data-v-9750ab66>Материалы по теме:</div><div data-v-9750ab66><a href="/news/society/09-05-2021/udaril-golovoy-ob-okno-rodnye-tagilchanina-narkomana-obvinyayut-ego-v-izbienii-detey" class="link" data-v-9750ab66>«Ударил головой об окно»: родные тагильчанина-наркомана обвиняют его в избиении детей</a></div><div data-v-9750ab66><a href="/news/incident/13-05-2021/tagilchanin-spetsnazovets-obvinyaetsya-v-izbienii-do-smerti-druga-sosluzhivtsa-iz-za-dolga" class="link" data-v-9750ab66>Тагильчанин-спецназовец обвиняется в избиении до смерти друга-сослуживца из-за долга</a></div><div data-v-9750ab66><a href="/news/incident/21-04-2021/muzhchina-pogib-v-drake-iz-za-revnosti-v-nizhnem-tagile" class="link" data-v-9750ab66>Мужчина погиб в драке из-за ревности в Нижнем Тагиле</a></div></div><div class="tags" data-v-fd7e7b28 data-v-34ad00d6><a href="/articles/tag/83634" class="item" data-v-fd7e7b28>драка</a><a href="/articles/tag/83966" class="item" data-v-fd7e7b28>беременность</a><a href="/articles/tag/86913" class="item" data-v-fd7e7b28>массовая драка</a><a href="/articles/tag/88885" class="item" data-v-fd7e7b28>железнодорожный вокзал</a><a href="/articles/tag/92428" class="item" data-v-fd7e7b28>Нижний Тагил</a></div><div data-v-88fa3832 data-v-34ad00d6><div title="matter_before_sharing" class="html-banner banner" data-v-88fa3832></div></div><div class="typo" data-v-34ad00d6>Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="share" data-v-bc51d124 data-v-34ad00d6><div data-v-bc51d124></div><a href="/print?site_path=/news/incident/18-05-2021/muzhchina-vo-vremya-potasovki-udaril-bitoy-v-zhivot-beremennuyu-zhenschinu-v-nizhnem-tagile" target="_blank" class="ya-share2__item print" data-v-bc51d124></a><!----></div><!----></div></div></div><div data-v-0b94d789 data-v-34ad00d6><div data-v-88fa3832 data-v-0b94d789><div title="300_300_1" id="adfox_152992450400898899" data-fetch-key="2" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="sticky" data-v-88fa3832 data-v-0b94d789><div title="300_600" id="adfox_15299245755889439" data-fetch-key="3" class="adfox-banner banner" data-v-88fa3832></div></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><div class="inf"></div></div><div class="thru-banners" data-v-2ea249b7><div data-v-88fa3832><div title="fullscreen" id="adfox_152992498110866053" data-fetch-key="4" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="catfish" id="adfox_152992569942279602" data-fetch-key="5" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="in_head" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="end_body" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="geo_target" id="adfox_161916906181922501" data-fetch-key="6" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="age_target" id="adfox_161916926053366874" data-fetch-key="7" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="gender_target" id="adfox_161916924885556835" data-fetch-key="8" class="adfox-banner banner" data-v-88fa3832></div></div></div><div class="footer" data-v-13ae62ec data-v-2ea249b7><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/nashi-kontakty" class="link" data-v-555536bf>Контакты</a></div><div data-v-555536bf><a href="https://adv.tagilcity.ru/" class="link" data-v-555536bf>Реклама на сайте</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>Мы в социальных сетях</div><div class="items" data-v-555536bf><a href="https://vk.com/tagilcity_group" class="item vk_account" data-v-555536bf></a><!----><a href="https://t.me/tagilcityru" class="item telegram_account" data-v-555536bf></a><!----><a href="https://ok.ru/tagilcity" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/tagilcity/" class="item fb_account" data-v-555536bf></a><a href="https://twitter.com/tagilcity" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/tagilcity.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-13ae62ec><h2><span></span></h2> <p>Сетевое издание<span> </span><span>«TagilCity»</span>. <span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 23.11.2018 г. </span><a rel="noopener noreferrer" href="https://tagilcity.ru/images/tagilcity-ru/license.pdf" target="_blank">ЭЛ № ФС 77-74136</a>. Учредитель: ООО «ПремьерМедиаИнвест». Адрес: 105064, г. Москва, переулок Нижний Сусальный, дом 5, строение 15, пом. 1, комната 2. Главный редактор:<span> Логинова Александра Игоревна.</span><span> </span>Телефон редакции: 8 (499) 290-52-20 или +7 (3435) 499-334. Электронный адрес:<strong><span> </span></strong><a rel="noopener noreferrer" href="mailto:pressa@tagilcity.ru" target="_blank">pressa@tagilcity.ru</a><span> </span>или <span></span>ooopremmediainvest@gmail.com</p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?53.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн€"
alt="" border="0" width="88" height="31"/></a>
<!--/LiveInternet--></div><div class="informer" data-v-13ae62ec><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=21668887&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21668887/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.метрика" title="яндекс.метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="21668887" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-13ae62ec><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020728' alt='Топ-100' /></noscript></div><div class="informer" data-v-13ae62ec><a class="uweb" href="//www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img id="uralweb_img" src="//hc.uralweb.ru/hc/TagilCity?js=0" alt="Рейтинг UralWeb"/></a>
</div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/77e690a.js" defer></script><script src="/_nuxt/478ffaf.js" defer></script><script src="/_nuxt/d61b627.js" defer></script><script src="/_nuxt/020c92a.js" defer></script><script src="/_nuxt/c06b49e.js" defer></script><script src="/_nuxt/26de0b5.js" defer></script><script src="/_nuxt/a0c78e3.js" defer></script><script src="/_nuxt/5229ff1.js" defer></script><script src="/_nuxt/89a5ddf.js" defer></script><script src="/_nuxt/26ae63f.js" defer></script><script src="/_nuxt/7cc1dbb.js" defer></script><script src="/_nuxt/d70bc0b.js" defer></script><script src="/_nuxt/0bd0a0c.js" defer></script><script src="/_nuxt/7f896c3.js" defer></script>
  </body>
</html>
