<!doctype html>
<html data-n-head-ssr class="desktop" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D%7D">
  <head >
    <title>В Генпрокурору РФ поступила жалоба на работу полиции Екатеринбурга</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="tagilcity.ru"><meta data-n-head="ssr" name="google-site-verification" content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo"><meta data-n-head="ssr" name="yandex-verification" content="fe7a2416f059b9d4"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="В Генпрокуратуру России и заместителю начальника ГУ МВД России по Свердловской области Владимиру Миронову пришла жалоба на работу полиции. | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="В Генпрокурору РФ поступила жалоба на работу полиции Екатеринбурга"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="В Генпрокуратуру России и заместителю начальника ГУ МВД России по Свердловской области Владимиру Миронову пришла жалоба на работу полиции. | Информационное агентство TagilCity.ru"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://tagilcity.ru/attachments/c2ae356b4e6cab40dad105bb5a54fb1218d86599/store/fill/1200/630/0b867709a38f647679afa8930a161bfca6ab33557b096c363709e8b4ac9c/0b867709a38f647679afa8930a161bfca6ab33557b096c363709e8b4ac9c.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://tagilcity.ru/news/society/16-02-2021/v-genprokuroru-rf-postupila-zhaloba-na-rabotu-politsii-ekaterinburga"><link data-n-head="ssr" rel="amphtml" href="https://tagilcity.ru/news/society/16-02-2021/v-genprokuroru-rf-postupila-zhaloba-na-rabotu-politsii-ekaterinburga?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #4375ba</style><script data-n-head="ssr" src="https://yastatic.net/share2/share.js"></script><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/header-bidding.js" async></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","segmento":"1465774","otm":"1535183","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_152992586448765315","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"otm","params":{"placementId":"9768"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_152992450400898899","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"otm","params":{"placementId":"9767"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_15299245755889439","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_tn-inpool","params":{"p1":"cejtv","p2":"gdnn"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9769"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_15299256727867218","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9770"}}]}],"timeout":1300}</script><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"TagilCity.ru","url":"https://tagilcity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/tagilcity/","https://twitter.com/tagilcity"]}</script><script data-n-head="ssr" src="https://cdn.onthe.io/io.js/2T4FeEn74lK6" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://tagilcity.ru/news/society/16-02-2021/v-genprokuroru-rf-postupila-zhaloba-na-rabotu-politsii-ekaterinburga"},"headline":"В Генпрокурору РФ поступила жалоба на работу полиции Екатеринбурга","genre":"Общество","url":"https://tagilcity.ru/news/society/16-02-2021/v-genprokuroru-rf-postupila-zhaloba-na-rabotu-politsii-ekaterinburga","description":"В Генпрокуратуру России и заместителю начальника ГУ МВД России по Свердловской области Владимиру Миронову пришла жалоба на работу полиции в Екатеринбурге.","text":"Поводом для обращения стал отказ сотрудников правоохранительных органов отдела № 7 МВД России по Екатеринбургу возбуждать уголовное дело в отношении бывшего топ-менеджера компании «Форэс-Химия» Павла Русинова, который на данный момент возглавляет «Ника-Петротэк», сообщает Ура.ру. В обращении указано, что Русин общался с контрагентами и требовал у них вознаграждение за заключение и продление договоров поставки химических реагентов. Также приводится пример в виде перевода 2,5 миллиона рублей в 2013 году от «Ингридиент-фуд». В жалобе говорится, что Русинов, в связи со своим служебным положением, мог способствовать заключению договоров с поставщиками и «получать за эти действия вознаграждение». Данный состав преступления предусматривает статью УК РФ 204 «Коммерческий подкуп». В 2013 год в управление экономической безопасности и противодействия коррупции ГУ МВД России по Свердловской области было направлено заявление, но в 2020 году полицейские екатеринбургского отдела № 7 отказались возбуждать уголовное дело. Теперь компания хочет добиться отмены решения и полной проверки фактов. Также на сегодняшний день в областной прокуратуре проходит крупнейшая за последние десять лет проверка из Москвы. По сообщению источника, на Урал прибыла группа ревизоров из 36-45 человек, а одной из причин проверки является недостаточная эффективность в надзоре за расследованием преступлений. Напомним, 15 февраля стало известно, что сотрудники ФСБ и Генпрокуратуры прибыли в главк Свердловской области с незапланированной проверкой. ","author":{"@type":"Organization","name":"TagilCity.ru"},"about":["Свердловская область","проверка","жалоба","Екатеринбург"],"image":["https://tagilcity.ru/attachments/297ee1a120c0ff7ead67e2432b4a8de463754c94/store/fill/1200/675/0b867709a38f647679afa8930a161bfca6ab33557b096c363709e8b4ac9c/0b867709a38f647679afa8930a161bfca6ab33557b096c363709e8b4ac9c.jpg"],"datePublished":"2021-02-16T19:40:13+03:00","dateModified":"2021-02-16T19:40:13+03:00","publisher":{"@type":"Organization","name":"TagilCity.ru","logo":{"@type":"ImageObject","url":"https://tagilcity.ru/images/tagilcity-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://tagilcity.ru/news"}},{"@type":"ListItem","position":2,"name":"Общество","item":{"name":"Общество","@id":"/news/society"}}]}]</script><link rel="preload" href="/_nuxt/38d9285.js" as="script"><link rel="preload" href="/_nuxt/e638e08.js" as="script"><link rel="preload" href="/_nuxt/6077624.js" as="script"><link rel="preload" href="/_nuxt/3a06fcc.js" as="script"><link rel="preload" href="/_nuxt/fd447b8.js" as="script"><link rel="preload" href="/_nuxt/bbcd046.js" as="script"><link rel="preload" href="/_nuxt/7b0d069.js" as="script"><link rel="preload" href="/_nuxt/4e6c75d.js" as="script"><link rel="preload" href="/_nuxt/842a901.js" as="script"><link rel="preload" href="/_nuxt/9f04af3.js" as="script"><link rel="preload" href="/_nuxt/4ca3ab0.js" as="script"><link rel="preload" href="/_nuxt/4d079b5.js" as="script"><style data-vue-ssr-id="8b476138:0 ca3f803e:0 28c64e63:0 948c9a36:0 2d4175bd:0 5c0938cd:0 4cf35fa2:0 b03e796c:0 34ce70dc:0 7a31a787:0 76e0da2b:0 39e7423a:0 317c7402:0 263d4ab5:0 40a01797:0 324d819a:0 408abd27:0 72af04f8:0 91c68822:0 579c10f1:0 20928c9b:0 1bf4e04d:0 444d658a:0 0f370a10:0 73e820c7:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout" data-v-7ef459fa><!----><!----><!----><div class="topline" data-v-cecc8e1e data-v-7ef459fa><div class="container" data-v-cecc8e1e><!----><div class="logo-menu" data-v-cecc8e1e><!----><a href="/" class="logo nuxt-link-active" data-v-cecc8e1e><img src="https://tagilcity.ru/attachments/f9d9f03c749c2b08cd979ffee5d8dd49c8cdd0ca/store/645cce4c2af22479cfe048b6bbe215e0a887579d99b5164c119905e04f3c/site_logo_main.svg" data-v-cecc8e1e></a><div class="menu-trigger" data-v-cecc8e1e></div></div><!----><!----><!----><div class="small-title" data-v-cecc8e1e>В Генпрокурору РФ поступила жалоба на работу полиции Екатеринбурга</div><div class="search-trigger" data-v-cecc8e1e></div></div></div><div data-v-069a4540 data-v-7ef459fa><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-7ef459fa><div class="banner-top" data-v-88fa3832><div title="matter_900_90" id="adfox_152992586448765315" data-fetch-key="0" class="adfox-banner banner" data-v-88fa3832></div></div><div><!----><!----><section class="cols" data-v-b6cf666e><!----><div data-v-b6cf666e><div class="top" data-v-6d9eb5c9 data-v-b6cf666e><div class="img-container" data-v-6d9eb5c9><!----><div class="bg-img" data-v-6d9eb5c9></div><img class="img" data-v-6d9eb5c9><div class="text" data-v-6d9eb5c9><h1 data-v-6d9eb5c9>В Генпрокурору РФ поступила жалоба на работу полиции Екатеринбурга</h1><div class="meta" data-v-6d9eb5c9><span data-v-6d9eb5c9>Сегодня, 21:40</span><span data-v-6d9eb5c9>Общество</span><!----><span data-v-6d9eb5c9>Фото: 1mediainvest.ru</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-b6cf666e><div data-v-b6cf666e><div class="share" data-v-6c52be97 data-v-b6cf666e><div data-v-6c52be97></div><!----></div></div><div data-io-article-url="https://tagilcity.ru/news/society/16-02-2021/v-genprokuroru-rf-postupila-zhaloba-na-rabotu-politsii-ekaterinburga" data-v-b6cf666e><!----><div class="cm-subtitle" data-v-b6cf666e>В Генпрокуратуру России и заместителю начальника ГУ МВД России по Свердловской области Владимиру Миронову пришла жалоба на работу полиции в Екатеринбурге.</div><!----><!----><div class="content-blocks" data-v-b6cf666e><div><div class="paragraph" data-v-07d591b3><p>Поводом для обращения стал отказ сотрудников правоохранительных органов отдела № 7 МВД России по Екатеринбургу возбуждать уголовное дело в отношении бывшего топ-менеджера компании «Форэс-Химия» Павла Русинова, который на данный момент возглавляет «Ника-Петротэк», сообщает Ура.ру.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>В обращении указано, что Русин общался с контрагентами и требовал у них вознаграждение за заключение и продление договоров поставки химических реагентов. Также приводится пример в виде перевода 2,5 миллиона рублей в 2013 году от «Ингридиент-фуд». В жалобе говорится, что Русинов, в связи со своим служебным положением, мог способствовать заключению договоров с поставщиками и «получать за эти действия вознаграждение». Данный состав преступления предусматривает статью УК РФ 204 «Коммерческий подкуп».</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>В 2013 год в управление экономической безопасности и противодействия коррупции ГУ МВД России по Свердловской области было направлено заявление, но в 2020 году полицейские екатеринбургского отдела № 7 отказались возбуждать уголовное дело. Теперь компания хочет добиться отмены решения и полной проверки фактов.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Также на сегодняшний день в областной прокуратуре проходит крупнейшая за последние десять лет проверка из Москвы. По сообщению источника, на Урал прибыла группа ревизоров из 36-45 человек, а одной из причин проверки является недостаточная эффективность в надзоре за расследованием преступлений.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Напомним, 15 февраля стало известно, что сотрудники ФСБ и Генпрокуратуры прибыли в главк Свердловской области с незапланированной проверкой.</p></div><!----></div><div><a href="https://tagilcity.ru/news/incident/15-02-2021/genprokuratura-i-fsb-nagryanuli-s-proverkoy-v-sverdlovskiy-politseyskiy-glavk" class="teaser" data-v-1a749126><div class="img" data-v-1a749126></div><div class="text" data-v-1a749126><div class="blur" data-v-1a749126></div><div class="title" data-v-1a749126>Генпрокуратура и ФСБ нагрянули с проверкой в свердловский полицейский главк</div></div></a><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-b6cf666e><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Сюжеты:</div><a href="/story/ekaterinburg" class="link" data-v-5d42f80f>Екатеринбург</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-b6cf666e><div id="vk-2308767" data-v-e1fd1e16></div></div><div data-v-88fa3832 data-v-b6cf666e><div title="before_related_matters" id="adfox_15299256727867218" data-fetch-key="1" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="matters" data-v-9750ab66 data-v-b6cf666e><div class="title" data-v-9750ab66>Материалы по теме:</div><div data-v-9750ab66><a href="/news/incident/10-02-2021/v-ekaterinburge-sotrudniki-fsb-priehali-s-proverkoy-v-deu-kirovskogo-rayona" class="link" data-v-9750ab66>В Екатеринбурге сотрудники ФСБ приехали с проверкой в ДЭУ Кировского района</a></div><div data-v-9750ab66><a href="/news/incident/15-02-2021/genprokuratura-i-fsb-nagryanuli-s-proverkoy-v-sverdlovskiy-politseyskiy-glavk" class="link" data-v-9750ab66>Генпрокуратура и ФСБ нагрянули с проверкой в свердловский полицейский главк</a></div></div><div class="tags" data-v-fd7e7b28 data-v-b6cf666e><a href="/articles/tag/83479" class="item" data-v-fd7e7b28>Свердловская область</a><a href="/articles/tag/83528" class="item" data-v-fd7e7b28>проверка</a><a href="/articles/tag/84004" class="item" data-v-fd7e7b28>жалоба</a><a href="/articles/tag/92429" class="item" data-v-fd7e7b28>Екатеринбург</a></div><div data-v-88fa3832 data-v-b6cf666e><div title="matter_before_sharing" class="html-banner banner" data-v-88fa3832></div></div><div class="typo" data-v-b6cf666e>Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="share" data-v-bc51d124 data-v-b6cf666e><div data-v-bc51d124></div><a href="/print?site_path=/news/society/16-02-2021/v-genprokuroru-rf-postupila-zhaloba-na-rabotu-politsii-ekaterinburga" target="_blank" class="ya-share2__item print" data-v-bc51d124></a><!----></div><!----></div></div></div><div data-v-542a64ee data-v-b6cf666e><div data-v-88fa3832 data-v-542a64ee><div title="300_300_1" id="adfox_152992450400898899" data-fetch-key="2" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="sticky" data-v-88fa3832 data-v-542a64ee><div title="300_600" id="adfox_15299245755889439" data-fetch-key="3" class="adfox-banner banner" data-v-88fa3832></div></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><div class="inf"></div></div><div class="thru-banners" data-v-7ef459fa><div data-v-88fa3832><div title="fullscreen" id="adfox_152992498110866053" data-fetch-key="4" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="catfish" id="adfox_152992569942279602" data-fetch-key="5" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="in_head" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="end_body" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="geo_target" id="adfox_150850929537028801" data-fetch-key="6" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="age_target" id="adfox_15084234614097607" data-fetch-key="7" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="gender_target" id="adfox_150842351870526680" data-fetch-key="8" class="adfox-banner banner" data-v-88fa3832></div></div></div><div class="footer" data-v-13ae62ec data-v-7ef459fa><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/nashi-kontakty" class="link" data-v-555536bf>Контакты</a></div><div data-v-555536bf><a href="https://adv.tagilcity.ru/" class="link" data-v-555536bf>Реклама на сайте</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>Мы в социальных сетях</div><div class="items" data-v-555536bf><a href="https://vk.com/tagilcity_group" class="item vk_account" data-v-555536bf></a><!----><!----><!----><a href="https://ok.ru/tagilcity" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/tagilcity/" class="item fb_account" data-v-555536bf></a><a href="https://twitter.com/tagilcity" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/tagilcity.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-13ae62ec><h2><span></span></h2> <p>Сетевое издание<span> </span><span>«TagilCity»</span>. <span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 23.11.2018 г. </span><a rel="noopener noreferrer" href="https://tagilcity.ru/images/tagilcity-ru/license.pdf" target="_blank">ЭЛ № ФС 77-74136</a>. Учредитель: ООО «ПремьерМедиаИнвест». Адрес: 105064, г. Москва, переулок Нижний Сусальный, дом 5, строение 15, пом. 1, комната 2. Главный редактор:<span> Логинова Александра Игоревна.</span><span> </span>Телефон редакции: 8 (499) 290-52-20 или +7 (3435) 499-334. Электронный адрес:<strong><span> </span></strong><a rel="noopener noreferrer" href="mailto:pressa@tagilcity.ru" target="_blank">pressa@tagilcity.ru</a><span> </span>или <span></span>ooopremmediainvest@gmail.com</p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?53.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн€"
alt="" border="0" width="88" height="31"/></a>
<!--/LiveInternet--></div><div class="informer" data-v-13ae62ec><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=21668887&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21668887/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.метрика" title="яндекс.метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="21668887" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-13ae62ec><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020728' alt='Топ-100' /></noscript></div><div class="informer" data-v-13ae62ec><a class="uweb" href="//www.uralweb.ru/rating/go/TagilCity" rel="nofollow"><img id="uralweb_img" src="//hc.uralweb.ru/hc/TagilCity?js=0" alt="Рейтинг UralWeb"/></a>
</div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/38d9285.js" defer></script><script src="/_nuxt/fd447b8.js" defer></script><script src="/_nuxt/bbcd046.js" defer></script><script src="/_nuxt/7b0d069.js" defer></script><script src="/_nuxt/4e6c75d.js" defer></script><script src="/_nuxt/842a901.js" defer></script><script src="/_nuxt/9f04af3.js" defer></script><script src="/_nuxt/4ca3ab0.js" defer></script><script src="/_nuxt/4d079b5.js" defer></script><script src="/_nuxt/e638e08.js" defer></script><script src="/_nuxt/6077624.js" defer></script><script src="/_nuxt/3a06fcc.js" defer></script>
  </body>
</html>
