<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 21668887,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="0CPRTGN5okEIQuyhYqyr1otP35MUejRXmEEOqXCYkfo" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="fe7a2416f059b9d4" name="yandex-verification" /><meta content="Житель Свердловской области взыскал через суд с ООО «УралДорТехнологии»  135 тысяч рублей после того, как попал в ДТП из-за сломанного указателя. | Информационное агентство TagilCity.ru" name="description" /><meta content="https://m.tagilcity.ru/news/transport/28-12-2018/popal-v-dtp-sverdlovchanin-vzyskal-s-ooo-uraldortehnologii-135-tysyach-rubley" name="mobile_version_path" /><link href="https://m.tagilcity.ru/news/transport/28-12-2018/popal-v-dtp-sverdlovchanin-vzyskal-s-ooo-uraldortehnologii-135-tysyach-rubley" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://tagilcity.ru/news/transport/28-12-2018/popal-v-dtp-sverdlovchanin-vzyskal-s-ooo-uraldortehnologii-135-tysyach-rubley/amp" rel="amphtml" /><meta content="Дарья Зайцева" name="mediator_author" /><meta content="Транспорт" name="mediator_theme" /><meta content="1756497" name="mediator" /><meta content="2018-12-28T14:39:56+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Попал в ДТП: свердловчанин взыскал с ООО «УралДорТехнологии» 135 тысяч рублей | Информационное агентство TagilCity.ru"></meta><meta property="og:description" content="Житель Свердловской области взыскал через суд с ООО «УралДорТехнологии»  135 тысяч рублей после того, как попал в ДТП из-за сломанного указателя. | Информационное агентство TagilCity.ru"></meta><meta property="og:url" content="https://tagilcity.ru/news/transport/28-12-2018/popal-v-dtp-sverdlovchanin-vzyskal-s-ooo-uraldortehnologii-135-tysyach-rubley"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content=""></meta><meta name="twitter:creator" content=""></meta><meta name="twitter:image" content="https://tagilcity.ru/attachments/39433dc6f2f9d4cf66acc8832d5df064951621c3/store/fill/1200/630/cc6f39c7722dec4aa8df9e43f42b450fc034ca88e119386ede8e54c556d1/Street-Sign-Attention-Shield-Warning-Stop-705669.jpg"></meta><meta property="vk:image" content="https://tagilcity.ru/attachments/39433dc6f2f9d4cf66acc8832d5df064951621c3/store/fill/1200/630/cc6f39c7722dec4aa8df9e43f42b450fc034ca88e119386ede8e54c556d1/Street-Sign-Attention-Shield-Warning-Stop-705669.jpg"></meta><meta property="og:image" content="https://tagilcity.ru/attachments/39433dc6f2f9d4cf66acc8832d5df064951621c3/store/fill/1200/630/cc6f39c7722dec4aa8df9e43f42b450fc034ca88e119386ede8e54c556d1/Street-Sign-Attention-Shield-Warning-Stop-705669.jpg"></meta><meta property="mywidget:image" content="https://tagilcity.ru/attachments/39433dc6f2f9d4cf66acc8832d5df064951621c3/store/fill/1200/630/cc6f39c7722dec4aa8df9e43f42b450fc034ca88e119386ede8e54c556d1/Street-Sign-Attention-Shield-Warning-Stop-705669.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><link href="/attachments/8eebfd4b389ad651bb5e1203ebccb54efdd03880/store/ea6a26a5641a3e59246473262004e7c8bb977c7d2b6885ef456dc27a535b/32.png" rel="icon" /><link href="/attachments/3a3d94262e4b49b707454e2e4dad0d981dd4a156/store/f388638449d44e53c63cf9e100e464f22f826d34459a720729e73ec1999b/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/b8ecd97f30d232225b589115a05b71f684ea1318/store/1d8319ca699fc4901d0f23c6513e9b2d74aa9eb78b661ffed5dbae0a3384/144.png" name="msapplication-TileImage" /><title>Попал в ДТП: свердловчанин взыскал с ООО «УралДорТехнологии» 135 тысяч рублей | Информационное агентство TagilCity.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_4375ba/app-873b66387e.css" /><script src="/assets/desktop/app-c9f16239ddd93f1621d169f2baecbd4e7d5564df066abbde94bd799ad497599b.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-d0daa0fa8e3e9d9bfa24.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/2T4FeEn74lK6"></script><!--Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187497081331285');fbq('track','PageView');</script><noscript><img height='1'width='1'style='display:none'src='https://www.facebook.com/tr?id=1187497081331285&ev=PageView&noscript=1'/></noscript><!--DO NOT MODIFY--><!--End Facebook Pixel Code--><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="jIEeVoIhoRxenq/Ljk15JCytSGg1rGYEVpf0gq7jLwY5892QFGuCtPA6Be2tULmlDZKJj8I9capj0fW9QINoeA==" /></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'tagilcity_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=tagilcity_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992498110866053"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992498110866053',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fjny'
        }
    });
</script><div class="catfish-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: Кэтфиш-->
<!--Расположение: <низ страницы>-->
<div id="adfox_152992569942279602"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992569942279602',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fokb'
        }
    });
</script></script></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 3px"><img class="regular" src="/attachments/781e10406bd10d8aaf4a79490be67798428f3b08/store/8f1c78bb052ae07d0c163f5d4f28002cf975278848feff4e5ef838f191cc/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/ba4c0b627b46f17db5487215738be666e099f4a7/store/d03315ba436d972133f568a69acf7c8172d20ef2d8aaa8f6400cac86dd10/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/story/analytika">Аналитика</a></div><div class="item"><a href="/article/tilda/">Обзоры</a></div><div class="item"><a href="/story/cards">Карточки</a></div><div class="item"><a href="/story/rassledovanie">Расследования</a></div><div class="item"><a href="/story/interview">Интервью</a></div><div class="item"><a href="/story/medialunch">Медиаланч</a></div><div class="item"><a href="/comment/">Мнения</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="https://tagilcity.ru/article/tilda/12-12-2018/kak-podgotovitsya-k-novomu-2019-godu-v-nizhnem-tagile-sovety-ot-tagilcity-ru">Новый 2019 год</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Попал в ДТП: свердловчанин взыскал с ООО «УралДорТехнологии» 135 тысяч рублей</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1756497/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1756497/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1756497/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/nizhniy-tagil">Нижний Тагил</a><a href="/story/ekaterinburg">Екатеринбург</a><a href="/story/prigorod">Пригород</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_31_41" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="pGi/T2YUrxAkJWh1OoH0PGue+j75wEcdtc/GFyAx6MQRGnyJ8F6MuIqBwlMZnDS9SqE72Q5RULOAiccozlGvug==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[21668887]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7184240-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"><!-- uralweb -->
<script type="text/javascript">
  //uralweb
  uralweb_d = document;
  uralweb_a = '';
  uralweb_a += '&amp;r=' + escape(uralweb_d.referrer);
  uralweb_js = 10;
  uralweb_a += '&amp;j=' + navigator.javaEnabled();
  uralweb_js = 11;
  uralweb_s = screen;
  uralweb_a += '&amp;s=' + uralweb_s.width + '*' + uralweb_s.height;
  uralweb_a += '&amp;d=' + (uralweb_s.colorDepth ? uralweb_s.colorDepth : uralweb_s.pixelDepth);
  uralweb_js = 12;
  uralweb_js = 13;
  (new Image()).src = '//hc.uralweb.ru/hc/TagilCity?js=' + uralweb_js + '&amp;rand=' + Math.random() + uralweb_a
</script></script></div><div class="media-scope-component"></div><div class="liveinternet-component"></div><div style="height: 0; overflow: hidden;"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-title="Попал в ДТП: свердловчанин взыскал с ООО «УралДорТехнологии» 135 тысяч рублей | Информационное агентство TagilCity.ru" data-url="/news/transport/28-12-2018/popal-v-dtp-sverdlovchanin-vzyskal-s-ooo-uraldortehnologii-135-tysyach-rubley"><a class="article-page-slider-next-mat" href="/news/transport/28-12-2018/popal-v-dtp-sverdlovchanin-vzyskal-s-ooo-uraldortehnologii-135-tysyach-rubley?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1756497" data-add-autoscroll-view="" data-id="1756497"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_152992586448765315"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992586448765315',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fony'
        }
    });
</script></script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/74ae29614fa2fef9e14671ebfc78ced24900981b/store/fill/780/440/cc6f39c7722dec4aa8df9e43f42b450fc034ca88e119386ede8e54c556d1/Street-Sign-Attention-Shield-Warning-Stop-705669.jpg" alt="Street sign attention shield warning stop 705669" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Попал в ДТП: свердловчанин взыскал с ООО «УралДорТехнологии» 135 тысяч рублей</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;16:39</span><a href="/news/transport">Транспорт</a><span>Фото: maxpixel.net</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1756497/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1756497" data-mediator-authors="[&quot;Дарья Зайцева&quot;]" data-mediator-published-time="2018-12-28T14:39:56+03:00" data-mediator-themes="[&quot;Транспорт&quot;]"><h2 class="cm-par-large pre-line">Житель Свердловской области взыскал через суд с ООО «УралДорТехнологии» 135 тысяч рублей после того, как попал в ДТП из-за сломанного указателя.</h2><div data-io-article-url="https://tagilcity.ru/news/transport/28-12-2018/popal-v-dtp-sverdlovchanin-vzyskal-s-ooo-uraldortehnologii-135-tysyach-rubley"><div class="cm-par-medium wysiwyg-component"><p>В ноябре 2017 года свердловчанин вылетел в кювет на 10 км автодороги Битимка-Первомайское. Причиной аварии стал сломанный указатель. В результате ДТП автомобиль свердловчанина получил механические повреждения.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Мужчина обратился в суд с требованием взыскать с ООО «УралДорТехнологии» причиненный ущерб. Суд постановил о возмещении дорожной службой ущерба в 245 тысяч 100 рублей, 5 тысяч – в счет оплаты оценки ущерба, 15 тысяч рублей – за оплату юридических услуг и 5 тысяч рублей – госпошлины.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Однако ответчик подал апелляцию, в которой указал на несоблюдение правил дорожного движения истцом.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Свердловский областной суд пересмотрел решение районного суда и вынес решение о взыскании с ООО «УралДорТехнологии» 122 тысячи 550 рублей – в счет возмещения ущерба, 2 тысячи 500 рублей – расходы на оплату услуг оценщика, 7 тысяч 500 рублей – расходов по оплате юридических услуг и 2 тысячи 825 рублей – по оплате госпошлины, информирует <a href="http://urbc.ru">УрБК</a>.</p></div></div><div class="height-20"></div></div><p align="center" style="margin-top: -20px; margin-bottom: 40px;"><b><a target="_blank" href="https://news.yandex.ru/Yekaterinburg/index.html?from=rubric&favid=12224">Сделать TagilCity.ru основным источником в Яндекс.Новости</a></b></p>
<div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id="adfox_15299256727867218"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299256727867218',
        params: {
            pp: 'i',
            ps: 'chbx',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/society/24-12-2018/postradavshaya-v-dtp-na-furmanova-ekaterinburzhenka-gotovitsya-k-vypiske">Пострадавшая в ДТП на Фурманова екатеринбурженка готовится к выписке</a></div><div class="elem"><a href="/news/incident/28-12-2018/39-letnemu-sverdlovchaninu-grozit-7-let-tyurmy-za-smert-dvuh-chelovek-v-dtp">39-летнему свердловчанину грозит 7 лет тюрьмы за смерть двух человек в ДТП</a></div><div class="elem"><a href="/news/incident/28-12-2018/banda-iz-25-ekaterinburzhtsev-obvinyaetsya-v-instsenirovkah-dtp-dlya-polucheniya-strahovki">Банда из 25 екатеринбуржцев обвиняется в инсценировках ДТП для получения страховки</a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/83479">Свердловская область</a><a class="cm-button __small __inline-block" href="/articles/tag/83552">суд</a><a class="cm-button __small __inline-block" href="/articles/tag/83616">дтп</a><a class="cm-button __small __inline-block" href="/articles/tag/84135">ущерб</a><a class="cm-button __small __inline-block" href="/articles/tag/84773">дорожные знаки</a><a class="cm-button __small __inline-block" href="/articles/tag/87347">дорожные службы</a></div><div class="plashka">
<div align="center">
 Сообщите новость редакции TagilCity.ru! Пишите <a href="mailto:pressa@tagilcity.ru">pressa@tagilcity.ru.</a>
</div>
<div align="center">Звоните <b>+7 (3435) 499-334</b></div>
</div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте TagilCity.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/tagilcity/" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="https://vk.com/tagilcity_group" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="https://twitter.com/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/tagilcity" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/transport/28-12-2018/popal-v-dtp-sverdlovchanin-vzyskal-s-ooo-uraldortehnologii-135-tysyach-rubley/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1756497/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1756497/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1756497/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1756497"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5b34b9669762b685308b47b0",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1756497"><script type="text/template"><div id="inpage_VI-245918-0-1449247412"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-1449247412",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=chby&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1-->
<div id="adfox_152992450400898899"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152992450400898899',
        params: {
            pp: 'kbp',
            ps: 'chbx',
            p2: 'fpew'
        }
    });
</script></script></div><div class="height-20"></div><div class="banner-300-600-initial-position"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://tagilcity.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы> -->
<div id="adfox_15299245755889439"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_15299245755889439',
        params: {
            pp: 'g',
            ps: 'chbx',
            p2: 'fojz'
        }
    });
</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/politics/26-12-2018/vladimir-yurchenko-naznachen-vrio-zamglavy-nizhnego-tagila-po-gorodskomu-hozyaystvu"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/3e9e24d43fd3da673745dd40bfca92f99204839c/store/crop/0/15/1024/575/dd197b4b461aacb0b7c76b4eeb1f201cd1b2762d4a8f8d8ea399faade5a9/_rflAvYNi8I.jpg" /></div><div class="ct-title">Владимир Юрченко назначен врио замглавы Нижнего Тагила по городскому хозяйству</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/26-12-2018/pomogite-mishe-bolee-8-mln-rubley-trebuetsya-rebenku-na-vosstanovlenie-sluha"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/6c340c908c80fc61e06a437fa85888c50c2b3987/store/fill/84/47/0432df8e6202b56562fecd4adaf08bbf7d03069c47c33e299584cc2c347f/%D0%98%D0%BD%D0%B4%D1%80%D0%B8%D0%BA%D1%81%D0%BE%D0%BD1.jpg" /></div><div class="ct-title">Помогите Мише! Более 8 млн рублей требуется ребенку на восстановление слуха</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/politics/25-12-2018/stoit-li-volnovatsya-kuyvashevu-otsenka-raboty-gubernatorov-povod-dlya-perestanovok"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/da09ae45e4080f035ee282af05866bb8c434beb7/store/fill/84/47/afb6274476e10ce74b306fefba150248407a76825666d73943858aa48be6/ILAP1YPOpfw8RlWLieYwY2M8qAZRQvmX.jpeg" /></div><div class="ct-title">Стоит ли волноваться Куйвашеву? Оценка работы губернаторов - повод для перестановок</div></a></div></div><div class="read-also-component __yellow-bg __border-top"><div class="ct-main-title">Читайте также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="teaser1_destop_readalso1" href="https://newizv.ru/news/economy/14-12-2018/potop-bez-koshmara-chto-obeschaet-nam-novyy-zakon-o-strahovanii-zhilya"><div class="ct-image"><img width="84" height="47" class="attachment through_teaser_block top_image" src="/attachments/7f84f01ca45b826d831c40fb56ece88a5b797873/store/fill/84/47/e4b461ce31bcd0abc9609f19151168db05019992322758bf67fb4dcaf46b/1-%D1%81%D1%82%D1%80%D0%B0%D1%85.jpg" /></div><div class="ct-title">Потоп без кошмара: что обещает нам новый закон о страховании жилья</div></a><a class="ct-item metrika-goal-component" data-goal="teaser1_destop_readalso2" href="https://newizv.ru/news/economy/29-10-2018/lichnyy-opyt-skolko-na-samom-dele-stoit-kurinoe-myaso"><div class="ct-image"><img width="84" height="47" class="attachment through_teaser_block mid_image" src="/attachments/63f45dbb4dfbf34298c6438cd080d33f43098efb/store/fill/84/47/7fe7991f64446808ebab2be8fcdce56011f0424e1ee14ed62ef23b982d1b/224.jpg" /></div><div class="ct-title">Сколько на самом деле стоит куриное мясо?</div></a><a class="ct-item metrika-goal-component __last" data-goal="teaser1_destop_readalso3" href="https://inkazan.ru/news/economy/30-10-2018/kreml-v-kurse-situatsii-na-rynke-benzina-peskov"><div class="ct-image"><img width="84" height="47" class="attachment through_teaser_block bottom_image" src="/attachments/64d46be3557dd9c8bb932f651aacd2418c9eb679/store/fill/84/47/22b812b592d9d9e0bbc5745a1f93564287bb64517bbdbfa059900916737f/225.jpg" /></div><div class="ct-title">Кремль в курсе ситуации на рынке бензина</div></a></div></div><div class="smi2-widget-elem"><div id="unit_91934"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91934.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="redtram-elem" data-type="lentainform" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"><div><div class="clearfix" style="padding: 15px 20px 0 20px; margin-bottom: -15px;"> <div class="ct-main-title" style="float:left;width:9%;font-weight: 700;line-height: 1.06;color: #16325c;">Популярное</div> <div class="my-widget-anchor" style="float:left; width:87.5%;" data-cid="ad0a4533c1c4745e4a7baa3f60fbe3a4"></div></div></div><script> window.myWidgetInit = {useDomReady: false}; (function(d, s, id) { var js, t = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://likemore-go.imgsmail.ru/widget.js"; t.parentNode.insertBefore(js, t); }(document, "script", "my-widget-script"));</script></script></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://tagilcity.ru/news/transport/28-12-2018/popal-v-dtp-sverdlovchanin-vzyskal-s-ooo-uraldortehnologii-135-tysyach-rubley",
      page_url_canonical: "https://tagilcity.ru/news/transport/28-12-2018/popal-v-dtp-sverdlovchanin-vzyskal-s-ooo-uraldortehnologii-135-tysyach-rubley",
      page_title: "Попал в ДТП: свердловчанин взыскал с ООО «УралДорТехнологии» 135 тысяч рублей",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Дарья Зайцева"],
      article_categories: ["ТРАНСПОРТ"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Fri, 28 Dec 2018 11:39:56 GMT"});</script>
    </div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://tagilcity.ru/news/transport/28-12-2018/popal-v-dtp-sverdlovchanin-vzyskal-s-ooo-uraldortehnologii-135-tysyach-rubley"
        },
        "headline": "Попал в ДТП: свердловчанин взыскал с ООО «УралДорТехнологии» 135 тысяч рублей",
        "image": [
          "https://tagilcity.ru/attachments/74ae29614fa2fef9e14671ebfc78ced24900981b/store/fill/780/440/cc6f39c7722dec4aa8df9e43f42b450fc034ca88e119386ede8e54c556d1/Street-Sign-Attention-Shield-Warning-Stop-705669.jpg"
         ],
        "datePublished": "Fri, 28 Dec 2018 14:39:56 +0300",
        "dateModified": "Fri, 28 Dec 2018 14:39:56 +0300",
        "author": {
          "@type": "Organization",
          "name": "TagilCity.ru"
        },
         "publisher": {
          "@type": "Organization",
          "name": "TagilCity.ru",
          "logo": {
            "@type": "ImageObject",
            "url": "https://tagilcity.ru/images/tagilcity-ru/site_logo_main.png"
          }
        },
        "description": "Житель Свердловской области взыскал через суд с ООО «УралДорТехнологии» 135 тысяч рублей после того, как попал в ДТП из-за сломанного указателя."
      }
      </script>
    <!--Start of UniSender PopUp Form script-->
  <script type="text/javascript" src="//popup-static.unisender.com/service/loader.js?c=5067"
  id="unisender-popup-forms"></script>
<!--End of UniSender PopUp Form script--></body></html>